1.5 dci: Kein Ölverbrauch (?) und ständig voll

Diskutiere 1.5 dci: Kein Ölverbrauch (?) und ständig voll im Quasselecke/Offtopic Forum im Bereich Klatsch und Tratsch; Ich habe seit 20 000 nicht einen Mililiter Öl nachfüllen müssen. Nach einer schnellen Fahrt ist der Ölstand sogar "etwas" höher als sonst (ca....

  1. #1 gum3000, 15.07.2020
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    181
    Zustimmungen:
    3
    Ich habe seit 20 000 nicht einen Mililiter Öl nachfüllen müssen.

    Nach einer schnellen Fahrt ist der Ölstand sogar "etwas" höher als sonst (ca. 5mm auf dem Stab). Warum ? ist es Biodiesel das nicht verdampt ? Der FAP macht ja keine solche Ölverdünnungsgeschichten beim 1.5dci - oder täusche ich mich ?

    Sonst sehr zufrieden mit meinem Megane Kombi 1.5dci, den ich seit 222 000 bis 270 000 jetzt ohne grössere Probleme fahre (nur 1 Injektor mal ersetzt nach "P0204"-Fehler.).
     
  2. #2 Multi-Fanfare, 16.07.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.299
    Zustimmungen:
    141
    Der Unterschied zwischen kaltem und heissen Motoröl beträgt ca. 0,5 Liter. Messe nur bei heißem Öl, wenn Du bei kaltem Öl misst und Du würdest dann bis zur oberen Marke auffüllen, dann wäre der Stand bei heißem Öl dann etwas über dem Strich, weil sich Motoröl um ca. 7% ausgedehnt hat oder anders gesagt um einen halben Liter.
    Der Kraftstoff verdampft bei heißem Öl, ausser du fährst nur Kurzstrecke, dann hättest du auch noch Diesel im Öl.
    Also bei Dir ist alles im grünen Bereich, wenn der Motor, sprich Motoröl richtig warm wird.
    saludos amigo
     
Thema:

1.5 dci: Kein Ölverbrauch (?) und ständig voll

Die Seite wird geladen...

1.5 dci: Kein Ölverbrauch (?) und ständig voll - Ähnliche Themen

  1. Megane 3 Cabrio: Kein GPS / Keine Satelliten bei TomTom Carminat

    Cabrio: Kein GPS / Keine Satelliten bei TomTom Carminat: Hallo, da bin ich auch schon wieder mit dem nächsten Problem an meinem neuen Gebrauchten: Das eingebaute Navi TomTom Carminat funktioniert...
  2. Megane 2 Abblendlicht V.R und Rücklicht H.L keine Funktion

    Abblendlicht V.R und Rücklicht H.L keine Funktion: Hallo zusammen, mein Name ist Thomas und ich fahre einen 1.6/16V Megane CC, Bj. 2008. Ich habe die Suchfunktion genutzt, aber leider nichts...
  3. Megane 3 "KEIN" Drehmomentstütze / Diskussion Sammelbestellung

    "KEIN" Drehmomentstütze / Diskussion Sammelbestellung: Ich suche für meinen Megane immer noch eine Drehmomentstütze. Da mir z.B. bei Vibra Technics weder das technische Produktdesign noch der Preis...
  4. Megane 3 Grünspan im Rücklicht - keine P21 /4W Lampenfassung zu kaufen

    Grünspan im Rücklicht - keine P21 /4W Lampenfassung zu kaufen: Hallo zusammen, nach nun 11 Jahren hat der Grünspan die Lampenfassung im Rücklicht ( innen, also wo Nebelschluss mit integriert ist ) zerstört,...
  5. Megane 3 Kein Zündfunke nach Kupplungstausch

    Kein Zündfunke nach Kupplungstausch: Hallo liebe Gemeinde, nach Kupplungstausch will mein Auto kein Zündfunken mehr generieren. Beim Kupplungstausch wurde natürlich darauf geachtet,...