1.6 16V stottert beim Anfahren

Diskutiere 1.6 16V stottert beim Anfahren im Motor, Getriebe, Schaltung & Kupplung Forum im Bereich Beanstandungen, OTS & Rückrufe; Hallo zusammen, ich fahre einen Megane 3 (Facelift) 1.6 Benziner mit 110 PS. Den habe ich erst seit 2 Wochen und habe auch erst 600 km runter :)...

  1. jayke24

    jayke24 Türaufmacher

    Dabei seit:
    3. September 2014
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo zusammen,

    ich fahre einen Megane 3 (Facelift) 1.6 Benziner mit 110 PS.
    Den habe ich erst seit 2 Wochen und habe auch erst 600 km runter :)
    Mein Problem deckt sich mit denen der Turbo-Motoren ...

    Ich starte früh morgens das Auto - die Umdrehungen sind bei ca. 1000 - der Motor läuft an sich normal.
    Dann fahre ich auf Arbeit (leider eine Kurzstrecke von knapp 4 km), stelle das Auto ab und nach der Arbeit (9 Stunden später) starte ich das Auto wieder.
    Die Umdrehungen liegen da bei 1200 - und wenn ich losfahre stottert der Motor und/oder nimmt nicht wirklich Gas an.
    Das gibt sich nach knapp 200 Metern aber wieder und das Auto fährt normal.

    Die Werkstatt meinte, das sei normal - wegen der Magereinstellung für den Abgastest (der scheints nach einem Kaltstart gemacht wird).
    Mich nervt es ein bisschen und ich habe keine Ahnung, ob das wirklich normal ist - und ob da nichts "Größeres" passieren kann.

    Vielleicht kann es jemand bestätigen/verneinen/Tipps geben :-)

    Sonst fährt der Megane toll und ich bin begeistert :)

    Liebe Grüße,
    jayke24
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. apple65

    apple65 Einsteiger

    Dabei seit:
    15. Mai 2011
    Beiträge:
    47
    Zustimmungen:
    0
    Re: Megane 3 1.6 stottert beim Anfahren

    Ich kann dazu nur folgendes sagen:

    Meiner macht das nicht!

    apple
     
  4. RS-Franky

    RS-Franky Megane-Fahrer

    Dabei seit:
    10. August 2011
    Beiträge:
    885
    Zustimmungen:
    10
    Re: Megane 3 1.6 stottert beim Anfahren

    Was die Werkstatt sagt ist vollkommen richtig.
     
  5. #4 Mustangspirit, 3. September 2014
    Mustangspirit

    Mustangspirit Megane-Fahrer

    Dabei seit:
    29. Dezember 2010
    Beiträge:
    430
    Zustimmungen:
    0
    Re: Megane 3 1.6 stottert beim Anfahren

    Meiner macht das auch schon immer, das ist immer nur wenn er kalt ist, der Motor gestartet wird und die ersten 300m gefahren wird, dann ruckelt er kurz mal mehr, mal weniger und dann fährt er ganz normal. Das macht er jetzt seit dreieinhalb Jahren so und ich habe mir da noch nie weiter drüber Gedanken gemacht und es einfach so hingenommen :grin:
     
  6. #5 Multi-Fanfare, 3. September 2014
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12. März 2013
    Beiträge:
    685
    Zustimmungen:
    4
    Re: Megane 3 1.6 stottert beim Anfahren

    der Motor hat noch keine Betriebstemperatur in der Phase wenn er stottert...um das zu hindern haben manche Motoren eine Kaltstartanreicherung damit der Motor die erste Minute mehr Sprit bekommt, denn diesen verbrennt er noch nicht vollständig und das Stottern ist mehr oder weniger normal. Du kannst den Motor auch mal 15 Sekunden im leerlauf lassen bevor du losfährst, obs dann besser ist. Aber das Stottern muss auch nicht sein, die Werkstatt kann schon was machen, aber wenn sie ihn anders einstellt verbraucht er auch mehr........aber wie gesagt ist es mehr oder minder auch normal. ......und es geht deshalb nix kaputt.
     
  7. LikeAn81

    LikeAn81 Einsteiger

    Dabei seit:
    2. August 2014
    Beiträge:
    22
    Zustimmungen:
    0
    Hab denselben Motor und das selbe Symptom und habe von meinem freundlichen folgende Aussage (der Mechaniker hat dasselbe Auto):

    Das ist normal und gewollt da der Kat schnell auf Temeperatur muss weil der 110PS sonst seine hohe Einstufung nicht schafft! Das Gemisch wird per Steuergerät geändert und er verbrennt heißer und hat höhere Abgastemps und der Kat wird schneller heiß und erreicht die Betriebstemperatur. Ist aber nicht schädlich und auch ohne Eingriff ins Steuergerät nicht änderbar. Gab aber schon Updates und die Kerzen und Drosselklappe werden getauscht bzw. gereinigt. So ist es bei mir gemacht worden bei KM 41300. Ist ne Ecke besser geworden aber immer noch da. Motor am besten kurz laufenlassen vorm losfahren ist am besten. Andere Hersteller machen das über ne Sekundärluftpumpe und Renault eben so. Kennlinien weiß ich nicht ob die soweit änderbar sind aber denke der Aufwand lohnt nicht da das ja auch nicht lange ist. Halbe Minute maximal...
     
  8. Gordi13

    Gordi13 Megane-Kenner

    Dabei seit:
    15. März 2013
    Beiträge:
    58
    Zustimmungen:
    0
    Hi,
    mein TCE190 macht das auch. Der Händler meinte das sei normal. Hab jetzt 24000 km drauf und er läuft ansonsten gut :clap:

    Gruß Raimund
     
  9. #8 Mustangspirit, 4. September 2014
    Mustangspirit

    Mustangspirit Megane-Fahrer

    Dabei seit:
    29. Dezember 2010
    Beiträge:
    430
    Zustimmungen:
    0
    Kurz im Leerlauf laufen lassen bringt auf jeden Fall was, dann macht er es nicht mehr :grin: Da ich bevor ich losfahre eh meist erstmal meine Freisprecheinrichtung mit dem Handy verbinde, Musik starte und all sowas...das reicht schon von der Zeit :top:
     
  10. #9 feisalsbrother, 4. September 2014
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17. September 2012
    Beiträge:
    2.622
    Zustimmungen:
    37
    :off:
    ... die Haare zurecht zupfen, Sonnenbrille auf, usw. :yahoo: ,

    Grüssle Uli
     
  11. #10 Mustangspirit, 4. September 2014
    Mustangspirit

    Mustangspirit Megane-Fahrer

    Dabei seit:
    29. Dezember 2010
    Beiträge:
    430
    Zustimmungen:
    0
    Genau :blum3: :blum3: :blum3:
     
  12. #11 Multi-Fanfare, 4. September 2014
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12. März 2013
    Beiträge:
    685
    Zustimmungen:
    4
    Ist schon recht so......es wurde in den letzten jahren immer empfohlen sofort nach dem Starten des Motor loszufahren, weil er dann am schnellsten die Betriebstemperatur erreicht........ABER Ich habe das seit 1965 , seiitdem Ich Auto fahre schon immer so gemacht und den Motor immer erst mal 15 Sekunden und länger laufen lassen, im Winter sogar noch länger, wenn ich draussen parken musste, dann habe ich den Motor gestartet und anschliessend die Scheiben freigekratzt und selbst in der Garage läuft er erst mal, der 2 Liter stottert zwar nicht , aber auch für die Automatic ist es besser wenn sie erst mal ein bisschen "angewärmt" wird. Ich bin morgens um 6e auch nicht fit wenn ich aus dem Bett komme, ich brauche sogar Minuten bis ich nicht mehr stottere. :grin:
     
  13. bahnente

    bahnente Einsteiger

    Dabei seit:
    24. Juni 2014
    Beiträge:
    49
    Zustimmungen:
    0
    Ich sehs genauso. Bin da ein wenig eigen und lasse auch erstma einen kleinen Augenblick laufen. Schaden können diese 10-15 sec ja nicht!
     
  14. #13 feisalsbrother, 4. September 2014
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17. September 2012
    Beiträge:
    2.622
    Zustimmungen:
    37
    .... vor allem muss sich ja auch das Öl überall verteilen :yahoo:
     
  15. Anzeige


    schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Saschi

    Saschi Megane-Kenner

    Dabei seit:
    11. April 2013
    Beiträge:
    85
    Zustimmungen:
    0
    Mein rs macht das auch.war anfangs auch verwundert.
    Aber alle Werkstätten (es waren 3 renault Werkstätten ) sagen es ist normal .
    Irgendwie geht es um die Abgaswerte.
    30000km später immer noch keine Probleme ;-)
     
  17. #15 Cybermarauder, 4. September 2014
    Cybermarauder

    Cybermarauder Megane-Kenner

    Dabei seit:
    10. August 2012
    Beiträge:
    132
    Zustimmungen:
    2
    Hi, war beim Megane 2 mit dem Motor damals auch so. Alles wegen der Euro-Einstufung laut Werkstatt.
     
Thema: 1.6 16V stottert beim Anfahren
Besucher kamen mit folgenden Suchen
  1. renault megane automatik ruckelt beim anfahren

    ,
  2. clio 3 1.6 16v motor ruckelt

Die Seite wird geladen...

1.6 16V stottert beim Anfahren - Ähnliche Themen

  1. Megane 3 Motor ruckelt/stottert beim Beschleunigen

    Motor ruckelt/stottert beim Beschleunigen: Ich denke dein Beitrag wäre besser hier aufgehoben, da du ja einen Megane III fährst. Vielleicht ist ja ein Moderator so nett und schiebt dich in...
  2. GELÖST F4R Stottert beim Gasgeben ? leerlauf normal

    GELÖST F4R Stottert beim Gasgeben ? leerlauf normal: Also mein F4R stottert/verschluckt sich beim Gasgeben, aber nur wenn ich im 1. Gang stark beschleunige, dann macht er bei 3000 umdrehungen halt...
  3. Megane 2 Motor stottert bzw. flattert beim beschleunigen

    Megane 2 Motor stottert bzw. flattert beim beschleunigen: Hallo, Megane 2 1.6 16v Bjh. 2004 Zuvor seit ca 2 Wochen wenn er über Nacht stand startet der Motor normal fällt aber nach ca 1-2s in der...
  4. Fehlermeldung und Motor stottert

    Fehlermeldung und Motor stottert: Hallo zusammen, meine Megane 2 CC verwöhnt mich mit allerlei Meldungen aus dem Mäusekino. "EPS/ASP defekt" und "Einspritzung überprüfen". Während...
  5. Motor qualmt, stottert und nagelt ... wer kann mir helfen?

    Motor qualmt, stottert und nagelt ... wer kann mir helfen?: Hallo Meggi Fahrer! vielleicht kann mir jemand helfen. Ich hab folgendes Problem: Fahrzeugdaten: Megane 2 1,5 dci 82 PS, BJ 2002 Vor 4 Wochen...