Megane 1 1.6 16V unrunder Motorlauf, Spulen ok

Diskutiere 1.6 16V unrunder Motorlauf, Spulen ok im Motor & Technik Forum im Bereich Megane 1 Forum; Edit: Problem gelöst, siehe nächsten Beitrag. Hallo, mein Problemauto (Megane 1 Cabrio 1.6 16V Automatik, Bj. 2000) macht weiter Probleme. Nach...

  1. #1 dermarc2000, 09.06.2021
    Zuletzt bearbeitet: 09.06.2021
    dermarc2000

    dermarc2000 Türaufmacher

    Dabei seit:
    25.05.2021
    Beiträge:
    12
    Zustimmungen:
    0
    Edit: Problem gelöst, siehe nächsten Beitrag.

    Hallo,
    mein Problemauto (Megane 1 Cabrio 1.6 16V Automatik, Bj. 2000) macht weiter Probleme. Nach unverhofften Rostschäden, war auch der Kühler undicht. Den habe ich gestern erneuert, soweit so gut. Das Wasser habe ich dazu nicht abgelassen, Schläuche abgeklemmt. An drum herum liegenden Arbeiten habe ich noch die Stecker für Drucklüfter, dessen Wiederstand und den des Temperatursensors gelöst. Dann halt noch etwas an Klimakondensator, Trockner und Servo Behälter rumgedrückt. Halt was man so macht, um den Kühler zu wechseln.
    Ich habe anschließend den Motor ca. 20 Minuten im Stand warm laufen lassen, Heizung dabei an um etwaige Luft aus den Schläuchen zu bekommen, dürfte aber nichts drin gewesen sein. (Will ich wechseln, wenn demnächst der Zahnriemen gemacht wird, erst mal den Mindestumfang an Arbeiten, bis klar ist, ob ich den Wagen behalte). Da lief der Motor einwandfrei.
    Ich habe dann das Werkzeug eingepackt und als ich den Wagen von den Auffahrrampen fahren wollte ruckelt der Motor, nach dem anlassen, stark und geht nach einigen Sekunden aus. Er nimmt auch schlecht Gas an.
    Heute habe ich die Zündspulen unseres Scenic eingebaut, kein Unterschied. Der Vorbesitzer hatte das gleiche Problem und tauschte die Spulen bereits erfolglos, allerdings war billig Schrott eingebaut. Abhilfe brachte dann angeblich ein neues Einspritzventil. Die Kerzen würde ich auch als neuwertig bezeichnen, sehen auch ok aus. Wenn der Scenic abgekühlt ist, werde ich dessen zum testen einbauen. Was ich diagnosetechnisch schon gemacht habe, war nacheinander einzelne Spulen kurz abzuklemmen, dabei ist bei allen vier Zylindern eine Reaktion festzustellen, "irgendwie" scheinen also alle Zylinder zu zünden.
    Hat jemand eine Idee wie ich jetzt weiter machen sollte? Zu Renault an den Tester fällt wegen fehlender Zulassung und keinem Auto mit Möglichkeit einen Trailer zu ziehen leider flach.

    Grüße, Marc

    PS: Mit unrundem Lauf meine ich das der Motor im Stand ca. 3cm hin und her schüttelt und auch beim Fahren ruckt es merklich im Takt der Zündungen. Kann jetzt nur etwas in der Einfahrt fahren, hat aber auch einen starken Leistungsverlust.
     
  2. #2 dermarc2000, 09.06.2021
    dermarc2000

    dermarc2000 Türaufmacher

    Dabei seit:
    25.05.2021
    Beiträge:
    12
    Zustimmungen:
    0
    OK,
    Fail meinerseits. Habe den Servobehälter bei der Montage des Kühlers unter die Ansaugbrücke geklemmt und dabei den Stecker von einem der Einspritzventile angebrochen...
    :dash:
    Eben etwas an den Steckern gezupft, abgebrochen.

    Grüße, Marc
     
  3. #3 Multi-Fanfare, 11.06.2021
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.335
    Zustimmungen:
    146
    Und für das nächste Mal wenn was am Auto ist, kaufst Du Dir ein Diagnosegerät zum Fehlerauslesen. Ein einfaches zum Auslesen und Fehler löschen, für ein Zwanziger reicht. Dann brauchst du nicht jedesmal in die Werkstatt. Und das hilft dann weiter, weil man weiß, wo man gucken muß.
    saludos amigo
     
  4. #4 dermarc2000, 11.06.2021
    dermarc2000

    dermarc2000 Türaufmacher

    Dabei seit:
    25.05.2021
    Beiträge:
    12
    Zustimmungen:
    0
    Ja, ist geplant. Hab ich sogar... Nur wo in den Tiefen des Fahrzeuglagers, das ich Werkstatt nenne. :) Hab die letzten Jahre immer nur BMW gefahren und da bekommt man für rund 30€ ein OBD USB Kabel und einen Link zu zur Software die im Werk benutzt wird. Für tiefere suchen komme ich um Clip nicht herum, richtig?

    Grüße, Marc
     
  5. #5 Der_Roman, 11.06.2021
    Der_Roman

    Der_Roman Megane-Fahrer

    Dabei seit:
    23.04.2008
    Beiträge:
    477
    Zustimmungen:
    14
    Hallo und Servus,

    leider funktionieren nach meinem Stand die ganzen OBD Auslesegeräte, die es so gibt, bei Renault nur extrem bedingt und helfen sehr oft eben NICHT weiter oder geben sogar Hinweise in die falsche Richtung.

    Einziges System das bei Renault wirklich richtig funktioniert ist - meines Wissens, lasse mich gerne überraschen - das originale CLIP bzw. gibt es wohl auch China-Plagiate die auch funktionieren sollen. Allerdings haben die auch manchmal ihre Tücken.

    Fehler löschen geht aber normalerweise mit den billigen Dingern.

    Grüße

    Roman
     
  6. #6 dermarc2000, 11.06.2021
    dermarc2000

    dermarc2000 Türaufmacher

    Dabei seit:
    25.05.2021
    Beiträge:
    12
    Zustimmungen:
    0
    Ja, ich muss mal schauen, das was ich habe hat beim Scenic meiner Frau gute Dienste geleistet. Ist halt so, das nur einige Funktionen des OBD Protokolls genormt sind (bzw müssen, glaube alles was direkt oder indirekt mit dem Abgas zu tun hat), der Rest ist herstellerspezifisch.
    Hatte das für meinen C5 V6 gekauft, der Wagen war aber so eine schlimme Katastrophe, das ich dankbar war, das einer rein gefahren ist. Nun hat es 8 Jahre in der Werkstatt gelegen, habe so eine 100qm Halle gemietet. Zwischenboden steht dicht gepackt mit Motorrädern voll, unten Bühne, Autos und Wohnwagen. Alle Zwischenräume sind mit Werkzeug und Teilen verfüllt ;)
    Hatte vorher eine größere, darum ist da jetzt alles ziemlich gequetscht. Kurz um, wo da nun der OBD Scanner liegt, who knows... Vielleicht besser ich kaufe einen neuen... Hatten aber in 10 Jahren Scenic JA nie echten Bedarf. Erst hatten wir einen 2001er 1.9 dci RXE, der leider an einem vorzeitigen Zahnriemenriss verstarb. Jetzt ist es, seit 6 Jahren, ein 1.8 16V von 2003. In der ganzen Zeit, gab es neben den Standart Verschleißteilen nur die Zündspulen, die Lambdasonde und ein mal Drosselklappe reinigen zu machen. Jetzt ist scheinbar der Gebläsewiederstand hinüber, hat Klimaautomatik und die lief letzte Zeit immer auf vollem Gebläse, heute ging das Gebläse während der Fahrt aus und es roch nach verbrannten Plastik. Aber im Grunde sind wir mit Renaults immer sehr zufrieden gewesen, darum habe ich auch beim Cabrio zugeschlagen, als mein Freund es zum Kauf anbot. Schade dass so viel zu machen ist, aber die Teile sind günstig und man kommt gut an alles ran. Ist jetzt bald fertig, freue mich schon. :)

    Grüße, Marc
     
Thema:

1.6 16V unrunder Motorlauf, Spulen ok

Die Seite wird geladen...

1.6 16V unrunder Motorlauf, Spulen ok - Ähnliche Themen

  1. Megane 1 Unrunder Motorlauf im Leerlauf -1200 RPM 1.4 16V

    Unrunder Motorlauf im Leerlauf -1200 RPM 1.4 16V: Servus miteinander. Ich habe leider das Problem, das der kleine Motor etwas unrund läuft. Gefühlt setzt im Leerlauf immer wieder ein Zylinder...
  2. Megane 1 Unrunder Motorlauf

    Unrunder Motorlauf: Moin. Mein Megane 1 1,6 16v zickt seit gestern echt schlimm. Ganz Plötzlich lief er nur noch auf 3 Pötten und ging aus wenn ich vom Gas gegangen...
  3. TCe180: Unruhiger, unrunder Motorlauf im Leerlauf

    TCe180: Unruhiger, unrunder Motorlauf im Leerlauf: Hallo zusammen, ich möchte euch etwas über meinen unrunden Motorlauf erzählen. Ich habe den 180Tce und seit einiger Zeit Probleme im Leerlauf. Er...
  4. Megane 3 Unruhiger Motorlauf nach dem Starten Grandtour ENERGY dCi 110 Bj 2011

    Unruhiger Motorlauf nach dem Starten Grandtour ENERGY dCi 110 Bj 2011: Hallo Zusammen, Vorab meine Fahrzeugdaten: Renault Mégane Grandtour ENERGY dCi 110 Start & Stop 81 kW / 110 PS Baujahr 2011 101000 Kilometer Das...
  5. Megane 3 Vibrationen, rauer Motorlauf -> 1.5dci 110

    Vibrationen, rauer Motorlauf -> 1.5dci 110: Hallo Leute ;-) seit circa 2 Jahren bin ich stolzer Besitzer eines Megane 3 1.5 dci 110 mit der tollen Bose Ausstattung. Das Auto ist Baujahr...