1,6l 16V 101PS Motor K4M geht aus, bzw. kein Leerlauf

Diskutiere 1,6l 16V 101PS Motor K4M geht aus, bzw. kein Leerlauf im Motor & Getriebe Forum im Bereich Technik; Hallo zusammen, habe seit Tagen obiges Problem: Ich starte den Motor, egal ob kalt oder warm, er verliert an Drehzahl und geht aus. Auch wenn ich...

  1. #1 feisalsbrother, 19.02.2015
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.592
    Zustimmungen:
    334
    Hallo zusammen,

    habe seit Tagen obiges Problem:
    Ich starte den Motor, egal ob kalt oder warm, er verliert an Drehzahl und geht aus. Auch wenn ich z.B. auf der BAB die Kupplung drücke, geht die Drehzahl runter auf 1000U/min und dann auf 0.
    Dann kommt die rote FM "ESP deaktiviert", wenn der Motor wieder läuft "ESP aktiviert" in weiß. Nach Drücken des Start-Knopfes ist der Motor sofort wieder da, aber ich muss mit dem Gaspedal spielen und ihn auf 1000U/min halten, bzw. beim Anbremsen mit Hacke/Spitze arbeiten. Manchmal rödelte der Anlasser auch rum, bis ich mit dem Gaspedal ein bisschen spielte, dann war der Motor wieder da.
    Auf der Piste oder im abgesperrten Bereich wäre es mir egal, so zu fahren, aber im Berufsverkehr ist das ätzend.
    Was könnte die Ursache sein? Leerlaufsteller/-regler, Drosselklappe, ????
    Habe die Champion- gegen NGK-Kerzen getauscht, leider keine Besserung.
    Zuerst dachte ich, es liegt an der LPG-Anlage, aber nach 400km im reinen Benzin-Betrieb ist es genauso.
    Eine Fehlerauslesung brachte auch nichts.

    Vielen Dank für eure Hinweise oder Hilfe,

    Gruss Uli
     
  2. #2 sebbel4, 19.02.2015
    sebbel4

    sebbel4 Megane-Fahrer

    Dabei seit:
    21.05.2013
    Beiträge:
    809
    Zustimmungen:
    1
    Hast schon mal die Drosselklappe ausgebaut und gereinigt? Vielleicht ist diese sehr verschmutzt und versucht dann immer nachzuregeln. Wäre nicht die erste.

    LG
     
  3. #3 feisalsbrother, 19.02.2015
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.592
    Zustimmungen:
    334
    Hi,

    ich wage es kaum zu schreiben:
    Die Heimfahrt war wieder ein Abenteuer. Bin dann zum Autozubehör-Fuzzy und hab mir ne Dose Vergaserreiniger geholt. Auf dem Hof ging der Motor beim Rückwärts fahren natürlich wieder aus. An der ersten Ampel hatte ich schon die Hacke am Gas und die Fußspitze auf dem Bremspedal - der Motor blieb an, allerdings nur mit 700U/min und so gings an allen Ampeln, bis nach Hause. ??????????
    Die Drosselklappe war doch nicht so verschmutzt, wie angenommen. Habe dann alles eingesprüht und gereinigt, LuFi und Zugänge kontrolliert, nichts Besonderes. Motor gestartet und noch ein paar "Sprühungen" in die Drosselklappe.
    Alles wieder zusammen gebaut und gestartet - Motor lief sauber mit 800U/min. Bin mal gespannt, wie lange das hält.
    Beim Kontrollieren ist mir ein Geber/Ventil aufgefallen (siehe Bild), das ziemlich locker auf dem Motorgehäuse saß, habe es mit einem Kabelbinder fixiert. Beim kurzen Gasgeben saugt der Motor irgendwo Falschluft, kann leider nicht genau feststellen woher, könnte aber von dem unbekannten Teil stammen.
    Was ist dieses Teil, bzw. für was ist es da, es sitzt auf der Ansaug-Brücke, in den Motorraum gesehen links?


    Vielen Dank,

    Gruss Uli
     

    Anhänge:

  4. #4 feisalsbrother, 20.02.2015
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.592
    Zustimmungen:
    334
    Hallo,

    nach 100km Stadt, Land und BAB immer noch alles Bestens, Leerlauf bei 800-900U/min.

    Naja, am Dienstag geht's zur Werkstatt, da mir das kurze Ansaug-Geräusch (Falschluft?) komisch vor kommt. Es ist nur bei geöffneter Motorhaube zu hören.

    Ich berichte.

    Gruss Uli
     
  5. #5 feisalsbrother, 25.02.2015
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.592
    Zustimmungen:
    334
    Hallo,

    trotz 100 Teuros ärmer, wurde leider nichts gefunden.
    Die haben den Speicher ausgelesen, sämtl. Kabel und Schläuche (auf Marder-Biss) kontrolliert, ebenso Motor/Ansaugtrakt/Auslass auf Undichtigkeiten.

    Tja, muss ich weiter testen/beobachten - auf jeden Fall werde ich nur noch an meiner Stammtanke tanken.

    Gruss Uli
     
  6. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.408
    Zustimmungen:
    18
    Ob der Sensor oben in seinem Sitz undicht ist, kannst du ganz einfach testen:

    Sprüh ein Areosol auf die Dichtung bei laufenden Motor. Erhöht sich die Drehzahl beim Sprühen, dann wird dort Falschluft gezogen...

    Ansonsten kann die Reinigung der Drosselklappe durchaus die Beanstandung verbessert oder komplett gelöst haben.

    So oder so, abwarten und weiter beobachten!

    Viel Erfolg Uli :thanks:

    :hi:
     
  7. #7 feisalsbrother, 25.02.2015
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.592
    Zustimmungen:
    334
    Hi Gessi,

    vielen Dank,

    Gruss Uli
     
  8. #8 feisalsbrother, 16.05.2015
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.592
    Zustimmungen:
    334
    Moin,

    nach fast 3 Monaten und einigen tausend km mehr, läuft das Motörchen immer noch super.
    Also hat die Drosselklappen-Reinigung doch auch was gebracht,

    Gruss Uli
     
    zhichao1983 gefällt das.
  9. Nobi

    Nobi Türaufmacher

    Dabei seit:
    14.10.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Fahre Grand scenic 1,4 Benziner 2010 undhabe das gleiche Problem beim auslesen kam Nockenwellen Sensor also neuen besorgt und eingebaut ohne Erfolghat jemand ein top?
     
  10. #10 Zimbi RFD, 15.10.2020
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.544
    Zustimmungen:
    190
    Kennzeichen:
    Herunterladen.jpg
     
    feisalsbrother gefällt das.
  11. #11 Franzois, 15.10.2020
    Franzois

    Franzois Türaufmacher

    Dabei seit:
    08.04.2020
    Beiträge:
    4
    Zustimmungen:
    2
    Außerdem: komm wir essen opa => Satzzeichen retten Leben!
     
    feisalsbrother gefällt das.
  12. #12 feisalsbrother, 15.10.2020
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.592
    Zustimmungen:
    334
    Die Unbelehrbaren sterben leider nicht aus.
     
  13. #13 Multi-Fanfare, 15.10.2020
    Zuletzt bearbeitet: 15.10.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.262
    Zustimmungen:
    133
    deja-vu...... Du lebst ja auch noch
    Unzugänglich für jemanden Rat oder nicht bereit, aus einer negativen Erfahrung zu lernen.
    Unzugänglich sind nur wenige und die anderen müssen diesen Fehler mindestens einmal machen, sonst können sie daraus ja nix lernen.
    Und das ist das wichtigste im Leben, das Lernen und dafür müssen wir auch Fehler machen dürfen, denn no body is perfect.
    In meinem Beruf als KFZ-Handwerker (Mechaniker und Karosseriebauer) und als KFZ-Meister sollte Ich auch immer viel wissen, aber niemand ist allwissend habe ich immer gesagt und ich weiß auch nicht alles, aber ich weiß wo Ich das nachlesen kann, was ich nicht weiß und damit erweitere ich mein Wissen.......... und trotzdem gibt's noch vieles was ich nicht weiß.
    denada, saludos amigos
    Nobi, mache mal Satzzeichen in deinen Schrieb....... Nicht immer sind die Teile defekt, meist sind es nur Kabelbrüche, Stecker brechen ab und rostige Steckfahnen im Stecker. Sehr selten sind es Marder, welche Appetit auf deine Kabel hatten, aber es macht Sinn, sich diese mal genau anzuschauen.
     
  14. Nobi

    Nobi Türaufmacher

    Dabei seit:
    14.10.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Danke hab’s schon gemacht ,danach zu Werkstatt auslesen lassen und der einziger Fehler war eben Nockenwellen Sensor leider nach Austausch keine Besserung muss ständig auf Gas bleiben sonst geht er aus jetzt Zeit er Abgasanlage prüfen eine Idee?
     
  15. #15 Multi-Fanfare, 16.10.2020
    Zuletzt bearbeitet: 16.10.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.262
    Zustimmungen:
    133
    Haste die Kabel und Stecker geprüft und durchgemessen ob was bei b ankommt wenn man bei a Saft draufgibt. Stecker innen alle trocken. Wenn der Nockenwellensensor drin steht, dann muss was mit dem sein oder es kommen keine Daten rein oder raus.
    Reinige auf alle Fälle die Drosselklappe innen, vielleicht doch leicht verschmutzt und schaden tut es nicht. Starte den Motor immer, ohne dabei Gas zu geben, damit die Leerlaufdrehzahl immer richtig eingestellt wird beim Starten und prüfe auch mal ob er Nebenluft zieht....... Kannste mit Reiniger machen, wen er den durch eine Undichtigkeiten reinzieht, dann läuft er im Leerlauf schneller.
    Keine Bissspuren an den Kabeln oder andere Hinweise, dass ein Marder da war.
     
Thema: 1,6l 16V 101PS Motor K4M geht aus, bzw. kein Leerlauf
Besucher kamen mit folgenden Suchen
  1. renault megane 1 Leerlaufdrehzahl zu niedrig

    ,
  2. renault megane geht im leerlauf aus

    ,
  3. renault megane leerlauf zu niedrig

    ,
  4. scenic 1 6 leerlauf,
  5. scenic 2 geht im leerlauf aus,
  6. standgas einstellen renault laguna 1,
  7. renault megane coupe-cabrio 1.6 16v Motor springt zeitweise nicht an,
  8. Renault megane 3 limousine geht einfach beim rückwärts fahren aus und geht schwer an,
  9. renault megane 2009 leerlaufdtehzahl zu niedrig,
  10. Renault megane Leerlauf einstellen nach Ventil tausch,
  11. motor geht im leerlauf aus renault megane,
  12. renault scenic geht im leerlauf aus,
  13. renault scenic leerlauf zu niedrig,
  14. renault megane 2 leerlauf zu niedrig,
  15. wo sitzt das Leerlaufregelventil beim Renault scenic,
  16. Wo sitzt der leerlaufregler Renault Scénic I,
  17. renault geht im leerlauf aus,
  18. k4m geht aus,
  19. wo sitzt der Drosselklappensensor beim Renault Megane Scenic 1 bj. 2001,
  20. renault scenic 2 geht im leerlauf aus,
  21. renault megane 1.6 16v leerlaufregler,
  22. renault megane leerlaufprobleme,
  23. benzin ventil regler renault laguna 2 2.0 2004,
  24. renault laguna 2 2.0 16v benzin ventil regler wo,
  25. k4m drehzahl macht sich selbständig
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden