Megane 2 1.9 dci (131 PS) plötzlich unter 2100 Umdrehungen kaum Leistung

Diskutiere 1.9 dci (131 PS) plötzlich unter 2100 Umdrehungen kaum Leistung im Forum Motor & Getriebe im Bereich Technik - Hallo, bin seit kurzem Besitzer eines Megane 2 Grandtour 1.9 dci (131 PS, Baujahr 2006, 220.000 km). Bin bisher sehr zufrieden mit dem Auto. Seit...
A

AndreKarl

Türaufmacher
Beiträge
7
Hallo, bin seit kurzem Besitzer eines Megane 2 Grandtour 1.9 dci (131 PS, Baujahr 2006, 220.000 km). Bin bisher sehr zufrieden mit dem Auto.

Seit gestern hat er aber plötzlich bis zum Einsetzen des Turbos bei 2000/2100 Umdrehungen kaum Leistung.
Beschleunigt nur sehr langsam, als ob etwas "bremsen" würde oder "verstopft" wäre oder viel zu untertourig gefahren würde.

So läuft er rund, nichts verdächtiges zu hören. Auch keine Lämpchen oder Fehlermeldung im Display. Fehlerspeicher wurde noch nicht ausgelesen.
Hat jemand Ahnung, was das sein könnte, wie man es eingrenzen könnte? Merkt man bei dem Motor eigentlich, wenn der Dieselpartikelfilter gereinigt wird? Mir wäre da noch nichts aufgefallen.

Gruß
Andre
 
A

AndreKarl

Türaufmacher
Threadstarter
Beiträge
7
Update:
War jetzt bei einem Kfz-Techniker privat und habe mir mal den Fehlerspeicher auslesen lassen. Natürlich leider kein Fehler protokolliert.
Er hat dann mal eine Probefahrt gemacht und später auch bei der Probefahrt am Messgerät die Motordaten mitgemessen. Es sieht so aus,
als ob bis 2000 Umdrehungen der Ladedruck (oder was das war) linear beim Ausgangswert war. Ab 2100 Umdrehungen geht die Kurve langsam
hoch und ab ca. 3000 Umdrehungen die Kurve richtig nach oben. So war auch sein persönlicher Eindruck bei der Fahrt.
Aber so richtig einen Ansatzpunkt hat er leider (noch) nicht. Ist aber bei Renault nicht ganz so im Thema.
Was ihm so in den Sinn gekommen ist, wäre, dass vielleicht von der Steuerung zu spät der Druck aufgebaut wird,
oder irgendwo undicht (hat auf Anhieb aber nix gefunden), wo der Druck etwas verloren geht. Oder an den Schaufeln etwas eingestellt werden müsste.
Oder dann bei der Rückluft (oder wie das danach heißt) die Klappe zu spät (schwergängig) aufgemacht wird.
Der Turbolader ist seiner Meinung nach in Ordnung. Man hört nichts verdächtiges und hat auch die volle Leistung, wenn auch spät.

Kann damit irgendjemand was anfangen oder hat eine Idee? Falls es die Schaufeln wären, kann man da irgendwo die Werte für das richtige
Einstellen nachschauen? Er kommt nur an die Daten von Mercedes und Audi ran, von Renault leider nicht.
 
Keve1991

Keve1991

Megane-Fahrer
Beiträge
709
Bei den Schaufeln wird nix eingestellt und darüber gibt es auch keine Infos.
Mein Verdacht wäre erstmal das Magnetventil, eventuell auf Luftmassenmesser, Saugrohrdrucksensor, AGR.....
 
A

AndreKarl

Türaufmacher
Threadstarter
Beiträge
7
Danke für die Info. Werde das nächste Woche mal ansprechen, wenn ich wieder bei dem Techniker bin.
Vielleicht findet er dann den Fehler.

Noch eine andere Frage, was ist das hier?

vorne beim Kühler (Abluft des Turbo). Der Techniker hat sich gewundert, dass das relativ locker
da nur drauf gesteckt ist.
 
Zuletzt bearbeitet:
A

AndreKarl

Türaufmacher
Threadstarter
Beiträge
7
Hallo zusammen,

kann mir jemand sagen, was das für ein Teil ist bzw. für was das gehört?

befindet sich vorne beim Kühler (Abluft des Turbo). Steckt nur relativ lose drauf und sieht aus,
als ob man da was anschliessen könnte.

Gruß
Andre
 
K

kitt2011

Megane-Kenner
Beiträge
173
So wie es sich anhört arbeitet die Unterdruck Dose nicht richtig.
 
A

AndreKarl

Türaufmacher
Threadstarter
Beiträge
7
Danke für den Tipp. Das hört sich schon mal interessant an. Mit Unterdruck hatte mein Bekannter auch mal was vermutet.
Kann man das irgendwie testen oder genauer feststellen, dass es das Teil ist? Damit ich nicht auf gut Glück
die Unterdruckdose kaufen und tauschen muss.
 
Thema: 1.9 dci (131 PS) plötzlich unter 2100 Umdrehungen kaum Leistung
Oben