1.9 dci startet nicht aber der Kühler geht an...

Diskutiere 1.9 dci startet nicht aber der Kühler geht an... im Elektronik Forum im Bereich Technik; Hallo zusammen. Ich wollte heute weg fahren , beim starten folgender Fehler: Lampen Amaturenbrett innen alles I.O. Radio geht usw. neue Batterie...

  1. #1 marco1984, 20.10.2013
    marco1984

    marco1984 Einsteiger

    Dabei seit:
    19.10.2011
    Beiträge:
    43
    Zustimmungen:
    1
    Hallo zusammen.

    Ich wollte heute weg fahren , beim starten folgender Fehler:

    Lampen Amaturenbrett innen alles I.O. Radio geht usw. neue Batterie Schlüßel keine Änderung.
    die Lenkradspeere rastet aus, Lenkung geht auch leicht aber der Motor startet nicht, aber der Kühler geht an und nicht wieder aus auch selbst wenn ich das Auto abschließe läuft der weiter.....
    der Kühler geht nur aus wenn die Batterie kurz abgeklemmt wird.

    das Display zeigt Batterie überprüfen ( haben wir gemacht auch mit Starthilfe) er macht keinen Mucks.

    hat jemand einen Rat?

    hmm also viell. dasselbe wie hier:

    viewtopic.php?f=6&t=8616

    gruß Marco
     
  2. #2 Riffelblech, 21.10.2013
    Riffelblech

    Riffelblech Megane-Kenner

    Dabei seit:
    16.11.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Vor der Batterie läuft ein dicker Kabelbaum. Batterie sammt Kasten raus, Kabelbaum aufwickeln und suchen. Plus zum Einspritzrechner ist durchgescheuert, da laufen die Lüfter im Notprogramm dauer wenn der nicht mitredet
     
  3. #3 marco1984, 21.10.2013
    marco1984

    marco1984 Einsteiger

    Dabei seit:
    19.10.2011
    Beiträge:
    43
    Zustimmungen:
    1
    Danke Riffelblech für den Tipp.

    die Werkstatt hat Ihn abgeholt und er ist wieder Fit. :)
    das + Kabel zur Einspritzung war durchgescheuert.... (naja nach 7 Jahren und 155 TKM schonmal möglich)

    hätte ich die Zeit gehabt hätte ich gern selber geschaut, ist aber schlecht wenn man das Auto jeden Tag braucht....

    gruß Marco
     
Thema: 1.9 dci startet nicht aber der Kühler geht an...
Besucher kamen mit folgenden Suchen
  1. renault laguna springt nicht an dafür der Lüfter

    ,
  2. renault megane tartet nicht lüfter läuft

    ,
  3. renault megane startet nicht wegen kühler

    ,
  4. renault megane startet nicht kühllüfter läuft
Die Seite wird geladen...

1.9 dci startet nicht aber der Kühler geht an... - Ähnliche Themen

  1. Megane 2 Kofferraumklappe geht nicht mehr zu

    Kofferraumklappe geht nicht mehr zu: heute ganz normal mit der FB das Auto geöffnet, Taster am kofferraum betätigt und geöffnet und beladen. dann klappe ins schloss gedrückt, aber...
  2. Megane 2 1.9 dci (131 PS) plötzlich unter 2100 Umdrehungen kaum Leistung

    1.9 dci (131 PS) plötzlich unter 2100 Umdrehungen kaum Leistung: Hallo, bin seit kurzem Besitzer eines Megane 2 Grandtour 1.9 dci (131 PS, Baujahr 2006, 220.000 km). Bin bisher sehr zufrieden mit dem Auto. Seit...
  3. Megane 2 Motor springt nicht an/ läuft unruhig und geht aus.

    Motor springt nicht an/ läuft unruhig und geht aus.: Hallo zusammen, es handelt sich um ein Bastlerauto/Projektauto was bereits defekt gekauft wurde. Vielleicht hab ihr noch ne Idee!? Es ist 1,4...
  4. Megane 3 1.5 dci 110 - Kupplungswechsel - Wie teuer?

    1.5 dci 110 - Kupplungswechsel - Wie teuer?: Was meint ihr, darf ein Kupplungswechsel bei einem Megane 3 Grand Tour 1.5 dci 110 (EZ 10/2012, 96.000 km) kosten? Ich habe ein aktuelles Angebot...
  5. Megane 2 Drehzahl geht nicht runter im Stand

    Drehzahl geht nicht runter im Stand: Hallo ihr lieben, ich habe ein Problem mit meinem Renault megane 2 grandtour Kombi 1.6 Benziner Wenn ich sie eine Ampel zufahre und auskupple...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden