Megane 1 1,9D (F8Q), Notlauf wenn warm

Diskutiere 1,9D (F8Q), Notlauf wenn warm im Motor & Technik Forum im Bereich Megane 1 Forum; Moin, ursprünglich habe ich mich hier angemeldet, als meine Frau einen Megane3 bekommen hat. Da das Auto aber keine Probleme macht, bin ich auch...

  1. goerch

    goerch Türaufmacher

    Dabei seit:
    12.05.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Moin,

    ursprünglich habe ich mich hier angemeldet, als meine Frau einen Megane3 bekommen hat. Da das Auto aber keine Probleme macht, bin ich auch wenig in diesem Forum.

    Nun hat unser Sohn einen Megane1 1,9D (F8Q) Bj. 1999 bekommen, echtes Rentnerauto, 135k gelaufen. Fährt gut. Nur den Zahnriemen mussten wir machen. Der war fällig. Und das Öl wurde zur Sicherheit gewechselt.

    Alles prächtig... bis vorgestern.

    Wenn der Wagen warm ist (nach ca. 10 km / 15 min Fahrt, Thermometer ca. im ersten Drittel) kommt die Motorkontrolllampe.

    Ich habe das nun noch zweimal wiederholt und habe weitere Beobachtungen gemacht:
    - Kurz bevor das Problem auftritt, geht der Kühlerlüfter an (nur bei laufendem Motor, ist nur die Zündung eingeschaltet, bleibt er aus)=> kann auch unerheblich sein
    - Wenn das Problem auftritt kommt es bei Änderung der Gaspedalstellung (nicht Drehzahl) zu Spannungsschwankungen
    - Motor geht in den Notlauf (max 3000 upm, kaum Beschleunigung)
    - Bei laufendem Motor messe ich eine Batteriespannung zwischen 11,8V- 13V. Soll ist 14,4. Ladekontrollleuchte bleibt aus

    Wenn der Wagen kalt ist, ist alles I.O.:
    - Batteriespannung bei abgeschaltetem Motor 12,3 V (also normal)
    - Motor springt gut an und läuft/zieht gut
    - Batteriespannung bei laufendem Motor 14,4 V (also normal)

    Meine Vermutungen schwanken zwischen einem Sensor im einfachsten und der ESP im schlimmsten Fall. Dazwischen liegt die Lima mit Temperaturfehler...

    Vielleicht kennt jemand dieses Verhalten und kann mir einen Hinweis geben in welche Richtung ich als erstes suchen sollte?

    Ich werde am Wochenende mal den freundlichen bitten, den Speicher auszulesen. Mal sehen was das so bringt.

    Vielen Dank im Voraus!

    Grüße
    Jörg
     
  2. goerch

    goerch Türaufmacher

    Dabei seit:
    12.05.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Hi,

    hier ein Update:
    Es war der Temperatusensor Kühlmttel. Und zwar der Teil, der das MSG mit dem Temperaturwert versorgt. In der Diagnose konnte man sehen, dass die KW-Temp. bei ca. 125°C lag, der Moter aber erst handwarm war. Sensor getauscht. Alles gut. Das mit der Spannung verstehe ich zwar immer noch nicht, ist jetzt aber ersma egal...

    Fazit: Ich kaufe mir jetzt erstmal ein Diagnosegerät. Das hätte viel Raterei gespart. Wir haben einen Megane III von 2009, einen Megane I von1999, und einen Twingo C06 von 2003. Hat jemand eine eine Empfehlung für ein Kompaktgerät für alle diese Modelle?

    Grüße

    Jörg
     
Thema: 1,9D (F8Q), Notlauf wenn warm
Besucher kamen mit folgenden Suchen
  1. renault warm notlauf

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden