2,0 CVT: Springt an & geht direkt wieder aus

Diskutiere 2,0 CVT: Springt an & geht direkt wieder aus im Motor, Getriebe, Schaltung & Kupplung Forum im Bereich Beanstandungen, OTS & Rückrufe; Hallo, ich habe die selben Probleme wie viewtopic.php?f=36&t=16094 allerdings mit dem CVT 140, aber Keyless Go System. Im Sommer war noch alles...

  1. dertyp

    dertyp Einsteiger

    Dabei seit:
    25. Juni 2012
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo,

    ich habe die selben Probleme wie viewtopic.php?f=36&t=16094 allerdings mit dem CVT 140, aber Keyless Go System.

    Im Sommer war noch alles gut, doch als die Temperaturen niedriger wurden fingen die beschriebenen Probleme an. Bei 0 Grad muss ich bis zu 4 Mal den Knopf drücken und dann springt er auch nur durch Druck auf das Gaspedal an.

    Die ersten 2 Male geht er direkt aus, beim dritten Mal verharrt er bei 800 - 1000 Umdrehungen, das Auto vibriert stark und nur das Ausmachen ändert was daran. Gas geben, Gang wechseln bringt nichts.
    Manchmal "ruckelt" er beim 2. Mal auch 3sec und fängt sich dann, plötzlich springt die Drehzahl auf die standard 1500 und ich kann losfahren.

    Was kann das sein ? Beiläufig bei ATU mal gefragt ->"MotorElektronik", oder der Anlasser ? oder die Batterie. Muss wohl zum AH
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Patrik R

    Patrik R Türaufmacher

    Dabei seit:
    2. März 2013
    Beiträge:
    15
    Zustimmungen:
    0
    Hi,
    Hatte das Problem schon mal beim baugleichen Motor im Scenic 3,
    Nachdem die Drosselklappe vom Dreck gereinigt wurde war das Problem behoben.
    Vllt erstmal das prüfen, säubern und neu einlesen lassen.

    Patrik
     
  4. dertyp

    dertyp Einsteiger

    Dabei seit:
    25. Juni 2012
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo,

    es war die verschmutze Drosselklappe -> 172€, habe angelehnt und wollte das Auto abholen, am Ende hat es mich 56€ gekostet und das ungute Gefühl, dass dafür irgendwas anderes bald kaputt gehen wird.
    Grüße
     
  5. Patrik R

    Patrik R Türaufmacher

    Dabei seit:
    2. März 2013
    Beiträge:
    15
    Zustimmungen:
    0
    Hi,
    glaub eher nicht bis auf Knackende Türfangbänder, wüsste ich nicht was kaputt geht.
    Renault hat zum 2er Megane vieles besser gemacht.
     
  6. Anzeige


    schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: 2,0 CVT: Springt an & geht direkt wieder aus
Besucher kamen mit folgenden Suchen
  1. renault megane 2.0 140 cvt springt schlecht an

Die Seite wird geladen...

2,0 CVT: Springt an & geht direkt wieder aus - Ähnliche Themen

  1. 1.6 16V 110, 2009 springt an, geht wieder aus

    1.6 16V 110, 2009 springt an, geht wieder aus: Hallo, hab vor kurzen einen Megan 3 grandtour 1.6 16V 110 bj 2009 mit 60000 km erstanden, jetzt hat dieser leider das Problem das er bei kaltstart...
  2. TCe130 1,2L: Springt an & geht direkt wieder aus

    TCe130 1,2L: Springt an & geht direkt wieder aus: Hallo habe mir vor drei Wochen ein Renault Megane Grandtour Neuwagen geholt. Mir ist es schon zweimal passiert das der wagen nicht anspringt! Das...
  3. Megane 3 Megane springt schlecht an

    Megane springt schlecht an: Hallo Leute Mein Renault Megane 3 Grandtour Baujahr 2010 Benziner 110PS springt sehr schlecht an. Wenn er kalt ist (über Nacht stand) springt er...
  4. Megane springt mal an, mal nicht

    Megane springt mal an, mal nicht: Nach einer unbestimmten / offenbar keiner Gesetzmäßigkeit folgenden Zeit springt oft oder fast immer der Megane nicht mehr an. Der Wagen kann also...
  5. Motor springt nicht an

    Motor springt nicht an: Hallo zusammen! Habe seit einigen Tagen probleme mit meine Megane 1,6 16V. Angefangen hat alles damit, das er mir an einer Kreuzung abgestorben...