ABS / ESP Probleme nach komplett Bremsenwechsel

Diskutiere ABS / ESP Probleme nach komplett Bremsenwechsel im Fahrwerk, Räder & Reifen Forum im Bereich Technik; Hi alle zusammen :D Ich hab mir gerade letzte Woche mal komplett die Bremsen wechseln lassen, also komplett Bremsscheiben und Bremsbeläge,...

  1. #1 oclanis, 06.02.2010
    oclanis

    oclanis Einsteiger

    Dabei seit:
    06.11.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Hi alle zusammen :D

    Ich hab mir gerade letzte Woche mal komplett die Bremsen wechseln lassen, also komplett Bremsscheiben und Bremsbeläge, inklsuive Entlüften und Flüssigkeitstausch.

    Jetzt war es so das nach etwa 5 Kilometern Fahrt die ABS und ESP Leuchte angegangen sind mit der Meldung das ABS und ESP überprüft werden sollen.

    Der OBD-Check in der Werkstatt hat dann ergeben das hinten rechts etwas nicht gestimmt hat, so wurde der Sensor und die Bremsscheibe ausgetauscht, danach lief alles Fehlerfrei bis heute als wieder die ABS und ESP Leuchten im Cockpit angingen.

    Jetz frag ich mich woran das noch liegen könnte, da mittlerweile auch wenn mein Megane 2 Phase 2 länger steht das Bremspedal sich nur nich minimal runtertreten läßt und beim Motorstart das Bremspedal sich komplett bis nach ganz unten durchtreten läßt, bis sich der Druck aufgebaut hat und alles wieder normal ist, da auch dann die ABS und ESP Leuchte ausgeht und die Meldungen verschwinden.

    Bevor ich jetzt in die Werkstatt fahre wollte ich da gerade mal in die Runde fragen, ob das was spezielles ist und das eventuell bekannt ist und es ein Mittel dagegen gibt?
     
  2. #2 *speeedy*, 07.02.2010
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    0
    Bremsflüssigkeitsstand überprüfen...
     
  3. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Also du hast doch auf deine Reparatur garantie, also hin zur WS, die sollen sich drumm kümmern.
    Das mit der ABS ESP Leuchte war bei mir auch hab dann den ABS Ring gewechaselt und Ruhe war, Da muss keine Scheibe getauscht werden denn die Ringe sind nur drauf gesteckt.
    Das mit deinem harten Bremspedal scheint normal zu sein.
    Muss allerdings auch sagen das ich wegen so langem Pedalweg meinen Hauptbremszylinder hab wechseln lassen, das Pedal ging im Stand wirklich weit runter, beim fahren aber alles ganz normal. Nach der Reparatur vor zwei Tagen, glaub ich ist aber genauso, würde mich interessieren ob das andere auch haben und ob mir das vorher einfach nie aufgefallen ist.

    LG Driver
     
  4. #4 oclanis, 07.02.2010
    oclanis

    oclanis Einsteiger

    Dabei seit:
    06.11.2009
    Beiträge:
    48
    Zustimmungen:
    0
    mmhh, also die Bremmscheibe die ich jetzt gesehen habe hatte ein verpresstes Lager und einen festen ABS-Ring, also keinen aufgesteckten.

    Wobei ich muß dazu sagen, ich hab mir ATE Bremsen reinmachen lassen diesmal, keine Originalteile.

    Das komische ist das heute den ganzen Tag kein Fehler aufgetreten ist, wobei ich heute morgen mal die Bremse komplett beim starten durchgetreten habe bis unten aufs Blech und heute Mittag nochmal.

    Ansonsten, ist das von der Zeit her aufwendig den Bremsverstärker beim Diesel wechseln zu lassen, damit ich mir ungefähr die Kosten ausmalen kann?
     
  5. #5 FendiMan, 07.02.2010
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.392
    Zustimmungen:
    101
    Hast du eigentlich jetzt schon den Bremsflüssigkeitsstand geprüft?
     
  6. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    3
    Ich hab das Problem auch seit ich hinten meine Scheiben erneuert habe...so alle 2-3 Wochen gehen die Leuchten an ESP/ASR defekt.
    Komisch, daß ich auch ATE Scheiben verbaut habe..ob die da ein Problem haben ? Bei meinen Eltern hab ich die aber auch schon länger verbaut und Null Probleme...schlechte Charge ? Ich hab mal versuchsweise hinten rechts einen neuen Sensor eingebaut weil ich da den Eindruck hatte nachdem ich da mal rumgefummelt und alles gereinigt habe habe war es länger wieder gut ...hat aber nix gebrachtz....
    ich müßte aber mal den Fehler auslesen lassen um genau zu wissen, wo das Problem liegt..könnte ja z.b. auch der Bremspedalschalter sein ... einen Tausch der Scheiben kommt erst bei Verschleiß in Frage weil es nur sporadisch mal auftritt, wäre rausgeschmissenes Geld.. nach Motor aus/ an gehts wieder und es ist wochenlang Ruhe... die ABS Ringe gibts offiziell nicht einzeln..oder hat jemand ne andere Info ? ... eine selten dämliche Konstruktion... mystisch magnetisierter Gummiring...sowas hab ich noch nie gesehen
     
  7. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Die Ringe kann man definitiv austauschen, musst aber sehr vorsichtig vorgehen.
    Wenn dein bremspedal wärend der Fahrt bis runter geht wurde ich der WS den aber schleunigst auf den Hof stellen und der Bremskraftverstärker wird das Problem eher nicht sein sondern der Hauptbremszylinder.
    Ansonsten habe ich ja irgendwie auch nen immer noch zu langen Pedalweg nach ner weile wenn ich stehe.
    Kommt mir wenigstens so vor nach der Reparatur, aber manchmal kommt einem was komisch vor was schon immer so war.

    LG Driver
     
  8. #8 oclanis, 07.02.2010
    oclanis

    oclanis Einsteiger

    Dabei seit:
    06.11.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Nee nee, also das Pedal lässt nur beim starten bis ganz runter treten und das auch nur langsam, danach scheint sich irgendwie der Druck erst aufzubauen und dann tritt sich alles ganz normal.

    Ich lach mich ja wenn die Ate scheiben zu dicken sind und ich die erst etwas runterfahren muß, damit das generv so aufhört.

    Hat der Megane2 Ph.2 eigentlich einen OBD2 Stecker, weil überlege mir gerade einen Scanner dafür bei Dealextreme zu ordern, damit ich den Fehlerspeicher selbst verbasteln kann?
     
  9. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Verstehe aber jetzt nicht was die Dicke der Scheiben mit deinem komischen Pedalweg zu zu haben soll. :-?
    Der OBD Stecker sitzt in der Mittelkonsole ganz unten hinterm ablagefach !!

    LG Driver
     
  10. #10 oclanis, 07.02.2010
    oclanis

    oclanis Einsteiger

    Dabei seit:
    06.11.2009
    Beiträge:
    48
    Zustimmungen:
    0
    :-?

    Naja das war jetzt nur so eine Gehirnwindung, weil wenn irgendwas nicht funktioniert fühl ich mich irgendwie Krank und muß solange Forschung zum wohle der Menschheit betreiben, oder eben Leute möglichst höflich nerven, bis das Problem erforscht ist .

    Ja weil die Idee kam mir eben da heute beispielsweise nichts dergleichen von den Problemen aufgetreten ist und ich seit dem Bremsenwechsel wieder rund 400km weit gefahren bin.

    Vielleicht sind die Ate Scheiben einfach etwas dicker als die originalen und drücken am Anfang die Beläge weiter nach aussen, sodaß die Brems-Hydraulik eventuell meckert, oder eben die Geschichte mit dem komplett durchtreten beim Motorstart auftritt, sprich Bremsdruck erst nach etwa 5-10 Sekunden da ist.
     
  11. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    3
    Nee, mit Scheibendicke hat das nix zu tun ... die Kolben der Sättel kann man nicht mehr als komplett zurückdrücken..das ist ein normaler Betriebszustand bei dem nix kapputt geht ...wäre was zu dick, dann würde die Bremse einfach schleifen und heiß werden, solange bis entweder kapputt oder es dünn genug ist ... es müßte schon so arg bremsen daß ein Rad zum Blockieren neigt und das ABS dadurch auf Störung geht..aber das würdest Du am Fahrverhalten merken

    Der Megg hat OBD-II aber die bezahlbaren Scanner aus dem Netz können nur die Fehler der und Daten der MOtorsteuerung auslesen und davon noch nicht mal alles .. fürs ABS / ESP braucht man schon was sehr teures.. selbst das dubiose Can Clip Zeug aus China daß es angeblich kann kostet 800 Eur...
    Man liest zwar immer wieder mal daß ein Scanner auch ABS kann, aber ich würde sowas nur kaufen wenn mir jemand 100% zusagt daßp ich damit mein ESP auslesen kann und das ging zurücknimmt wenns nicht geht...Geräte aus dem Profibereich können das, so Diagnosecenter wie z.b. bei ATU auch, aber das ist so teuer daß sich Privatmann dafür ein neues Auto kaufen kann
    Falls ich falsch liege und jemand andere INfos hat, her damit

    Immer wieder liest man daß Probleme mit den Bremslichtern ( KOntaktprobleme, Birne defekt oder falsche Birnen) auch das ABS / ESP auf Störung schicken können... ist es bei mir aber nicht da ich erst vor kurzem beide Birnen getauscht habe
     
  12. #12 oclanis, 08.02.2010
    oclanis

    oclanis Einsteiger

    Dabei seit:
    06.11.2009
    Beiträge:
    48
    Zustimmungen:
    0
  13. #13 krippstone, 08.02.2010
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    1
    Hört sich ein wenig nach dieser Geschichte an.
     
  14. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    3
    @oclanis

    Ich hab mich mit dem OBD Zeug schon umfassend beschäftigt, habe selber einen Scanner für den PC und einen Standalone... Du wirst mit dem gekauften keinen ABS Code auslesen können.. Motorsteuerung und sonst nix... die Normierung OBD-II beschränkt sich auf Abgasrelevante Fehler der Motorsteuerung.. alles andere kann der Hersteller machen wie er will...

    es war mal geplant, so eine Standartisierung auch für ESP und Airbags zu machen und das Auslesen der Speicher in die TÜV Prüfung zu integrieren, ich weiß aber nicht was aus den Plänen geworden ist
     
  15. #15 oclanis, 08.02.2010
    oclanis

    oclanis Einsteiger

    Dabei seit:
    06.11.2009
    Beiträge:
    48
    Zustimmungen:
    0
    mmhh, wieso soll man das nicht auslesen können?, in der werkstatt haben die auch nur einen ganz normalen pc im wagen mit obd interface, da ging das wunderbar?

    Ich denke mal eher das liegt nicht an der schnittstelle, sondern an der software, weil die kostet ja meistens mehr als das auto wert ist das dran hängt :D und kommuniziert wird, so wie ich jetzt gelesen habe mit simplen AT/XT kommandos.

    Um mal zurück zur Bemse zu kommen, ich liste jetzt einfach mal alles auf was mir in den Sinn kommt an was das liegen könnte, speziell die Geschichte mit dem harten Pedal nach längerer Standzeit.

    1.) Wasser in Bremsflüssigkeit und zu kalt draussen
    2.) Undichte Bremsleitung
    3.) Zu wenig Bremsflüssigkeit
    4.) Unterdruckpumpe defekt / undicht
    5.) Bremszylinder defekt / undicht
    6.) Bremssattel defekt / undicht
     
Thema: ABS / ESP Probleme nach komplett Bremsenwechsel
Besucher kamen mit folgenden Suchen
  1. abs leuchtet nach bremsenwechsel

    ,
  2. abs fehler nach bremsenwechsel

    ,
  3. abs und esp leuchtet nach bremsenwechsel

    ,
  4. renault clio esp und Abs lechtet beim bremsen,
  5. renold laguna abs entlüften,
  6. espace abs und esp airbag,
  7. nach bremsenwechsel leuchtet abs,
  8. golf 4 asr leuchtet nach bremswechsel,
  9. neue bremsen trotzdem fehler abs esp,
  10. nach bremsenwechsel pedal weicher,
  11. abs leuchtet nach bremsenwechael,
  12. renault modus abs hinten,
  13. Dacia abs und esp leuchtet,
  14. bremsenwechsel pumpe,
  15. bremssattel kaputt abs leuchte geht an,
  16. Abs esp Lampe nach bremsenwechsel,
  17. abs leuchtet nach bremsenwechsel renault Clio ,
  18. ABS leuchtet nach neuen bremsen,
  19. esp nach bremsenwechsel,
  20. Neue bremsen abs Leuchtet,
  21. audi a4 b5 abs lampe geht aus und das auto bremst komisch,
  22. Bremsenwechsel ABS Störung,
  23. renault laguna II ABS Lampe leuchtet nach reparatur der Bremse hinten?,
  24. abs leuchtet nach bremsflüssigkeitswechsel,
  25. esp leuchtet nach bremsenwechsel
Die Seite wird geladen...

ABS / ESP Probleme nach komplett Bremsenwechsel - Ähnliche Themen

  1. Megane 2 ESP/ASR defekt und kein Fehler abgespeichert ...

    ESP/ASR defekt und kein Fehler abgespeichert ...: Hallo zusammen, So langsam bin ich mit meinem Latein am Ende ... :roll: Im Tacho wird ESP/ASR defekt angezeigt, zusätzlich leuchtet die ABS und...
  2. Megane 2 ABS-Block wechseln

    ABS-Block wechseln: Hallo, wie wechsel ich den ABS Block beim Megane cc? Laut Werkstatt ist das Steuergerät defekt. Es meldet einen Kurzschluß auf beiden Abs...
  3. Megane 4 Probleme mit Start & Stop Automatik

    Probleme mit Start & Stop Automatik: Hallo zusammen, ich bin neu hier im Forum und seit 2 Wochen wieder in die Renault Familie zurück gewandert. Ich habe mir einen Megane Grandtour...
  4. Megane 4 Probleme mit Megane IV

    Probleme mit Megane IV: Hallo Forum Gemeinde! Ich habe mir anfang diesen Jahres (Ende Februar) dieses Auto "gegönnt": Renault Megane IV TCe 160 GPF Bose Edition EDC, Bj....
  5. Megane 3 Probleme mit meinem PDC

    Probleme mit meinem PDC: Hallo zusammen, mein Name ist Holger und ich bin neu im Board und hoffe unter den Fachleuten hier Hilfe zu bekommen. Ich versuche mal mein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden