An alle Elektriker unter Euch...

Diskutiere An alle Elektriker unter Euch... im Elektronik Forum im Bereich Technik; Ich habe folgendes Problem: habe bei Arbeiten rund um mein Radio dummerweise das gelbe Kabel (B+), das schwarze (Ground) und das rote Kabel (ACC)...

  1. #1 mihau82, 06.05.2008
    mihau82

    mihau82 Megane-Fahrer

    Dabei seit:
    04.01.2007
    Beiträge:
    399
    Zustimmungen:
    1
    Ich habe folgendes Problem:
    habe bei Arbeiten rund um mein Radio dummerweise das gelbe Kabel (B+), das schwarze (Ground) und das rote Kabel (ACC) gleichzeitig durchschnitten und anscheinend einen Kurzschluss verursacht.
    Die Geräte laufen alle einwandfrei, jedoch nur bei eingeschalteter Zündung, was vorher auch so ging.
    Zudem setzt die Uhr sich immer auf Null und das Radio setzt sich auch zurück.
    Habe alle Sicherungen an den Geräten überprüft, aber da ist alles in Ordnung.
    Wo kann das Problem liegen.
    Es sieht einfach so aus, dass mein Radio / Uhr nur Strom bekommt, wenn die Zündung an ist.
    Bitte um schnelle Hilfe.
    Danke Michael.
     
  2. andy

    andy Megane-Profi

    Dabei seit:
    28.12.2004
    Beiträge:
    4.336
    Zustimmungen:
    2
    Was ist mit den Sicherungen im Sicherungskasten (siehe auch Betriebsanleitung)? Hast Du ein Vielfachmeßgerät, um die Spannung an den betroffenen Kabeln zu messen?

    Gruß Andy
     
  3. #3 mihau82, 06.05.2008
    mihau82

    mihau82 Megane-Fahrer

    Dabei seit:
    04.01.2007
    Beiträge:
    399
    Zustimmungen:
    1
    im sicherungskasten links am armaturenbrett ist alles okay.
    vielfachmessgerät???
     
  4. andy

    andy Megane-Profi

    Dabei seit:
    28.12.2004
    Beiträge:
    4.336
    Zustimmungen:
    2
    Gibt's da nicht noch einen Sicherungskasten im Motorraum?

    Vielfachmessgerät gibt's z.B. hier schon für wenig Euros.

    Gruß Andy

    Update: Sicherungskasten im Motorraum gibt's. Schau mal dort nach der Sicherung 7B bzw. 5F (beide 7.5A). Ich schick Dir eine e-mail mit Anhang.

    Gruß Andy
     
  5. #5 Anonymous, 06.05.2008
    Anonymous

    Anonymous Guest

    wundert mich, dass da keine sicherung hochgegangen ist....ground ist masse und acc ist dauerplus, zumindest zwischen den beiden müsste es satt gefunkt haben.....

    genau, im motorraum gibt es auch noch sicherungen.....funk mal fendiman an, ich denke, der kennt sich da aus....
     
  6. #6 mihau82, 06.05.2008
    mihau82

    mihau82 Megane-Fahrer

    Dabei seit:
    04.01.2007
    Beiträge:
    399
    Zustimmungen:
    1
    wie gesagt, es läuft alles, aber eben nur mit zündung.
    als würden die uhr und das radio keinen dauerplus bekommen.
    vielleicht kennt jemand die sicherung.
    michael.
     
  7. #7 LuckyStrike, 06.05.2008
    LuckyStrike

    LuckyStrike Megane-Kenner

    Dabei seit:
    27.08.2007
    Beiträge:
    117
    Zustimmungen:
    0
    Nabend ist eigentlich ganz leicht wie haste denn das gelbe kabel wieder angeschlossen??? das sorgt nämlich für den Dauerstrom wenn ich mich nicht täusche.
     
  8. andy

    andy Megane-Profi

    Dabei seit:
    28.12.2004
    Beiträge:
    4.336
    Zustimmungen:
    2
    Schau mal auf S. 81C-5 in den Anhang der e-mail da ist eine Übersicht der Sicherungen.

    Gruß Andy
     
  9. #9 LuckyStrike, 06.05.2008
    LuckyStrike

    LuckyStrike Megane-Kenner

    Dabei seit:
    27.08.2007
    Beiträge:
    117
    Zustimmungen:
    0
    aber ne sicherung wirds nicht sein dann würd nix mehr laufen
     
  10. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Es gibt im Kasten neben dem Lenkrad eine Sicherung mit der alle Dauerplus Anschlüsse abgesichert sind.. hat eine total doofe Bezeichnung, Coup Conso oder so was doofes... siehe Anleitung..das weiß ich weil ich seit Ausbau des Carminat 5000 meine Uhr im Display immer durch stecken der Sicherung um Punkt 00:00 nachts stelle :mrgreen:
    bin mir ziemlich sicher, daß die bei Dir durch ist...
     
  11. #11 mihau82, 07.05.2008
    mihau82

    mihau82 Megane-Fahrer

    Dabei seit:
    04.01.2007
    Beiträge:
    399
    Zustimmungen:
    1
    Oh man Jungs...
    Bin heute auf der BAB 1000 Tode gestorben.
    Bei 170km/h ging auf einmal gar nichts mehr im Innenraum, alles aus!!! Ich PANIK.
    Dann Radio an, dann aus, dann die Tachobeleuchtung an, aus, Test, aus.
    Bin dann in Bochum angekommen, hab das Auto ausgemacht, dann wieder an, aber alles in Innenraum blieb wie zuvor auf der BAB aus.
    Hab dann die Sicherungen im Armaturenbrett überprüft und siehe da, die Sicherung, die gestern noch intakt war, war nun durch.
    Neue rein, alle Probleme gelöst.
    Radio läuft wieder wie immer, alles leuchtet, Michael glücklich.
    DANKE für die Tipps.
    Bis dann, mit neuen aufregenden Geschichten.
    Michael
     
  12. #12 Anonymous, 07.05.2008
    Anonymous

    Anonymous Guest

    @HL

    Wenn man die Sicherung zieht, muss man dann auch Fensterheber und so alles wieder anlernen? Welche Nummer der Sicherung ist das?

    €dit
    Hab gerade mal in die Tabelle geschaut. Ist es die Sicherung L ?
     
  13. andy

    andy Megane-Profi

    Dabei seit:
    28.12.2004
    Beiträge:
    4.336
    Zustimmungen:
    2
    Schon seltsam mit der Sicherung! bist Du sicher, dass Du richtig hingeschaut hast? Hatte mal eine defekte Sicherung, an der optisch nichts zu erkennen war (Mikroskop hatte ich nicht zur Hand) aber sie mußte der Ausfallgrund sein. Erst eine Widerstandsmessung mit dem Multimeter machte dieses offensichtlich... Ich hatte übrigens auch einen Kurzschluß gebaut!

    Gruß Andy
     
  14. #14 Art Vandelay, 07.05.2008
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.294
    Zustimmungen:
    2
    Also "Vielfachmessgerät" hab ich noch nie gehört - das heisst immer noch Multimeter.

    Auch ein Googlefight zwischen den beiden Wörter endet sehr eindeutig:
    http://www.googlefight.com/index.php?la ... essger%E4t
     
  15. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Wenn die Dauerplus Sicherung raus war muß man FHs, Radio, Display neu einstellen, und natürlich ist der BC auf Null

    Die Nr weiß ich nicht auswendig, schau mal auf der Innenseite vom Deckel, so eine komische Bezeichung wie ich oben gesagt habe
     
Thema:

An alle Elektriker unter Euch...

Die Seite wird geladen...

An alle Elektriker unter Euch... - Ähnliche Themen

  1. Megane 3 Elektrik spinnt: Blinker, Bremsleuchte, Heckscheibenwischer, Tempomat

    Elektrik spinnt: Blinker, Bremsleuchte, Heckscheibenwischer, Tempomat: Hallo an alle, von meinem Schwager habe ich einen Renault Mégane 3 Grandtour mit Tempomat, Auto-Licht und Tomtom Navi bekommen. Leider spinnt die...
  2. Elektrik Hilfe

    Elektrik Hilfe: Suche jemandem der mir helfen kann bei Elektrik Problem bei meinem Megane II - Heckklappe geht nicht auf. Habe leider keine Geräte und kein know-how.
  3. Megane 2 Rechter elektrischer Aussenspiegel

    Rechter elektrischer Aussenspiegel: Ich habe hier noch einen rechten Außenspiegel liegen. Elektrisch anklappbar, verstellbar, mit Temp-Sensor und Anschluss für Spiegelheizung. Das...
  4. Megane 1 Elektrik Masseproblem (Tacho, Lambda,Leerlauf)

    Elektrik Masseproblem (Tacho, Lambda,Leerlauf): Hallo, nach dem ich alles versucht habe und das Problem immer noch besteht, muss ich fragen, da das Auto demnächst zum Tüv muss. Ich habe einen...
  5. Megane 3 Stecker am Motor der elektrischen Parkbremse

    Stecker am Motor der elektrischen Parkbremse: Hallo, in dem Howto zum Wechsel der hinteren Bremsen in Verbindung mit der elektrischen Parkbremse wird das abziehen des Steckers von dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden