An die Motorexperten: Muss das so?? (H4J700 Steuerkettenspanner)

Diskutiere An die Motorexperten: Muss das so?? (H4J700 Steuerkettenspanner) im Motor & Getriebe Forum im Bereich Technik; HiHo, ich mal wieder^^ Brauch dringend Euren Ratschlag, bzw. die Meinung eines Experten..... Hier ein Link zum Youtube Video.....Dort kann man...

  1. XelloX

    XelloX Einsteiger

    Dabei seit:
    23.12.2017
    Beiträge:
    31
    Zustimmungen:
    5
    HiHo,
    ich mal wieder^^

    Brauch dringend Euren Ratschlag, bzw. die Meinung eines Experten.....
    Hier ein Link zum Youtube Video.....Dort kann man sehr gut hören was mein Problem ist.....



    Das Geräusch habe ich das erste Mal vor einigen Monaten wahrgenommen, es tritt nur bei kaltem Motor auf.....Und nur sehr kurz, circa 3 Minuten nach dem losfahren ist es verschwunden....
    Kann sein das ich mich täusche, aber ich habe das Gefühl das es die letzten Monate lauter geworden ist....

    Ich hatte schon Radkasten runter, und bin mir ziemlich sicher das dass Geräusch direkt von der Kurbelwelle kommt, bzw. von der Riemenscheibe die auf der Kurbelwelle montiert ist.....
    Aber bin mir da sehr unsicher weil ich nicht nachvollziehen kann was genau solche Geräusche an der Stelle verursachen kann, das Geräusch klingt auch als käme es von außen....muss also ziemlich dicht an der Riemenscheibe verursacht werden.....aber wie??

    Rippenriemen, Spann & Umlenkrollen wurden letztes Jahr gewechselt (kann es damit Zusammenhängen?)
    Lichtmaschine wurde auch gewechselt(das allerdings aufgrund eines anderen Problems)...bei der Gelegenheit habe ich die anderen Rollen von Hand gedreht....ließen sich alle gut drehen....

    Langsam mach ich mir echt sorgen....Würde damit auch zur Werkstatt fahren, aber bis ich da bin ist das Geräusch verschwunden.....Und bevor ich in der Werkstatt mit meinem Handyvideo Amok laufe, wollte ich Euch fragen...

    Sooo, ich hoffe das sind erstmal genug Infos und jemand kennt dieses Geräusch, bzw. kann es zuordnen....

    Vielen Dank im Voraus für Antorten!!! :-)
     
  2. XelloX

    XelloX Einsteiger

    Dabei seit:
    23.12.2017
    Beiträge:
    31
    Zustimmungen:
    5
    Keiner ne Ahnung?
    Hab das forum durchforstet, dabei bin ich auf die steuerkette gestoßen....am stirndeckel ist ein guckloch, gesichert durch ne dicke schraube.... Die soll bei dem ein oder anderen Motor zuweit in den Motor rein ragen und dort schleift dann der kettenspanner an der schraube....

    Hab ich direkt getestet....

    Aber keinen Unterschied....
    Die Kette verläuft zwar direkt dahinter, aber die schraube verursacht das Geräusch nicht....

    Kann doch nicht so plötzlich die steuerkette hin sein, oder?

    Brauch da echt euren Rat....trau mich kaum noch mit dem Auto zu fahren,denn wenn es tatsächlich die steuerkette ist, was ich mir nur schwer vorstellen kann, riskier ich ja nen motorschaden....
     
  3. XelloX

    XelloX Einsteiger

    Dabei seit:
    23.12.2017
    Beiträge:
    31
    Zustimmungen:
    5
    Kleines Update:
    Hab heute Ölwechsel gemacht, statt 5W40 hab ich jetzt 0W40 reingeschüttet....
    Aber naja, das Geräusch ist immernoch da...

    Hab neues Video gemacht, diesmal von dem "guckloch" an der Riemenscheibe....Wo man Spanner und Kette sehen soll... Aber das was ich sehe, sagt mir so rein gar nichts :(

    Wäre also super wenn jemand mit Erfahrung das Video kurz guckt und mir sagt ob alles normal aussieht....DANKE im voraus!
    Hoffe man sieht das gut genug....Ich kann da kein Spanner erkennen, und für mich sieht es aus als hätte sich das Glied der kette gelöst....oder ist das normal?

     
  4. #4 Chris_CC, 09.05.2019
    Chris_CC

    Chris_CC Megane-Fahrer

    Dabei seit:
    13.04.2015
    Beiträge:
    745
    Zustimmungen:
    193
    Am meisten irritiert mich, dass der Motor im Stand Gockelgeräusche von sich gibt! :lol:
     
  5. XelloX

    XelloX Einsteiger

    Dabei seit:
    23.12.2017
    Beiträge:
    31
    Zustimmungen:
    5
    ich dreh an der Kurbelwelle während ich das Video mache, daher das "zischen" :kicher:
    Sonst würde man nicht sehen wie sich das Teil im innneren bewegt....Frag mich halt ob das so normal ist^^

    Wenn ich mir den Kettenspanner in neu anschaue, ist dort wo bei mir nur das loch ist, ein Rosa Plastik ding eingesteckt.....Funktion? keine Ahnung....
    Bis auf das ätzende Geräusch läuft die Kiste auch....Springt sofort an....Höchstgeschwindigkeit wird auch erreicht....Im Fehlerspeicher ist nichts hinterlegt....(mit Clip ausgelesen)

    Und nach 3-4 Minuten ist das Geräusch verwunden.....Und taucht auch nach 30 Minuten Standzeit nicht mehr auf....Macht mich wahnsinnig das ganze....Muss doch jemanden hier geben der mir sagen kann ob das normal ist, bzw. was das Geräusch verursachen könnte...

    Vielleicht Antriebskette Ölpumpe?

    Ich weiß nicht mehr weiter.....
     
  6. #6 Chris_CC, 10.05.2019
    Chris_CC

    Chris_CC Megane-Fahrer

    Dabei seit:
    13.04.2015
    Beiträge:
    745
    Zustimmungen:
    193
    Bei meinem Eintrag war Herr Sarkasmus zu Besuch und trieb es mit Ironie. :blush: Gemeint ist der munter im Hintergrund krähende Gockel/Hahn. Ich habe leider keinen Plan, wie die Stelle normal ausschaut, vom Video her aber auch gemutmaßt, dass da der Stift zum Kettenglied fehlt. Ob das alleine dein Problem verursacht, stelle ich mal dahin. Das müssten sich die Mechaniker im Forum einmal zu Wort melden. ;)
     
    Zimbi RFD und XelloX gefällt das.
  7. #7 XelloX, 15.05.2019
    Zuletzt bearbeitet: 15.05.2019
    XelloX

    XelloX Einsteiger

    Dabei seit:
    23.12.2017
    Beiträge:
    31
    Zustimmungen:
    5
    Mit dem Sarkasmus im Internet, das ist so eine Sache :blum3:

    Leider meldet sich nur keiner :cry:

    Muss doch hier jemanden im Forum geben der genug Ahnung hat um mir zu sagen ob das was man bei dem 2. Video sieht, normal ist....Und im Bestfall sogar woher das klappern kommt :nee:

    Hier ist übrigens ein Video von jemand anderem, gleiches Auto, gleiches Problem....Nur macht er das Video mit geöffneter Motorhaube, ich hatte das Video direkt am Radkasten gemacht,weil dort der Ursprung des Geräusches ist.
     
  8. XelloX

    XelloX Einsteiger

    Dabei seit:
    23.12.2017
    Beiträge:
    31
    Zustimmungen:
    5
    Vorab an die Moderatoren: Ja, ich habe das Video bereits in meinem vorherigen Post geteilt...
    Allerdings hat sich wohl bisher kein Experte das Video angeschaut, was mich dazu bewegt das Video in einem separaten Thread zu behandeln, bitte schließt den Thread nicht.

    Bin mit meiner Werkstatt auf Kriegsfuß (lange Geschichte), wohne ländlich, nächste Renault Werkstatt locker 30KM entfernt....Weshalb ich mich an Euch, statt direkt an eine Werkstatt wende.

    Fahrzeug: Renault Megane 3 TCe 130 - Motor H4J 700 - KM-Stand 139.000
    Fahrzeug läuft soweit gut....Nur ein klappern aus richtigung Kurbelwelle-Riemenscheibe beim kaltstart die ersten 3-4 Minuten.
    Genau hier setzt das Video an, ich hab die Buchse über der Riemenscheibe-Kurbelwelle rausgeschraubt, Kamera davor und an Kurbelwelle langsam gedreht.
    Fehlt hier ein Stift oder ähnliches, oder muss das so sein?

    Sollte was fehlen: Kann ich damit trotzdem noch in die Werkstatt fahren, oder besser einschleppen lassen?

    DANKE für jede qualifizierte Antwort!!

     
Thema:

An die Motorexperten: Muss das so?? (H4J700 Steuerkettenspanner)

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden