Ansprechverhalten ABS

Diskutiere Ansprechverhalten ABS im Fahrwerk, Räder & Reifen Forum im Bereich Technik; Ich hatte am vergangenen Samstag auf der A81 eine Schrecksekunde. In einer einspurigen Baustelle fuhr ich mit Tempo 80-90 (erlaubt waren 80). Auf...

  1. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Ich hatte am vergangenen Samstag auf der A81 eine Schrecksekunde. In einer einspurigen Baustelle fuhr ich mit Tempo 80-90 (erlaubt waren 80). Auf der linken Spur wurde gebaut und im Bereich der Arbeiter fuhr ich ganz besonders aufmerksam und nahm schon mal den Fuß vom Gas. Plötzlich stolperte ein Arbeiter, fiel hin und kam glücklicherweise noch genau zwischen 2 Warnbaken zum Liegen (und rollte nicht noch auf die Straße), an denen ganz dicht der Verkehr vorbei floss. Als ich ihn fallen sah, ging ich instinktiv voll in die Eisen, da nicht abzusehen war, ob der Mann noch auf die Fahrbahn rollen würde. Alle 4 Räder blockierten und zogen gleichmäßig lange Striche auf den Asphalt. Die Bremsspuren waren etwa eine Fahrzeuglänge lang, bevor das ABS aktiv wurde, das Rattern durch das Auto ging und der Warnblinker sich einschaltete.
    Außer einem ordentlichen Schreck ist nichts passiert, da alle Verkehrsteilnehmer ausreichend Abstand hielten.

    Ich finde nun aber, dass das ABS relativ spät eingriff. Subjektiv würde ich sagen, dass da Meggi's Vorgänger schneller reagierten. Gut, bei trockene Fahrbahn hatte ich eine solche Notbremsung bisher eher selten, bei Nässe (oder gar Schnee) spricht das ABS ja auch schneller an. Trotzdem empfinde ich ein blockieren der Räder über eine gute Fahrzeuglänge (konnte im Rückspiegel sehen, wie das Ende der Spuren der Hinterräder den Anfang der Spuren der Vorderräder berührten) doch sehr lange. In einer Kurve wäre das weniger gut gewesen, oder hätte da womöglich das ABS früher eingegriffen?
    Hatte da vielleicht schon jemand ähnliche Erfahrungen mit dem Eingriff des ABS?
     
  2. #2 Anonymous, 27.10.2008
    Anonymous

    Anonymous Guest

    Völlig unnormal ! Schwarze Striche mit ABS sind unmöglich und könnten auf einen Defekt hinweisen .

    Mein ABS, bzw. das in allen Wagen die ich fahre, regelt ab dem ersten Stehenbleiben des Rades . Möglicherweise baut die Hochdruckpumpe ab der ersten Zehntelsekunde nicht genug Druck auf, dann gibt das Steuergerät den Druck nicht frei zum Lösen . So eine Art Selbsterhaltungstrieb der ABS-Steuerung . Im einfachsten Fall Luft im System, im schlimmsten Fall defekte Pumpe im ABS-System .

    Tip: Du hast ja noch Werksgarantie , Situation nachstellen (einsame Nebenstraße) und testen ob das Verhalten des ABS reproduzierbar ist !

    Wenn ja, WS aufsuchen, Probefahrt mit Meister und einem (deinem) Zeugen . Sofortige Nachbesserung verlangen .
    Fotodokumentation der Bremsspuren .

    Ganz nebenbei, solche Tests, solche Situationen sollte man sich selber stellen, ansonsten gibt es Fahrtrainings dafür.

    JEDER Fahrer sollte wissen was sein Wagen macht wenn man voll reinlatscht, das ABS regelt, auch in Kurven, und sich mal auch mal das ESP vom Wagen "vorführen" lassen !

    Es darf sich KEIN Fahrer in Notsituationen über Geräusche erschrecken oder sich wundern wie das ESP einen übersteuernden Wagen abfängt . Dafür gibt es Locations um so was zu testen und die Wagen gehen in der Regeln nicht kaputt dabei ....

    Supermarktparkplätze bei Neuschnee oder Reifglätte eignen sich prima für so was !


    Heiko
     
  3. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Ja, wie gesagt, kenne es auch so, dass ABS direkt regelt, sogar der 95er Polo meiner Mutter macht das bis heute tadellos (hatte vor einem halben Jahr eine Situation aus Tempo 140, einwandfrei verzögert). Ebenso verhielten sich mein Seat Ibiza und Clio.
    Werde mal versuchen, das nachzustellen. Wird aber noch dauern, da wir gerade Dauerregen haben und da schlägt das ABS schneller an. Nur die Trockensituation hatte ich eben mit dem Meggi noch nicht.
     
  4. #4 Anonymous, 27.10.2008
    Anonymous

    Anonymous Guest

    Hab eben noch editiert, wegen dem Druck der Pumpe. Nass hast du weniger Bremsdruck bis zum Blockieren .

    Dranbleiben !

    PS: War es das ALLERERSTE Mal daß du trocken ins ABS gebremst hast ?


    Heiko
     
  5. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Wie gesagt, mit dem Polo hatte ich das auch bei Trockenheit, der ging direkt ins ABS. Beim Meggi hatte ich schon mal auf der Autobahn die Situation, dass ich stärker bremsen musste (der Warnblinker schaltete sich ein), bin mir aber nicht sicher, ob das ABS regelte. Meine aber, dass die Räder nicht blockiert hatten, vielleicht war der Bremsdruck aber auch nicht so hoch. Das Mmit der Hochdruckpumpe werde ich mal im Hinterkopf behalten.

    Ein Sicherheitstraining hatte ich mal, ist aber schon 14 Jahre her und war für Wohnmobile (damals natürlich noch ohne ABS). War aber sehr interessant mit den Dickschiffen :fies:1 .

    Nicht wundern, bin jetzt, die Arbeit ruft. Sehe heute Abend wieder rein. Schon mal vielen Dank.
     
  6. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    3
    Bei einem modernen ABS sieht man manchmal bei ner Vobremsung auf trockener Straße ganz leichte Spuren... das ist Reifenabrieb weil die Reifen nahe der Blockiergrenze eben extrem belastet werden und sich abreiben.. eben diese Rei´bung ist es es ja, die den Wagen bremst... eine dicke, dunke und schwarze Bremsspur wie man sie von früher kennt, darf aber keinesfalls entstehen... auch darf bei einer Vollbremsung kein Rauch entstehen...

    Wie Heiko sagt würde ich das mal auf einem Feldweg ausprobieren... eine Fehlbedienung schließe ich diesesmal aus, auch wenn viele Leute nicht mit dem ABS umgehen können, die Fehler sind meistens daß zu wenig reingetreten wird oder vor Schreck wieder losgelassen wird wenn der Regelvorgang einsetzt...zu fest kann man nicht reintreten und wenns blockiert muß der Regelvorgang sofort einsetzen

    Bei Sommerreifen 205er auf trockener Fahrbahn kann es schon mal vorkommen daß auch bei einer starken Bremsung kein Regelvorgang auftritt... je nach Reifen bauen die 205er viel Grip auf und es muß schon einiges kommen um die blockieren zu lassen.. hatte ich auch schon daß Bremsassistent und Warnblinker angesprochen haben aber die Räder nicht oder kaum blockiert haben... aber auch hier gibts keine Bremsspur..

    Also ab in die WS
     
  7. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Ob es geraucht hat kann ich dir nicht sagen, zu riechen war nichts. Hatte damit zu tun, den Arbeiter zu beobachten, in den Spiegel habe ich nicht gesehen. Allerdings war es in der Tat keine dicke und dunkle Bremsspur, sondern dünne Streifen der Reifenaußenkante sowie ein bisschen im Bereich der Profilblöcke. Natürlich hörte man im Wagen auch ein Quietschen (es entstand ja Reibung), allerdings nicht dieses ohrenbetäubende Kreischen. Ich denke, dass auf jeden Fall der Bremsassistent mit zugeschlagen hat, da ja der Wechsel vom Gas auf die Bremse sehr schnell ging und auch der Pedaldruck entsprechend hoch war.

    Danke ;) , fahre seit 14 Jahren mit ABS, ist das 3. Auto mit ABS.

    Ja, werde mal den Meister meines Vertrauens ansprechen.
     
  8. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    3
    Aha, aber das hört sich so schlecht nicht an.. wie gesagt kann es zu solchen Spuren kommen,besonders bei höheren Geschwindigkeiten....
    die modernen Systeme fahren die Reifen wirklich sehr nah an die Blockiergrenze......

    Such Dir am Wochenende mal nen leeren, großen Parkplatz, mach ne Vollbremsung aus 50-60 und schlag dabei das Lenkrad schnell soweit wie möglich ein ... wenn das Auto lenkbar bleibt, ist es ok .. aber da die Sicherheit im Spiel ist schadet ein Blick der WS auch nicht
     
  9. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Nachdem ich nun doch wissen wollte was Sache ist, war ich heute Morgen beim :mrgreen: und dem Meister meines Vertrauens. Der fuhr gleich mit mir und wir stellten die Situation einigermaßen nach. Also beschleunigen auf gut 80 Km/h und dann eine Notbremsung. das Ganze 2x. Allerdings auf nasser Straße, was dann etwas reifenschonender war und wohl eher einen ABS-Defekt gezeigt hätte. Ergebnis: In beiden Fällen war das ABS sofort aktiv, der Bremsassistent wurde aktiviert (Warnblinker) und das Auto hielt einwandfrei die Spur, ohne dass die Hände am Lenkrad waren.

    Er meinte, ABS-Defekte kenne er vom Megane nicht. Ebenso gelten die Bremsen als sehr gut. In Vergleichstest seien sie nahe an den Leistungen der AMG (Mercedes) Version. Dass kann ich zwar nicht ganz glauben, trotzdem finde ich grundsätzlich die Bremsleistung für einen Kompaktwagen nicht schlecht. Allerdings meinte er auch, dass die guten Bremsleistungen durch recht weiche Scheiben erkauft werden. Daher sind sie meist nach 60TKm verschlissen. Das finde ich natürlich nicht so toll.

    Ansonsten meinte er, dass es eben auch bei ABS zu einer leichten Spurenbildung auf dem Asphalt kommt, da heutige Systeme noch enger im Blockierbereich arbeiten, um eine maximale Wirkung zwischen Haftung und Verzögerung zu erzielen. Somit wurde das von @HL Gesagte bestätigt. I

    Ich bin nun beruhigter und danke allen für ihre Kommentare.
     
  10. #10 garfield, 29.10.2008
    garfield

    garfield Megane-Fahrer

    Dabei seit:
    02.03.2007
    Beiträge:
    666
    Zustimmungen:
    0
    Du schreibst selbst, dass die AB trocken war - auf trockener Fahrbahn ist eine Bremsung mit blockierenden Rädern kein Nachteil, ganz im Gegenteil, der Bremsweg ist sogar kürzer. Das ABS sorgt ja nicht für einen kurzen Bremsweg - der allgemeine Irrglaube - sondern nur dafür, dass das Fahrzeug lenkbar bleibt und dass man dabei ohne Gewissensbisse mit maximaler Bremsleistung bremsen kann.
    Es gibt immer eine gewisse Verzögerung beim Ansprechen des ABS - bei Nässe, Schnee und Eis geht's meist schneller.
    Ich vermute, dass obwohl Du ne Bremsspur gezogen hast, die Räder nicht 100% blockiert haben und sich immer mal wieder einen kleinen Moment drehten, biss sie dann komplett standen - dadurch starten die ABS-Sensoren jedes Mal neu mit der Blockiererkennung - trotzdem siehst Du ne fette Bremsspur. Das ist nichts ungewöhnliches. Spätestens wenn Du versucht hättest zu lenken, wäre es zu einer Vollblockade der Räder auf der Vorderachse gekommen und das ABS wäre sofort voll reingegangen und.
     
  11. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18.08.2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    so ganz stimmt das nicht.
    die gleitreibung (blockierende räder) ist immer geringer als die haftreibung (reifen blockiert nicht). somit dürfte ein gut abgestimmtes abs nur in absoluten ausnhmefällen schlechter sein als eine altmodische vollbremsung. denkbar wäre z.b. eine bremsung auf schnee, wo der blockierende reifen einen schneeberg auftürmt. in der regel hat abs aber den kürzeren bremsweg.
     
  12. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    3
    Jau, das ist richtig.. geringfügig kürzer ist der Bremsweg auf losem Untergrund und Schnee, weil sich da ein Keil aus Dreck Schotter oder Schnee vor dem Reifen aufbaut der zusätzlich brems...allerdings wird der geringfügig längere bremsweg bei ABS dadurch bei weitem ausgeglichen daß der Wagen nicht ausbringt und lenkbar bleibt...also ich fahre von Anfang an seit 15 Jahren mit ABS und mir hat es schhon in so vielen Situationen geholfen daß ich nicht mehr darauf verzichten möchte...
     
  13. #13 garfield, 29.10.2008
    garfield

    garfield Megane-Fahrer

    Dabei seit:
    02.03.2007
    Beiträge:
    666
    Zustimmungen:
    0
    Ich möchte auch nicht mehr drauf verzichten, obwohl ich bis Ende 98 noch ohne ABS unterwegs war.
    Ist schon bedenklich, dass selbst Renno noch 1998 Fahrzeuge ohne ABS ausgeliefert hat (Clio).
     
  14. andz27

    andz27 Megane-Profi

    Dabei seit:
    13.10.2008
    Beiträge:
    2.741
    Zustimmungen:
    5
    Also mein Clio II, EZ 10/1998 hatte schon ABS und sogar Seitenairbags :top: . Aber vielleicht meinst du ja auch den Clio I.

    Zum ABS beim Megane kann ich leider nichts sagen, da ich noch nicht in so eine Situation gekommen bin.
     
Thema: Ansprechverhalten ABS
Besucher kamen mit folgenden Suchen
  1. megane 1 abs spricht bei leichtem bremsen an

Die Seite wird geladen...

Ansprechverhalten ABS - Ähnliche Themen

  1. Megane 2 ABS Halter hinten

    ABS Halter hinten: Hallo, der ABS Halter am linken Hinterrad hat sich verabschiedet. In diversen Onlinekatalogen finde ich nur Lager mit dem Halter für die...
  2. Megane 2 ABS-Block wechseln

    ABS-Block wechseln: Hallo, wie wechsel ich den ABS Block beim Megane cc? Laut Werkstatt ist das Steuergerät defekt. Es meldet einen Kurzschluß auf beiden Abs...
  3. Megane 2 ABS, Airbag ,ESP und Service leuchten beim CC

    ABS, Airbag ,ESP und Service leuchten beim CC: Hallo, Ich habe den Wagen gebraucht gekauft.Dach und Fensterheber funktionieren nicht Keine Eintrage im Display Nach langem suchen fand ich den...
  4. Megane 3 Sporadisch ABS/ESC/Bremssystem Prüfen - OBD "Stromversorgung Hydroblock"

    Sporadisch ABS/ESC/Bremssystem Prüfen - OBD "Stromversorgung Hydroblock": Hallöchen Zusammen :) Ich habe in letzter Zeit sporadisch aufleuchtende ESC/ABS Lampe mit der Meldung ESC/ABS/Bremssystem Prüfen - Dieser bleibt...
  5. Megane 2 ABS/ESP leuchtet bei linkem Lenkradeinschlag

    ABS/ESP leuchtet bei linkem Lenkradeinschlag: Guten Tag zusammen, hier meldet sich ein VW-Mechatroniker zu Wort und benötigt mal etwas technische Unterstützung. Es geht um den Meg2CC, 1.6L,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden