Megane 1 Auspuff sabbert! Megane 1.6 16V 79KW

Diskutiere Auspuff sabbert! Megane 1.6 16V 79KW im Motor & Technik Forum im Bereich Megane 1 Forum; Servus leute, Habe heute fest gestellt das mein Fahrzeug: (Megane 1 BA01 1999 1.6 16V 79KW) flüssigkeit im Stand verliert, welche aus dem Endtopf...

  1. #1 hansstramm, 28.12.2018
    Zuletzt bearbeitet: 29.12.2018
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    180
    Zustimmungen:
    14
    Servus leute,
    Habe heute fest gestellt das mein Fahrzeug: (Megane 1 BA01 1999 1.6 16V 79KW)
    flüssigkeit im Stand verliert, welche aus dem Endtopf raus tropft.

    Es war ungefähr -1 Grad Außentemperatur, ich hatte den Motor warm laufen lassen.
    Als die Kiste dann warm war und der Lüfter schon runter Kühlte sah ich eine kleine Flüssigkeits Ansammlung unter dem Entopf.
    Also dort wo die Abgase raus kommen.
    Bin dann nen Meter vor gefahren und konnte beobachten wie der entopf langsam weiter tropft und sich ein weiterer Fleck auf dem Boden bildet.

    Der Fleck auf dem Boden sah aus wie wasser (kein grün Stich o.ä.)



    Ist das normal?
    Falls ja wie erklärt sich das?
    Falls nein woher kann das kommen?


    Ich hoffe es kann jemand helfen.



    LG
     
  2. #2 Zimbi RFD, 28.12.2018
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.294
    Zustimmungen:
    134
    Kennzeichen:
  3. #3 FendiMan, 28.12.2018
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.411
    Zustimmungen:
    106
    hansstramm gefällt das.
  4. Wisky

    Wisky Megane-Fahrer

    Dabei seit:
    21.06.2009
    Beiträge:
    849
    Zustimmungen:
    90
    Kondenswasser
     
    hansstramm und feisalsbrother gefällt das.
  5. #5 hansstramm, 29.12.2018
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    180
    Zustimmungen:
    14
    Danke Leute
    Ich hoffe einfach mal das es Kondenswasser ist.
    Werde in zukunft mal drauf achten ob mein Wasser im Kühlwasserbehälter weniger wird.

    Ich habe jedenfalls immer ganz nomal getankt und kein Wasser in den Tank geschüttet oder so..
     
  6. #6 Sperni2, 30.12.2018
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.201
    Zustimmungen:
    67
    Wenn es Kühlwasser ist, würde er weiß Qualmen.
     
    hansstramm gefällt das.
  7. #7 hansstramm, 30.12.2018
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    180
    Zustimmungen:
    14
    Und was wäre dann kaputt wenn er weiß qualmt?
    Habe mal gelesen das schlieren am Öl deckel eine defekte Zylinderkopfduchtung bedeutet.
    Ist das So?

    Mein Auspuss qualmt jedenfalls nicht weiß ^^.

    Lg
     
  8. #8 Sperni2, 02.01.2019
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.201
    Zustimmungen:
    67
    Weißer Qualm deutet auf defekte Zylinderkopfdichtung hin.
    Am Öldeckel ist dann meistens ein bräunlicher Schleim.
     
    hansstramm gefällt das.
  9. #9 hansstramm, 03.01.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    180
    Zustimmungen:
    14
    Super danke, war bei mir wohl Kondenswasser xd
     
  10. Oliver

    Oliver Guest

    Wasser ist völlig normal, denn 8% des Abgases bestehen aus H2O, also Wasserdampf, welcher dann je nach Temperatur der Abgasanlage kondensiert.
     

    Anhänge:

    • abgas.JPG
      abgas.JPG
      Dateigröße:
      65,1 KB
      Aufrufe:
      59
Thema:

Auspuff sabbert! Megane 1.6 16V 79KW

Die Seite wird geladen...

Auspuff sabbert! Megane 1.6 16V 79KW - Ähnliche Themen

  1. Megane 3 Megane 3 rs Heckdifusor

    Megane 3 rs Heckdifusor: Hallo zusammen ich suche dringend für eine m3rs eine orginsl Heckdiffusor in schwarz
  2. Megane 3 Megane Grandtour 3 EZ 2013

    Megane Grandtour 3 EZ 2013: Guten Tag, Ich habe ein Megane Grandtour 3 Baujahr 2013 ( 3333 - AUI ) .. Ich habe erst 40tk runter, dies Jahr ist der Wagen schon 6 Jahre alt....
  3. Megane 2 Megane zieht Fremdstrom

    Megane zieht Fremdstrom: Hallo zusammen, ich habe einen Megan 2 Grandtour Bj. 2004. Bei mir ist seit kurzem regelmäßig die Batterie leer. Nun habe ich den Ruhestrom...
  4. Megane 3 Renault Megane 3 Schrägheck springt nicht an.

    Renault Megane 3 Schrägheck springt nicht an.: Sehr geehrten Damen und Herren, Ich bin neu hier und hoffe auf ein eventuellen Lösungsvorschlag auf mein Problem. Mein Renault Megane 3...
  5. Megane 2 Megane 2 CC - Tacho Mittelklasse

    Megane 2 CC - Tacho Mittelklasse: Hallo Zusammen, ich habe bei meinem M2CC den Tacho der Basisausführung gegen die Ausführung der Mittelklasse getauscht. Jetzt fehlen mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden