Aussentemeraturanzeige bzw. Fühler defekt?

Diskutiere Aussentemeraturanzeige bzw. Fühler defekt? im Elektronik Forum im Bereich Technik; hallo zusammen, seit kurzem spinnt mein Aussenthermometer. vor einer woch hat es ca. 15 C° am Morgen, der megane zeigt anfangs -4 an und...

  1. #1 Anonymous, 28.05.2008
    Anonymous

    Anonymous Guest

    hallo zusammen,

    seit kurzem spinnt mein Aussenthermometer. vor einer woch hat es ca. 15 C° am Morgen, der megane zeigt anfangs -4 an und wanderte dann langsam nach oben, aber auch nicht bis zu den 15°. nun wo es heißer ist (heute 25° zu Mittag) fing der Thermometer bei ca. 9 C° an wanderte dann auf ca. 20 C°. Auch vorgekommen ist heute, dass die Anzeige innerhalb von minuten von 20 C° auf 14 C° runtergeht und danach wieder auf 20 C°. Ist da der Sensor im eimer? bzw. wo ist der Temperaturfühler angebracht? oder ist da das display im a....? vielen dank für eure hilfe!!!!!!!!!!!

    Renault Megane II Bj 03/04 1,5dci expression luxus 82ps.
     
  2. msxtec

    msxtec Megane-Kenner

    Dabei seit:
    03.01.2007
    Beiträge:
    228
    Zustimmungen:
    0
    der Fühler befindet sich im rechtem Außenspiegel von unten kann man da einen Kunststoffnippel sehen(Temp.fühler)
     
  3. #3 rainer*, 28.05.2008
    rainer*

    rainer* Megane-Profi

    Dabei seit:
    18.12.2004
    Beiträge:
    2.260
    Zustimmungen:
    0
    eventuell ein Kabelbruch im Spiegelgelenk?
     
  4. #4 Anonymous, 28.05.2008
    Anonymous

    Anonymous Guest

    vielen dank für eure schnellen antworten,
    ich werde mal den fühler ordenlich reinigen und dann weitersehen, ansonsten muss ich wohl eine r-werkstatt aufsuchen!
    selber reparieren kann man da ja nichts od.?
     
  5. #5 Anonymous, 28.05.2008
    Anonymous

    Anonymous Guest

    doch, man kann einen neuen widerstand einlöten.....hab das irgendwo gelesen.....ist nur das problem, einen mit einer passenden kennlinie zu finden. das originalteil kostet irgendwo bei 60 euro, glaube ich.....wechseln wird man das schon irgendwie selber können.....spiegelglas raus und dann klips klips....
     
  6. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Ist super einfach sofern man weiß wo an nem Lötkolben vorne ist... Spiegelabdeckung rechts runter, Glas bleibt drin. Alten Sensor abzwicken, neuen anlöten incl Schrumpfschlauch, alles wieder zusammen und fertig.
    Absolut frech ist nur der Preis des Sensors den kosten tut sowas ein paar Cent. Nur leider gibts davon weiß nicht wieviel verschiedene Typen
     
  7. Deaver

    Deaver Einsteiger

    Dabei seit:
    24.03.2009
    Beiträge:
    43
    Zustimmungen:
    0
    Hallo,

    habe ein ähnliches Problem, bei mir "startet" der Wagen immer mit der zuvor abgestellten Temperatur..
    ;(
    Gibts da schnelle Hilfe oder geht nichts am Besuch vom FRH vorbei?
     
  8. Juekl

    Juekl Megane-Fahrer

    Dabei seit:
    27.09.2004
    Beiträge:
    367
    Zustimmungen:
    2
    macht meiner schon immer so. Scheint normal zu sein, nach ca 2 Min/2km wird aktuelle "Isttemperatur" angezeigt.
     
  9. #9 Ray_Doyle, 25.04.2009
    Ray_Doyle

    Ray_Doyle Megane-Profi

    Dabei seit:
    09.08.2008
    Beiträge:
    2.619
    Zustimmungen:
    1
    Das hat meiner damals aber erst während meines Besitzes irgendwann angefangen.....zuerst hat der beim Einschalten direkt die richtige Temperatur angezeigt. Irgendwann auf einmal fing dann auch das Thermometer zu wandern an. Naja, jetzt ist es nach Polen gewandert, von daher ist mir das egal....
     
  10. #10 ASpeed_xf, 26.04.2009
    ASpeed_xf

    ASpeed_xf Megane-Experte

    Dabei seit:
    11.06.2007
    Beiträge:
    1.069
    Zustimmungen:
    0
    Nein, ist sicher nicht normal. Macht meiner nämlich nicht und hat er noch nie gemacht...


    FG, ASpeed
     
  11. Juekl

    Juekl Megane-Fahrer

    Dabei seit:
    27.09.2004
    Beiträge:
    367
    Zustimmungen:
    2
    hat mich aber auch bisher nicht gestört. Ist doch interessant bei welcher Temperatur man vorher angekommen ist. :D
     
  12. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Meiner macht das auch, obwohl ich mir zimlich sicher bin das es bei Minusgraden nicht ist, also runter von selbst und hoch erst nach ein paar Minuten. Werd das aber mal beobachten, aber es stört mich kein bischen solange es funzt, die paar Minuten wo es die momentane temperatur erreicht hat ist doch Kinderkram.

    LG Driver
     
  13. PM545

    PM545 Megane-Profi

    Dabei seit:
    14.07.2006
    Beiträge:
    2.262
    Zustimmungen:
    0
    Ist bei mir ebenfalls schon eh und je so... stört mich nicht und wird mich auch nie stören...
    It's not a bug, it's a feature :mrgreen:

    @Driver

    Mit den Minusgraden könntest du Recht haben... da zeigt er immer sofort die richtige Temp. an...
    aber momentan isses wieder so das ich mittags noch die selbe Temp. von frühs habe und dann gehts aufwärts...

    Peter
     
  14. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Genau das macht meiner auch so, die beiden sind ja auch fast zur gleichen zeit auf die welt gekommen :D

    LG Driver
     
  15. #15 bigbomb, 04.02.2012
    bigbomb

    bigbomb Einsteiger

    Dabei seit:
    18.04.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Guten morgen zusammen,

    bei -14Grad zeigt mein Thermomether 59Grad plus an. Schön wärs... Und zeigt nach 2min gar nichts mehr an.

    Hat einer von Euch eine bebilderte Anleitung, wie ich wo das Werkzeug ansetzen muss, um an den Temperaturfühler im rechten Aussensoigel zu kommen?

    Renault Meganeii 3333/024
     
Thema: Aussentemeraturanzeige bzw. Fühler defekt?
Besucher kamen mit folgenden Suchen
  1. Megane 3 Aussentemperaturanzeige

    ,
  2. außentemperaturfühler renault megane 2

    ,
  3. renault megane thermometer

    ,
  4. renault megane außentemperaturanzeige spinnt,
  5. megane 2 tenperatur zeigt minus,
  6. wo liegt der temperaturfühler beim Renault Megan von 2008,
  7. clio 2 außentemperatursensor wechseln,
  8. renault minus anzeige clio außentemperaturanzeige spinnt,
  9. megane 3 temperaturanzeige,
  10. Temperatursensor wechseln renault scenic 2,
  11. außentemperaturfühler clio 2,
  12. clio 4 aussentemperaturanzeige reparatur,
  13. temperatursensor megane 3 wechseln ,
  14. renault modus temp o.F,
  15. clio außentemperatur sensor ntc,
  16. wo istder temperratur fühler beim Renaultmegane Cabrio bj2004,
  17. wo befindet sich der temperaturfühler im renault megane baujahr 2004,
  18. renault modus spiegelgelenk,
  19. temperaturfühler renault scenic 1999 tauschen,
  20. reparieren von außenfühler des Thermometers,
  21. renault modus temperatursensor defekt,
  22. bmw x1 außenthermometer spinnt- was tun,
  23. megane 2 thermometer,
  24. renault scenic temperaturfühler defekt,
  25. temperatursensor renault laguna 2 wechseln
Die Seite wird geladen...

Aussentemeraturanzeige bzw. Fühler defekt? - Ähnliche Themen

  1. Megane 1 Motorsteuergerät defekt

    Motorsteuergerät defekt: Hallo Forengemeinde, mein Name ist Benedikt und das ist mein erster Fred. Ich habe das Problem, das mein Megane I 1.6 nicht mehr starten will....
  2. Megane 2 Druckwandler defekt?

    Druckwandler defekt?: Hallo zusammen, gestern wurde mein Beitrag mit dem Hinweis auf die Forensuche geschlossen. Kein Problem, möchte natürlich nicht Fragen zigfach...
  3. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  4. Megane 3 Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus

    Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus: Hallo zusammen, bei mir qualmt es aus den Lüftungsschltzen (hauptsächlich Beifahrerdüse Mitte) Es handelt sich def. um Kältemittel der Klima. Ich...
  5. Megane 2 ESP/ASR defekt und kein Fehler abgespeichert ...

    ESP/ASR defekt und kein Fehler abgespeichert ...: Hallo zusammen, So langsam bin ich mit meinem Latein am Ende ... :roll: Im Tacho wird ESP/ASR defekt angezeigt, zusätzlich leuchtet die ABS und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden