Außentemperaturanzeige reagiert langsam?

Diskutiere Außentemperaturanzeige reagiert langsam? im Elektronik Forum im Bereich Technik; Habe heute beobachtet, daß die Außentemperaturanzeige sehr lange braucht, um die korrekte Temp. anzuzeigen. Stehe ich auf heißem Asphalt, zeigt...

  1. #1 Anonymous, 18.05.2004
    Anonymous

    Anonymous Guest

    Habe heute beobachtet, daß die Außentemperaturanzeige sehr lange braucht, um die korrekte Temp. anzuzeigen.
    Stehe ich auf heißem Asphalt, zeigt sie eine wesentlich höhere Temp. an als wirklich vorhanden. Und das sehr lange, auch nach längerer Fahrt noch. Umgekehrt gilt das gleiche.
    Heute wurden 15 Grad angezeigt, die wir ganz sicher nicht hatten. Ich saß mit T Shirt und Bermudas im Auto, mit rundum offenen Scheiben. Unter 20 Grad könnte ich das nie machen. Später zeigte die Anzeige dann auch 24 Grad an. Aber eben erst nach längerer Fahrt?
    Bin das vom Guni her nicht gewöhnt, der zeigte eine realistische Temperatur an (verglichen mit Temperaturanzeigen auf Displays von Banken etc.).
    Ist kein Weltuntergang, fiel mir nur so auf.
    Ist das bei Euch auch so?
     
  2. Falko

    Falko Megane-Profi

    Dabei seit:
    09.02.2004
    Beiträge:
    4.394
    Zustimmungen:
    9
    Ist bei mir auch so, keine Ahnung warum Ich glaube der Temp-Fühler ist im Beifahreraußenspiegel, vielleicht isses da immer so schattig oder so. :mrgreen:

    Gruss
    Falko
     
  3. #3 Anonymous, 18.05.2004
    Anonymous

    Anonymous Guest

    Ich hätte geschätzt, der ist sonnen- und windgeschützt irgendwo unten am Auto. Auch, weil er sehr hohe bzw. niedrigere Temps anzeigt, wenn er auf warmem/ heißen bzw. kaltem Boden stand.
    Werde mal beobachten, ob das hinkommt mit dem Beifahreraußenspiegel.
     
  4. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    am Beifahrerspiegel ist unten so ein schwarzer 'Nippel' .. das ist der Temperaturfühler ...

    grüsse
     
  5. #5 minihoernchen_xf, 19.05.2004
    minihoernchen_xf

    minihoernchen_xf Megane-Fahrer

    Dabei seit:
    10.02.2004
    Beiträge:
    937
    Zustimmungen:
    0
    Hab mich auch schon gefragt was das für ein Nippel ist.
    Wollte ihn schon durch die Lasche ziehen. 8)

    Meine Anzeige ist auch sehr langsam. :roll:
    Wagen stand in der Sonne, und als ich einstieg zeigte die Anzeige 12 Grad.

    Gruß,
    minihoernchen :mrgreen:
     
  6. #6 Anonymous, 19.05.2004
    Anonymous

    Anonymous Guest

    Bei mir wurde der Fühler getauscht er zeigte immer 2 Grad zu wenig.

    Aufgefallen ist mir das er immer die Temp. nach Starten des Motors anzeigt die beim abstellen auf der Anzeige war sprich.....

    8° bei Ankunft Morgens.....

    8° beim Start zum Feierabend am Nachmittag.....

    die korrekte Aussentemp. zeigt er dann aber erst nach 5-10 min an.

    In meinen "Renaults und Opels" vorher war das anders, dort wurde immer dir aktuelle Temp. angezeigt.

    Warum die das jetzt so machen ist mir schleierhaft.

    Micha
     
  7. #7 Megane-GT, 19.05.2004
    Megane-GT

    Megane-GT Megane-Kenner

    Dabei seit:
    24.03.2004
    Beiträge:
    109
    Zustimmungen:
    0
    Meggi fahren macht eben HEISS .... :kiff:
     
  8. #8 Anonymous, 19.05.2004
    Anonymous

    Anonymous Guest

    Immer wieder ein schönes Gefühl, mit seinen Sorgen nicht alleine zu sein. :mrgreen:

    Bin gespannt, wie das im Urlaub in Spanien wird. Vermutlich zeigt es 20 Grad an, während wir bei 36 Grad und AC an im Auto sitzen und die Mädels draußen im Bikini rumlaufen. 8)
     
  9. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    ... *lach* .. ja da haben wir wohl echt alle das gleiche Problem ...

    Habe heute mal nachgeschaut, war ja ordentlich warm draussen.
    Als ich in den Wagen einstieg zeigte die Anzeige 12 Grad.
    Nach ein paar Minuten zeigte sie dann 25 Grad an, also braucht das eine Weile.
    Werde das nächste mal genauer aufpassen, wann und wie die Anzeige nach dem Starten aktualisiert wird.

    grüsse,
     
  10. #10 Anonymous, 19.05.2004
    Anonymous

    Anonymous Guest

    Und heute hat's von Anfang an gestimmt! :finger:
    Auto stand auf dem Hof. Sonne schien von rechts auf die rechte Seite des Auto. Temp. gleicht 24 Grad. 8)
     
  11. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    .. aha, dann stimmen also die 12 Grad, weil die rechte Seite im Schatten stand .. naja, glaube ich ja nicht so ganz .. aber hauptsache sie funktioniert dann nach einer kurzen Zeit, wenn der Wagen am Laufen ist .. :roll:
     
  12. #12 Anonymous, 19.05.2004
    Anonymous

    Anonymous Guest

    Nur blöd angebracht, der Sensor! Denn er soll ja möglichst immer die richtige Temp. anzeigen. Soweit ich weiß, ist der Sensor z.B. bei MB unter dem Auto.
     
  13. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    ja stimmt .. die Position des Fühlers ist etwas 'ungewöhnlich' ...

    wir können ja hier auch mal ne Mägelliste aufmachen .. die im meganeforum ist einfach viel zu alt und viel zu gross ;)

    grüsse,
     
  14. #14 Sascha R., 19.05.2004
    Sascha R.

    Sascha R. Einsteiger

    Dabei seit:
    24.03.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo Leute

    der Temperaturfühler sitzt bei allen Renault`s im rechten Aussenspiegel.

    Wenn euch das stört lasst den Fühler austauschen, dann sollte die Temperatur wieder korrekt angezeigt werden. War bei meinem so.

    Gruß Sascha
     
  15. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    nein stören tut der Fühler an der Stelle sicher nicht, die Frage war nur, wie schnell und wie aktuell ist die Anzeige der Temperatur, bzw. wie ist das vom Werk her vorgesehen ... ?

    grüsse,
     
Thema: Außentemperaturanzeige reagiert langsam?
Besucher kamen mit folgenden Suchen
  1. außentemperaturanzeige reagiert langsam ford

    ,
  2. v70 außentemperaturanzeige langsam

Die Seite wird geladen...

Außentemperaturanzeige reagiert langsam? - Ähnliche Themen

  1. Megane 3 Warnton bei eingelegtem Gang und langsamer Geschwindigkeit (Renault Megane III (R9M) 2012)

    Warnton bei eingelegtem Gang und langsamer Geschwindigkeit (Renault Megane III (R9M) 2012): Hallo liebe Freunde des Renault Megane :) Seit heute bekomme ich bei eingelegtem Gang und geringem Tempo einen Warnton :( Sogar im Stand, bei...
  2. Megan 1.4 16V kurioser Fehler Einspritzung überprüfen Gaspedal reagiert anders

    Megan 1.4 16V kurioser Fehler Einspritzung überprüfen Gaspedal reagiert anders: Hallo Gemeinde! Ich habe folgendes kurioses Problem. Immer wenn meine Temperatur Anzeige auf genau den ersten Strich springt und ich in dem...
  3. Megane 3 EDC Problem - ruckeln, Vibrationen und Geräusche bei langsamer Fahrt/abbiegen

    EDC Problem - ruckeln, Vibrationen und Geräusche bei langsamer Fahrt/abbiegen: Hallo zusammen Ich habe einen Megane 3 Grandtour 110dci mit EDC gekauft. Dieser hat noch 3 Wochen Werksgarantie (ist dann 3 Jahre und 31'000km)....
  4. Megane 2 Einspritzung überprüfen, Gaspedal reagiert nicht

    Einspritzung überprüfen, Gaspedal reagiert nicht: Guten Tag zusammen, leider macht mein Renault Menage 2 Grandtour 1,6l 113PS seit ein paar Tagen Probleme diverser Art. - Im Leerlauf geht der...
  5. Radio & Navi langsam

    Radio & Navi langsam: Seit kurzem ist das Radio und das Navi langsam. Also wenn man Z.B. Die Lautstärke ändert, wird es zwar direkt lauter, aber die Änderung wird erst...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden