Ausstiegsleuchten gehen nicht mehr aus

Diskutiere Ausstiegsleuchten gehen nicht mehr aus im Elektronik Forum im Bereich Technik; Hi, gestern festgestellt, daß am GT meiner Eltern die Leuchten in den Türen nicht mehr ausgehen...sie sind die ganze Fahrt über an...das...

  1. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Hi,

    gestern festgestellt, daß am GT meiner Eltern die Leuchten in den Türen nicht mehr ausgehen...sie sind die ganze Fahrt über an...das Innenlicht an der Decke geht ordnungsgemäß aus.

    Wenn man an den Türgriff fasst ( keyless entry) dann geht erst mal die Türleuchten an und ne halbe Sekund später das Innenlicht..das geht bei mir gleichzeitig... fasst man nun beim Abschließen etwas blöd an den Griff, dann bleiben die Fußraumleuchten an und gehen auch nicht mehr aus wenn das Auto abgeschlossen ist...

    Ganz komische Sache.

    Ein Abklemmen der Batterie für nen "Reset" der ganzen Elektronik brachte keine Abhilfe.

    Als einizige Idee hätte ich: Das auto war wor 2 Monaten in der WS weil die Lüftung ausgefallen war...das stellte sich zwar als defekte Sicherung raus ( vermutlich durch defektes Handyladekabel) aber es gab da ziemlich Ärger weil das Fzg schon mehrmals viele Probs, auch Elektronik hatte... eventuell wurde die UCH getauscht und ein Programmierfehler gemacht ?

    Mal schaun, was die WS sagt... die ist aber 30km entfernt und meine Eltern sind auf den Wagen eh schon äußerst schlecht zu sprechen...
     
  2. #2 megane2005, 04.02.2007
    megane2005

    megane2005 Megane-Kenner

    Dabei seit:
    05.06.2006
    Beiträge:
    224
    Zustimmungen:
    0
    Schalter der Bodenfächer überprüfen, evtl. sind sie nicht richtig geschlossen!
     
  3. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Danke für den Tip, das ist ne Idee, hab gestern die Karre rausgesaugt und dabei auch ein Fach offen gehabt.... mir war aber völlig unbekannt, daß da die Leuchten angehen...werd ich gleich mal bei mir ausprobieren

    In der Anleitung steht das nicht drin, jedenfalls nicht unter Innenbeleuchtung
     
  4. #4 megane2005, 04.02.2007
    megane2005

    megane2005 Megane-Kenner

    Dabei seit:
    05.06.2006
    Beiträge:
    224
    Zustimmungen:
    0
    Nicht dafür...

    Wenn der Beifahrer während der Fahrt im Bodenfach was sucht, ist die Beleuchtung in den Türen ganz nützlich :)
    Vielleicht ist es das ja schon, schau einfach mal!
     
  5. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    2
    Auf den gleich Fehler bin ich auch schon reingefalle.Das kommt davon wenn man das Auto gründlich reinigt :mrgreen:
     
  6. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Habe es grade eben bei mir ausprobiert und meiner hat diese Funktion nicht. Deshalb bin ich auf die Idee auch gar nicht gekommen, schon oft Fach während der Fahrt aufgemacht und noch nie Licht angegangen.
    Habe aber ne andere Ausstattungsvariante als meine Eltern.

    Hab meinen Eltern schon bescheid gesagt und wenns nur das ist, umso besser. Nochmals danke für den Hinweis, ich sag bescheid, ob das die Ursache war.

    Nochmals im Handbuch geschaut, das wird nicht mit einem Wort erwähnt.
    Nicht ok auch, daß unter blöden Umständen die Leuchten nach dem Abschließen anbleiben..könnte am nächsten Morgen für nen Besuch der Assistance sorgen



    Bleibt noch die Frage, ob man die Funktion nachrüsten kann :mrgreen:
     
  7. #7 megane2005, 04.02.2007
    megane2005

    megane2005 Megane-Kenner

    Dabei seit:
    05.06.2006
    Beiträge:
    224
    Zustimmungen:
    0
    Klar, Bodenfächer mit eingebauten Schaltern sind bei Renault als Ersatzteil lieferbar.
    Einfach an die Innenraum Beleuchtung hängen und fertig.
     
  8. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    War nur bei den ersten Serien verbaut. Es hat zuviele Probleme mit leeren Batterien wegen halboffener Bodenfächer. Mein GT Bj04 hat es auch nicht mehr.
     
  9. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    2
    Häh, mein 2003 hatte es und der 2006 hat es auch. Probleme 0.
     
  10. #10 krippstone, 05.02.2007
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    2
    Dann kann ich mich mit einem gepflegten "Häääh" anschliessen.

    Meiner ist Baujahr 2004 und der hat dieses "Feature" auch nicht :shock:

    Erklär´ mir mal einer die Logik

    Gruss krippstone
     
  11. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Unsere beiden Autos sind nur einen Monat auseinander...der eine hats, der andere nicht ..
     
  12. andy

    andy Megane-Profi

    Dabei seit:
    28.12.2004
    Beiträge:
    4.336
    Zustimmungen:
    2
    Auch "Häääh"! Da wird nix hell, bei Öffnung der Fächer (Bj. 11/04)! :cry:

    Gruß Andy
     
  13. #13 FendiMan, 06.02.2007
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.417
    Zustimmungen:
    109
    Bei mir auch nicht.
     
  14. #14 DM101Lars, 06.02.2007
    DM101Lars

    DM101Lars Megane-Kenner

    Dabei seit:
    14.06.2006
    Beiträge:
    174
    Zustimmungen:
    0
    Was hast Du für eine Austattung bei Deinem 2006er. Meiner ist BJ 08/2006 Austattung Exception. Da wir nichts hell wenn ich die Luke öffne :-?

    Kann es sein, dass das nur bei laufendem Motor funkioniert???

    Ansonsten kann ich die Logik auch nicht mehr nachvollziehen :ashamed:

    Gruß
    Lars
     
  15. #15 rainer*, 06.02.2007
    rainer*

    rainer* Megane-Profi

    Dabei seit:
    18.12.2004
    Beiträge:
    2.260
    Zustimmungen:
    0
    Hier also nochmal ein Posting von weiter oben....

    Ein 2006er hat die Beleuchtung nunmal nicht mehr. Egal ob Diesel, Benziner, Autentiqe, Exeption, Motor an, Motor aus - oder was auch immer...
     
Thema:

Ausstiegsleuchten gehen nicht mehr aus

Die Seite wird geladen...

Ausstiegsleuchten gehen nicht mehr aus - Ähnliche Themen

  1. Megane 3 Türsensor geht nach türtausch nicht mehr

    Türsensor geht nach türtausch nicht mehr: Abend zusammen! Ich musste wegen einen Unfall bei mir die Tür rechts hinten beim megane 3 grandtour wechseln. Jetzt hab ich das Problem das der...
  2. Megane 2 Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht)

    Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht): Moin zusammen. Als ich gestern mit meinem Scenic 2 Ph2 JM gefahren bin, gingen die Gänge 5+6 nicht rein, es rutschte immer wieder der dritte,...
  3. Megane 2 Welche Federn wenn keine Farbe mehr erkennbar?

    Welche Federn wenn keine Farbe mehr erkennbar?: Liebe Meganefreunde, die dekra hat festgestellt, das hinten links die Fahrwerksfeder an meinen Grandtour (Phase 2) gebrochen ist. Nun habe ich...
  4. Megane 3 Kein GPS-Signal mehr beim Mégane CC

    Kein GPS-Signal mehr beim Mégane CC: Hallo zusammen, habe gefühlt das gesamte Internet abgesucht, aber bisher keinen Hinweis gefunden - hoffe, einer von Euch kann mir helfen. Fahre...
  5. Megane 3 R-Link erkennt den Ipod auf einmal nicht mehr

    R-Link erkennt den Ipod auf einmal nicht mehr: Hallo, ich habe mir vor einigen Monaten einen gebrauchten Megane gekauft. Zum Musik hören habe ich immer meinen Ipod über USB angeschlossen. Das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden