Auto-Login funzt nicht?

Diskutiere Auto-Login funzt nicht? im Help Forum im Bereich Hilfe zum Megane Board; Obwohl ich beim einloggen jeweils die Checkbox betreffend automatischem Login aktiviert habe, funktioniert das bei mir höchst selten... An was...

  1. #1 Le Suisse, 17.05.2004
    Le Suisse

    Le Suisse Megane-Kenner

    Dabei seit:
    13.05.2004
    Beiträge:
    121
    Zustimmungen:
    0
    Obwohl ich beim einloggen jeweils die Checkbox betreffend automatischem Login aktiviert habe, funktioniert das bei mir höchst selten...

    An was kann das liegen?
     
  2. #2 Anonymous, 17.05.2004
    Anonymous

    Anonymous Guest

  3. #3 Le Suisse, 17.05.2004
    Le Suisse

    Le Suisse Megane-Kenner

    Dabei seit:
    13.05.2004
    Beiträge:
    121
    Zustimmungen:
    0
    danke...

    ...docker :P

    Cookies hab ich eigentlich schon zugelassen... bin mit xp und avant http://www.avantbrowser.com/ unterwegs...

    Das Problem lag aber daran, dass ich wohl eine "falsche" URL als Bookmark gespeichert hatte... http://megane-board.de
     
  4. #4 Anonymous, 17.05.2004
    Anonymous

    Anonymous Guest

    Ja, das ist nur eine Weiterleitung, von Megane-Board.de. Außerdem hat Falko den Server gewechselt und die neue IP hat sich bei den DNS Server noch nicht so schnell "herumgesprochen".
     
  5. #5 Wildsau, 03.11.2005
    Wildsau

    Wildsau Einsteiger

    Dabei seit:
    19.10.2005
    Beiträge:
    37
    Zustimmungen:
    0
    Obwohl dieser Thread schon ein bissl älter ist häng ich mich mal mit dem gleichen Problem dran:
    Das Automatische Einloggen funktioniert nicht, wenn ich die Checkbox anhakerl. An meinen Einstellungen liegts mit ziemlicher Sicherheit nicht, da es bei allen anderen Foren, in denen ich mich rumtreibe, funktioniert. Nur hier nicht.

    Ich verwende WinXP und IE 6, beides SP2
     
  6. #6 Sperni2, 03.11.2005
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.205
    Zustimmungen:
    68
    Ich benutze zwar Firefox, hatte aber daselbe Prob.
    Hab dann in den Cookieeinstellungen unter Ausnahmen die URL vom Forum gespeichert, seitdem funzt. es.

    Thoschi
     
  7. #7 Wildsau, 03.11.2005
    Wildsau

    Wildsau Einsteiger

    Dabei seit:
    19.10.2005
    Beiträge:
    37
    Zustimmungen:
    0
    Jetzt hauts hin, danke!
     
  8. #8 chrisfa, 24.10.2006
    chrisfa

    chrisfa Megane-Fahrer

    Dabei seit:
    13.07.2004
    Beiträge:
    267
    Zustimmungen:
    0
    Bis gestern hats mit Firefox geklappt - und plötzlich, aus vorbei, muss mich wieder jedes mal neu einloggen :cry:
     
  9. Anni

    Anni Megane-Fahrer

    Dabei seit:
    09.02.2004
    Beiträge:
    523
    Zustimmungen:
    0
    Wenn bei mir sowas auftritt, lösche ich immer erst mal die Cookis und hinterher geht es dann wieder.
    Versuchs mal damit.
     
  10. #10 Anonymous, 24.10.2006
    Anonymous

    Anonymous Guest

    ---
     
  11. Anni

    Anni Megane-Fahrer

    Dabei seit:
    09.02.2004
    Beiträge:
    523
    Zustimmungen:
    0
    Bei mir geht es, und ich hab auch den Mozi ! :streichel:
     
  12. #12 Anonymous, 29.10.2006
    Anonymous

    Anonymous Guest

    ---
     
  13. Falko

    Falko Megane-Profi

    Dabei seit:
    09.02.2004
    Beiträge:
    4.394
    Zustimmungen:
    9
    Nö. :D
     
  14. Rossi

    Rossi Megane-Kenner

    Dabei seit:
    29.05.2005
    Beiträge:
    184
    Zustimmungen:
    0
    Ich hatte hier auch zwischendurch nen Aussetzer, was den Autologin angeht. Aber nach einer Neuanmeldung - und einer zweiten, weil ich den Haken vergessen hatte... :motz: - funzt es wieder...

    Gruß
    Rossi
     
Thema:

Auto-Login funzt nicht?

Die Seite wird geladen...

Auto-Login funzt nicht? - Ähnliche Themen

  1. Fensterheber funzt nicht mehr

    Fensterheber funzt nicht mehr: Hallo, für meinen Solarregler wollte ich ein Kabel vom Innenraum an die Batterie legen. Ich wollte neben dem Kabelbaum durch den Gummi mit dem...
  2. Megane 1 Nach Wasserschaden spinnt das Auto, Scenic 1

    Nach Wasserschaden spinnt das Auto, Scenic 1: Hallo Ihr Lieben, folgendes ist passiert. Gestern stand das Schiebedach auf "Kippe" und da es Nachts geregnet hat, lief einiges rein, was ich...
  3. Megane 3 Günstigste möglichkeit zu Android auto zu kommen.

    Günstigste möglichkeit zu Android auto zu kommen.: hi, Ich hab ziemlich günstig einen Megane paris deluxe von einem Freund bekommen und mag das gute stück ansich auch gern, leider hat das scheiß...
  4. Megane 3 Auto Startet nicht

    Auto Startet nicht: Hallo. Fahre ein megane 3 bj. 2013 ich wollte heute mal schauen was so für Lautsprecher in den Türen verbaut sind. Dazu habe ich die schrauben...
  5. Megane 2 Vibrierendes Auto

    Vibrierendes Auto: hallo mein Name ist Petra und ich bin neu hier. Ich habe Opa seinen Megane II übernommen Bj 09.2003 gerade erst mal 77.000 km runter Nun ist das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden