Auto rollt trotz eingelegtem erster Gang beim Parken

Diskutiere Auto rollt trotz eingelegtem erster Gang beim Parken im Forum Motor & Getriebe im Bereich Technik - Hallo zusammen, mir ist vor kurzem folgendes aufgefallen: Wenn ich meinen Meggi (dCi 130) auf einer leicht abschüssigen Strecke (Fahrtrichtung...
S

Starfleet0412

Megane-Kenner
Beiträge
69
Hallo zusammen,

mir ist vor kurzem folgendes aufgefallen:
Wenn ich meinen Meggi (dCi 130) auf einer leicht abschüssigen Strecke (Fahrtrichtung bergauf) abstelle und den ersten Gang einlege (die Handbremse aber nicht anziehe), fängt der Wagen bei abgestelltem Motor nach einiger Zeit an, nach hinten zu hoppeln. Das wäre fasst "ins Auge" gegangen... Gute drei bis vier Meter machte der das, bis er nahezu waagerecht stand. Das hat mich sehr erstaunt und erschrocken, da ich in der Vergangenheit bei anderen Autos diesen Effekt nicht hatte. Gerade bei einem Diesel sollte das doch nicht sein, oder? Das wundert mich schon etwas.

Ich weiß, Handbremse anziehen. Das ist mir klar. Aber eigentlich sollte der erste Gang den Wagen doch halten können, oder? Bergab heißt es ja auch immer, den Rückwärtsgang parallel zur Handbremse einlegen.

Hat jemand von euch das auch schon mal beobachtet bzw. gibt es eine technische Erklärung?


Viele Grüße!
 
V1L

V1L

Megane-Kenner
Beiträge
74
Hatte das gleiche Problem mal bei einem Benziner, aber anderes Modell Marke etc.
Die Straße ging da aber schon wirklich steil bergab.
Auf einmal ist der auch "weggehoppelt" musste den ein paar Meter weiter direkt vor einem Baum Parken, für den Fall der Fälle,
(das war ein altes aut :grin: )

Dabei hat das bei dem wohl an der abgelutschten Kupplung gelegen.
Was bei deinem eher unwarscheinlich ist....
LG
 
Basti7919

Basti7919

Megane-Experte
Beiträge
1.060
Das Prob. ist einfach das keiner hier beurteilen kann wie stark die Schräge gewesen ist und ob es daher noch ok war oder nicht :grin:

Ab einem gewissen grad kann der Wiederstand des Motors den Wagen halt nicht mehr halten....

Wenn man auf der Straße parkt an z.B. einem Bordstein am besten immer das Lenkrad so einschlagen (richtung Bordstein) das, sollte er anfangen zu rollen, er gegen den Bordstein rollt. Dann kommt er nicht weit :-)
 
S

Starfleet0412

Megane-Kenner
Threadstarter
Beiträge
69
Das ist natürlich alles klar. So wird das auch immer in den Fahrschulen gelernt. Tatsache ist, dass die Schräge wirklich minimal war.
Es geht jedoch eigentlich nicht um die Steigung der Schräge, sondern darum, ob das so normal ist... bzw. ob jemand hier schon mal etwas beim Händler hinterfragt hat.
 
Zuletzt bearbeitet von einem Moderator:
N

Nikolaus117

Guest
gerade in einer Schrägen würde ich erst die handbremse anziehen und dann erst den Gang rein machen.

Genau mit diesem gehoppelte machst du dein 1. Gang kaputt.
Auch ich leg natürlich auch immer den Gang rein zur sicherheit aber wie gesagt nur dann wenn ich auch ohne Kumplung den Gang rein und raus machen kann/könnte, das Getriebe also entspannt ist.

das ab einer gewissen schräge der wiederstand des motors nicht reicht ist bekannt, wenn es allerdings nur eine minimale schräge war ist es merkwürdig und auf keinenfall normal.

Ich würde zum AH gehen und mal nachfragen ob die das Prüfen.
 
TL_Alex

TL_Alex

Megane-Experte
Beiträge
1.478
Der Wiederstand des Motors ist extrem gering, die Lichtmaschine lässt sich schwerer drehen als ne Kurbelwelle.

Der Grund warum das Auto nicht wegrollt ist die Verdichtung der Luft in den Zylindern
Und wenn der Motor unglücklich steht ist halt gerade kein Zylinder in diesem Arbeitstakt
Wenn der Wagen dann anrollt schiebts halt und das reicht um auch die Kompression zu uberwinden.gerade bei kleinen Motoren und dem hohen Gewicht heutiger Autos
 
Thema: Auto rollt trotz eingelegtem erster Gang beim Parken

Ähnliche Themen

O
Antworten
2
Aufrufe
484
Oldenburgercoupe
O
diesel_engine
Antworten
1
Aufrufe
1.410
diesel_engine
diesel_engine
M
Antworten
7
Aufrufe
1.317
freestyler1994
F
V
Antworten
1
Aufrufe
990
enagem
E
Oben