Megane 3 Auto Startet nicht

Diskutiere Auto Startet nicht im Elektronik Forum im Bereich Technik; Hallo. Fahre ein megane 3 bj. 2013 ich wollte heute mal schauen was so für Lautsprecher in den Türen verbaut sind. Dazu habe ich die schrauben...

  1. #1 nailing, 15.04.2019
    nailing

    nailing Türaufmacher

    Dabei seit:
    15.04.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo.

    Fahre ein megane 3 bj. 2013
    ich wollte heute mal schauen was so für Lautsprecher in den Türen verbaut sind. Dazu habe ich die schrauben gelöst der Türverkleidung, fensterheber ausgestöpselt. türöffner rausgeschraubt. verkleidung abgenommen. Lautsprecher abgestöpselt und foto davon gemacht damit ich die richtigen stecker bestellen kann etc.
    danach alles wieder zusammengebaut.
    Wollte dann aus jucks das Auto starten. Klackt kurz alle anzeigen flackern und dann nix mehr. Keine fehlermeldung nichts.
    Batterie gemessen OK. Lichter, scheibenmotor, scheibenblinker, lautsprecher geht noch alles... aber der Motor startet nicht.

    jemand da ne idee?
    Kann die Wegfahrsperre anspringen dadurch wenn ich evtl. irgendwo gegen gehäuse gekommen bin mit nen stecker/schraubendreher
    was meint ihr... ich bin aktuell ratlos...
     
  2. #2 81engel06, 16.04.2019
    81engel06

    81engel06 Einsteiger

    Dabei seit:
    08.09.2015
    Beiträge:
    25
    Zustimmungen:
    3
    Hört sich so an als ob unter Last deine Batterie schlapp macht Versuchs mall mit Starthilfe
     
  3. #3 feisalsbrother, 16.04.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.157
    Zustimmungen:
    273
    … und mit "Bitte" und "Danke" kommst du hier im Board auch weiter.
    Schon mal die SuFu bemüht? Es gibt schon einige Beiträge.
     
  4. #4 Multi-Fanfare, 22.04.2019
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12.03.2013
    Beiträge:
    932
    Zustimmungen:
    64
    entweder hat die Innenbeleuchtung zu lange gebrand und nun ist die Batterie fast leer oder sie hat starke Widerstände, sprich mach die Batteriepole ab und sauber. Ein Anlasser braucht mehr Ampere als ne Lampe.
    Ich hab das mal gehabt und habe 3 Stunden lang das Standlicht angehabt, da machte der Anlasser nur noch leise klack, Standlicht ausgemacht, zu Fuss nach hause gegangen...2 kilometer und mit anderem Auto gekommen um Starthilfe zu geben...ich setz mich rein und dreh den Schlüssel und er läuft....Batterie hat sich wieder soweit erholt
     
  5. XelloX

    XelloX Einsteiger

    Dabei seit:
    23.12.2017
    Beiträge:
    31
    Zustimmungen:
    5
    Du hast wahrscheinlich während der Arbeiten an der Tür die Batterie nicht abgeklemmt?!

    Allerdings sagst du die Spannung der Batterie wäre ok....Hmmm....

    Ich habe das Türfangband der Fahrertür gewechselt, dabei nicht die Batterie abgeklemmt....Dadurch lief die ganze Zeit Licht (Dachlicht war aus,aber Tachobeleuchtung und Türenbeleuchtung nicht) usw. mit....Am Ende hatte ich aber Glück....Motor konnte noch gestartet werden, aber Meldung im Display "Batterie leer, bitte Motor starten" (oder so ähnlich) etwas länger....und die Kiste wäre auch nicht mehr angesprungen....

    Aber der Thread ist ja schon was älter....Was ist draus geworden?
     
Thema:

Auto Startet nicht

Die Seite wird geladen...

Auto Startet nicht - Ähnliche Themen

  1. Megane 3 Günstigste möglichkeit zu Android auto zu kommen.

    Günstigste möglichkeit zu Android auto zu kommen.: hi, Ich hab ziemlich günstig einen Megane paris deluxe von einem Freund bekommen und mag das gute stück ansich auch gern, leider hat das scheiß...
  2. Megane 2 Zahnrieme gerissen, Motor ausgetauscht nun startet nicht

    Zahnrieme gerissen, Motor ausgetauscht nun startet nicht: Hallo Leute An meine Megan 1.6, 16V ist Zahnrieme gerissen, jetzt habe ich ein Austausch Motor eingebaut aber der Motor dreht nicht. Von Hand...
  3. Megane 2 Vibrierendes Auto

    Vibrierendes Auto: hallo mein Name ist Petra und ich bin neu hier. Ich habe Opa seinen Megane II übernommen Bj 09.2003 gerade erst mal 77.000 km runter Nun ist das...
  4. Megane 1 Startet nicht, Anlasser dreht nicht

    Startet nicht, Anlasser dreht nicht: Hallo, mein vor erst wenigen Tagen gebraucht gekaufter Megane 1 Phase 2 Bj 2001 mit 1,6l 16V (BA1J) Motor startet nicht mehr. Ich drehe den...
  5. Megane 2 Auto springt nicht an

    Auto springt nicht an: hallo Freunde, ich habe ein Problem. Mein Auto ist ne Zeitlauf schlecht angesprungen und mit der Zeit wurde es immerschlimmer und jetzt geht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden