Batterie an Ende?

Diskutiere Batterie an Ende? im Elektronik Forum im Bereich Technik; Hallo zusammen,- seit einigen Tagen schwankt das Abblendlicht,wenn ich lenke (beim rangieren z.B.) Auch wenn ich ausgekuppelt abbremse sehe...

  1. enagem

    enagem Megane-Kenner

    Dabei seit:
    01.06.2009
    Beiträge:
    105
    Zustimmungen:
    19
    Hallo zusammen,-
    seit einigen Tagen schwankt das Abblendlicht,wenn ich lenke (beim rangieren z.B.)
    Auch wenn ich ausgekuppelt abbremse sehe ich,wie das Licht schwächer wird.
    Habe die Batterie mal geladen,hat aber nix gebracht.
    Einer ne Idee?

    (Auto/Batterie ist fünf Jahre alt.)
     
  2. #2 Keve1991, 27.02.2016
    Keve1991

    Keve1991 Megane-Fahrer

    Dabei seit:
    27.10.2015
    Beiträge:
    449
    Zustimmungen:
    52
    Batterie testen lassen, kann gut möglich sein das die Batterie ihrem Ende immer näher kommt.
    5 Jahre ist bei den heutigen Autos schon ein gutes Alter
     
  3. Nicht

    Nicht Megane-Fahrer

    Dabei seit:
    20.06.2015
    Beiträge:
    267
    Zustimmungen:
    20
    Hallo,
    Ich würde in eine Werkstatt fahren und sie testen lassen.

    Als Ersatz empfehle ich jedoch dann eine GEL Batterie,
    diese halten bedeutend länger als "normale" Batterien.
    Im besten Fall eine 70Ah Red Top von Optima.

    Gruß Markus
     
  4. Jürg

    Jürg Megane-Fahrer

    Dabei seit:
    04.12.2015
    Beiträge:
    279
    Zustimmungen:
    22
    sind bei der roten Optima nicht die Pole verkehrt herum? Glaube mich zu erinnern das wir die immer verlängern mussten...
     
  5. #5 Renndiesel 1, 28.02.2016
    Renndiesel 1

    Renndiesel 1 Guest

    @ enagem

    Dein Licht flackern hat sicherlich nix mit der Batterie zu tun. Da du ja den Motor laufen hast beim lenken und rangieren, betrifft es sicherlich deine Lichtmaschine. Könnte ein Fehler im Regler sein, der ist ja bei den heutigen Lichtmaschinen intern verbaut, meistens mit den Kohlebürsten zusammen. Wenn dein Megane morgens normal startet nach einer kalten Nacht und der Anlasser zieht durch, wie man so schön sagt, ist deine Batterie in Ordnung.

    Heiko
     
  6. #6 Mustangspirit, 29.02.2016
    Mustangspirit

    Mustangspirit Megane-Fahrer

    Dabei seit:
    29.12.2010
    Beiträge:
    430
    Zustimmungen:
    1
    Das ist sicher die Batterie, die bricht gerade zusammen! Hatte ich bei meinem auch, das Licht flackert, da beim Lenken der Servomotor unheimlich viel Strom zieht und das schafft die Lichtmaschine ohne Unterstützung einer guten Batterie nicht mehr. Meine Batterie ist dann von jetzt auf nachher total zusammengebrochen und dann ging gar nichts mehr, Auto hat geleuchtet mit Fehlermeldungen wie ein Christbaum und starten ging ohne Überbrückung gar nicht mehr. Batterie konnte auch nicht mehr geladen werden. War auch genau fünf Jahre alt. Neue Batterie rein und alles war gut...auch das Licht hat nicht mehr geflackert! :grin:
     
  7. enagem

    enagem Megane-Kenner

    Dabei seit:
    01.06.2009
    Beiträge:
    105
    Zustimmungen:
    19
    Werde erstmal eine neue Batterie reinmachen.Ist nach fünf Jahren eh fällig.
    Habe ne gute Varta mit 60AH und 600A für keine 70EUR ins Auge gefasst.
    Vielen Dank für die Ratschläge.Ich werde berichten,ob das Problem damit
    erledigt ist.
     
  8. #8 Renndiesel 1, 29.02.2016
    Renndiesel 1

    Renndiesel 1 Guest

    Ok die Erklärung von Mustangspirit macht Sinn. Aber die 5 Jahre Lebenszeit wundert mich etwas, meine Batterie ist fast 7 Jahre alt und ich merk nix von Schwäche und das obwohl ich einen Diesel fahre. Bin auch davon ausgegangen, das die heutigen Batterien länger halten.
     
  9. #9 Peter Z., 29.02.2016
    Peter Z.

    Peter Z. Megane-Fahrer

    Dabei seit:
    23.12.2011
    Beiträge:
    540
    Zustimmungen:
    14
    Die Lebensdauer einer Batterie ist sehr vom Zufall abhängig. Es kann sein, dass sie 3 Jahre hält, es kann sein, dass sie 10 Jahre hält (gleiches Fabrikat). Alles über 5 Jahre ist gut bis sehr gut.

    Gruss, Peter Z.
     
  10. #10 ScottyM3QP, 29.02.2016
    ScottyM3QP

    ScottyM3QP Megane-Kenner

    Dabei seit:
    08.02.2014
    Beiträge:
    166
    Zustimmungen:
    1
    Morgens Garage auf,eingestiegen,alle Lichter innen an,Startknopf gedrückt..."klack" :nee:
    Nur 15 min das Ladegerät angeschlossen,alles wieder ok.
    Ab und an beim Radio hören mit ausgeschalteten Motor kam im BC: "Motor starten,Batterie fast leer!"
    Beim letzten Wartungscheck im Spätjahr 2015 bestätigte mir das AH eine langsam zusammenbrechende Batterie.
    Die originale Fiamm-Batterie hatte damit fünfeinhalb Jahre durchgehalten und mußte Ende November einer neuen Bosch Silver Plus S5 63Ah Platz machen. :top:
    Die 45Ah-Batterie im Vorgänger-Twingo hatte zwar auch nur 6 Jahre gehalten,aber da hing auch noch eine stromhungrige Audioanlage dran... :tease:
     
  11. diwo

    diwo Megane-Kenner

    Dabei seit:
    12.02.2011
    Beiträge:
    239
    Zustimmungen:
    0
    Sehe das genau so wie Peter Z,
    bei meinem nicht mal 4 Jahre
    Susuki von Mutter 8,5 Jahre
    mein ehemaliger Mondeo sogar nur 2,5 Jahre platt
     
  12. enagem

    enagem Megane-Kenner

    Dabei seit:
    01.06.2009
    Beiträge:
    105
    Zustimmungen:
    19

    Ist 63AH nicht etwas (zu) viel,oder spielt das keine Rolle?
    Je höher,je besser...?
     
  13. #13 Keve1991, 29.02.2016
    Keve1991

    Keve1991 Megane-Fahrer

    Dabei seit:
    27.10.2015
    Beiträge:
    449
    Zustimmungen:
    52
    Die Batterie hat halt nur mehr Kapazität.
    Hast halt eine kleine Reserve dabei :)
     
  14. #14 ScottyM3QP, 01.03.2016
    ScottyM3QP

    ScottyM3QP Megane-Kenner

    Dabei seit:
    08.02.2014
    Beiträge:
    166
    Zustimmungen:
    1
    Die originale Batterie hatte 60Ah,da glaube ich nicht,daß der Lichtmaschine und dem Lichtmaschinenregler wegen der 3Ah mehr die Puste beim Nachladen ausgeht. :laugh:
     
  15. #15 Multi-Fanfare, 01.03.2016
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.005
    Zustimmungen:
    80
    Je grösser die Batterie ist, desto besser ist es. Aber ich glaube eher das dein Riemen durchrutscht und die Lima deshalb nicht richtig lädt, das merkst du ja auch beim lenken wenn dann der Druck unregelmäßig kommt.
     
Thema: Batterie an Ende?
Besucher kamen mit folgenden Suchen
  1. mustang lichtmaschinenregler spannung schwankt

Die Seite wird geladen...

Batterie an Ende? - Ähnliche Themen

  1. Megane 3 Batterie während Fahrt nur 13.2 V ? OK ?

    Batterie während Fahrt nur 13.2 V ? OK ?: Es gibt so Zigarettenanzünder-Messgeräte die ja die Voltzahl anzeigen. Meiner hat im Stand 12.4 aber während der Fahrt 13.2. Die OK Tabelle zeigt...
  2. Megane 2 Motor aus, esp u. Batterie prüfen

    Motor aus, esp u. Batterie prüfen: Hallo, Mein Name ist Patrick, bin 33jahre alt und unser Familienauto ist ein Mégane grad Tour bj. 2007 mit dem 1,6 16v. Haben das Auto jetzt seit...
  3. Megane 1 Classic Batterie Ausbau

    Classic Batterie Ausbau: Hallo zusammen, ich müsste die Batterie wechseln und stehe nun vor dem Problem das ich die nicht raus bekomme. Muss ich etwa die Scheibenwischer...
  4. Megane 3 Batterie Chipkarte dauernd leer

    Batterie Chipkarte dauernd leer: Morgen Zusammen, meine Batterie von der Chipkarte ist dauernd leer, am Amfang habe ich noch gedacht es liegt daran weil ich eine billig Marke...
  5. Megane 2 Batterie entlädt sich ständig

    Batterie entlädt sich ständig: Hallo ich hab seit Wochen ein Problem mit Renault Megane Coupe BJ 2003, Alle paar Tage springt er nicht an , Batterie wurde ausgetauscht , dann...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden