Batterie defekt Und Fremdstarten nützt nix

Diskutiere Batterie defekt Und Fremdstarten nützt nix im Elektronik Forum im Bereich Technik; Hatte Freitag Abend den Supergau erlebt. Komme zu meinem Fahrzeug (Megane Grandtour 1.9dci, Ph.2) und sehe schon von weitem, daß die rote Leuchte...

  1. #1 MeganeFahrer, 01.02.2009
    MeganeFahrer

    MeganeFahrer Türaufmacher

    Dabei seit:
    07.09.2006
    Beiträge:
    14
    Zustimmungen:
    0
    Hatte Freitag Abend den Supergau erlebt. Komme zu meinem Fahrzeug (Megane Grandtour 1.9dci, Ph.2) und sehe schon von weitem, daß die rote Leuchte der Wegfahrsperre dauernd brennt. Oha dachte ich, Türen ließen sich mit der Karte nicht mehr öffnen. Also mit Notschlüssel geöffnet.
    Drinnen dann aufs Startknöpfchen gedrückt und nix ging.
    Klasse, dachte ich, Batterie leer.
    Ich die Starthilfekabel herbeigeschleppt und versucht fremdzustarten. Bordelektronik lief wieder, keine Fehlermeldung im Display, drückte auf START, Vorglühen und Anlasser dreht kurz an, alles wieder aus. Nix, nach jedem Versuch zu Starten starb das System wieder ab, konnte dann per Druck auf Start wieder zum laufen gebracht werden, sofern das stromliefernde Fahrzeug angeschlossen war.

    Ich gehe ja mal fest davon aus, daß die Batterie komplett im Arsch ist (wartungsfrei, keine Möglichkeit zu öffnen).
    Hab mir nun ne Banner Power Bull P7405 bestellt und hoffe, daß damit das Problem behoben ist.

    Was mich aber wundert, daß es nicht möglich war, das Auto fremdzustarten. Oder liegt da noch ein anderes Problem vor?
     
  2. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    2
    Kann schon mal vorkommmen, bei einer defekten Batterie. Besser ,aber nicht immer möglich ist es die Leihbatterie fest einzubauen.
     
  3. n0b0dy

    n0b0dy Megane-Profi

    Dabei seit:
    19.12.2006
    Beiträge:
    2.329
    Zustimmungen:
    5
    Hast du mal probiert die Batterie erstma kurz zu laden?

    Als bei mir vor ner Weile die Batterie alle war und der ADAC mir Starthilfe gab, hat er meinen Megane erstma mit seinem Wägelchen verkabelt. Damit sprang innen die Elektrik soweit erstma an. Daraufhin wollte ich einsteingen um zu Starten. Da meinte er: "Machen wir erstma den Papierkram. Damit die Batterie erstmal wieder etwas Saft bekommt."
    Da hab ich dann innen erstma alles aus gemacht (Radio, Lüftung usw.). Nach ca. 10 Minuten hab ich dann mein Auto wieder gestartet und alles war wieder IO.
     
  4. #4 MeganeFahrer, 01.02.2009
    MeganeFahrer

    MeganeFahrer Türaufmacher

    Dabei seit:
    07.09.2006
    Beiträge:
    14
    Zustimmungen:
    0
    Ja, hatte die Batterie über Nacht ausgebaut und geladen. Aber tote Hose. Die nimmt keinen Strom mehr auf.

    Was mich aber wundert, daß ein Fremdstarten nicht möglich war. Also Strom kam an, reichte aber wohl icht auf, um den Diesel zu zünden.
     
  5. #5 Anonymous, 01.02.2009
    Anonymous

    Anonymous Guest

    Fehler Nr. 1 Beim Fremdstarten ist die Ungeduld der Fahrer . Anstatt erstmal 3-5 Minuten zu warten bis sich der "tote" Akku bischen gepuffert hat wird 1/10 Sekunde nach dem Anlegen der Kabel versucht zu starten .

    Fehler Nr. 2 Beim Hilfe gebenden Wagen wird kein Gas gegeben .

    Fehler Nr. 3 Das Kabel taugt nur zum Abschleppen aber nicht zum Stromführen und dem sicheren Kontakten bei 150Ampere

    Es kann im Fall von MeganeFahrer allerdings der seltene Fall sein daß die Batterie einen oder mehrere komplette Plattenbrüche hat .

    Heiko
     
  6. #6 ASpeed_xf, 01.02.2009
    ASpeed_xf

    ASpeed_xf Megane-Experte

    Dabei seit:
    11.06.2007
    Beiträge:
    1.069
    Zustimmungen:
    0
    Das freut mich zu lesen, dass du eine österr. Batterie rein tust (freut mich aber nicht nur, weil ich selber aus AUT bin). Mit der Batterie wirst du lange deine Freude haben, die geht sehr gut. Besser wäre nur noch die Running Bull, aber die ist preislich in einer anderen Liga.

    Wobei ich schon sagen muss, dass ich mir gerne eine solche Running Bull in den Megane täte, aber solange die "Tudor", die jetzt da drinnen ist noch geht...

    FG, ASpeed
     
  7. #7 ASpeed_xf, 01.02.2009
    ASpeed_xf

    ASpeed_xf Megane-Experte

    Dabei seit:
    11.06.2007
    Beiträge:
    1.069
    Zustimmungen:
    0
    Nur mal so aus Sicht des "Batterie-Insiders": FINGER WEG VOM FREMDSTARTEN!!!! Da kann viel zu viel passieren, nehmt einen Startbooster, das ist viel sicherer!!!
     
  8. #8 MeganeFahrer, 01.02.2009
    MeganeFahrer

    MeganeFahrer Türaufmacher

    Dabei seit:
    07.09.2006
    Beiträge:
    14
    Zustimmungen:
    0
    @Dieselpapst,

    zu Fehler1: beim Fremdstarten wurde 25 Minuten Strom gegeben, Resultat Batterie leer

    zu Fehler2: hab extra nen Klotz aufs Gas gelegt

    zu Fehler3: is ein LKW-Überbrückungskabel gewesen, zudem hats ja für die Versorgung der Bordelektrik gereicht.

    Da die Batterie ja auch über Nacht keinerlei Spannung angenommen hat, kann ich sie wohl beerdigen.
     
  9. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Ist durchaus nichts ungewöhnliches und habe ich auch schon erlebgt als ich anderen Leuten Starthilfe gegeben habe... vermutlich war die Batterie wirklich komplett hinüber... Zellenschluss oder ähnliches

    Die Warnung vor Starthilfe halte ich für übertrieben.. ich hab das schon oft gemacht...warum auch nicht... ich starte dabei meinen eigenen Wagen meistens nicht um doch kein Risiko bei Spannungsspitzen einzugehen... meine Batterien sind so groß und gut in Schuss daß ich mir da keine Sorgen mache..die muß das abkönnen sonst taugt sie für mich auch nix mehr... einmal vor Jahren hat einer mind. 20min an seinem uralten Diesel rumgeorgelt , mein Wagen lief dabei nicht... irgendwann is das Ding doch angesprungen und meiner auch problemlos... man hört das doch wenn die Batterie anfängt zu schwächeln...dann kann man entweder abbrechen oder den eigenen Motor doch starten...
    Klar, mit ner gammeligen Spielzeug 36Ah Stunden Batterie brauch ich nicht antreten um den alten 2.5l Pajero Diesel bei -15C anzuleiern
     
  10. #10 Anonymous, 02.02.2009
    Anonymous

    Anonymous Guest

    @ MeganeFahrer

    Ich hoffe daß deine Batterie keine völlige Unterbrechung hatte, dann nämlich besteht die Gefahr daß die Bordelektronik Schaden nimmt wenn man das Kabel, sprich die intakte Batterie entfernt . Spannungsspitzen der Lima, weil das Bordnetz ungepuffert ist . Als Tip für alle die mal ähnliches erleben .

    In diesem ganz seltenen Fall scheint die Batterie von MeganeFahrer anscheinend eine komplette Unterbrechung zu haben. Dann bitte Vorsicht mit Fremdstarten . Nicht das Starten ist das Problem, die Gefahr lauer beim Trennen wenn keine Batterie hinter der Lima vorhanden ist . (Oder eine mit Bruch)

    Allgemein ist Fremdstarten kein Problem und keine Hexerei, auch nicht mit 35AH Corsa auf 2.5er Pajero , dann aber bitte 20 Minuten dran lassen vor dem Starten-Kaffeetrinken gehen ! .

    Wichtig ist daß beide Systeme ok sind und lediglich eine leere Batterie der Übeltäter ist . "Startbooster" halte ich für überflüssiges Schickimicki . Überbrücken war vor 50 Jahren gut und hilft auch heute noch ohne daß man sich in Gefahr bringt. Verletzten kann man sich auch mit einem "Startbooster" , wenn der einem auf die Füsse fällt :)
     
  11. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Wer hat schon nen Startbooster... und wenn man einen hat und den nach 8 Jahren rauszieht ist der eingebaute Bleigelakku zu 200% tot
     
  12. #12 Anonymous, 02.02.2009
    Anonymous

    Anonymous Guest

    :top:
     
  13. #13 MeganeFahrer, 02.02.2009
    MeganeFahrer

    MeganeFahrer Türaufmacher

    Dabei seit:
    07.09.2006
    Beiträge:
    14
    Zustimmungen:
    0
    @Dieselpapst

    Eine völlige Unterbrechung kann ich ausschließen, die Spannung der Batterie reichte nch dem Fremdstartversuch zumindest noch aus, um die Türen wieder abzuschließen oder zu öffnen. Lediglich nach 5 bis 10 Minuten war sie dann wieder komplett tot, daß nix mehr ging.
    Sprich sie hat ihre Kapazität verloren.
     
  14. #14 ASpeed_xf, 02.02.2009
    ASpeed_xf

    ASpeed_xf Megane-Experte

    Dabei seit:
    11.06.2007
    Beiträge:
    1.069
    Zustimmungen:
    0
    Ich wollte es nur gesagt haben... Klar weiß ich dass die wenigsten Leute so was haben. Aber, es ist einfach die sicherste Version ein Auto zu starten, wenn die eigene Batterie tot ist.

    Dass in der Praxis in wahrscheinlich 98 von 100 Fällen nichts passiert ist schon klar, aber genau um die 1 oder 2 aus 100 Fällen geht es mir...


    FG, ASpeed
     
  15. #15 garfield, 02.02.2009
    garfield

    garfield Megane-Fahrer

    Dabei seit:
    02.03.2007
    Beiträge:
    666
    Zustimmungen:
    0
    Der Startbooster nutzt überhaupt nix, wenn die Batterie komplett tot ist.
    Der geht dann genauso in die Knie und bringt nicht genug Leistung.
    Wir hatten den Fall beim Clio - Batterie tot wie von MeganeFahrer beschrieben.
    Pannenhilfe kam mit Startbooster - die kaputte Batterie hat den total in die Knie gezwungen.
    Erst ne neue Batterie hat ihn wieder laufen lassen.

    Diagnose: Zellenschluss in der Batterie - aufgetreten bei Nachttemperaturen von ca. 5°C - Batterie war damals 3 Jahre alt

    garfield
     
Thema: Batterie defekt Und Fremdstarten nützt nix
Besucher kamen mit folgenden Suchen
  1. auto mit defekter batterie läßt sich nicht fremdstarten

    ,
  2. renault laguna nach fremdstart wegfahrsperre defekt

    ,
  3. renault megane fremdstarten

    ,
  4. fremdstarten bei defekter batterie
Die Seite wird geladen...

Batterie defekt Und Fremdstarten nützt nix - Ähnliche Themen

  1. Megane 1 Motorsteuergerät defekt

    Motorsteuergerät defekt: Hallo Forengemeinde, mein Name ist Benedikt und das ist mein erster Fred. Ich habe das Problem, das mein Megane I 1.6 nicht mehr starten will....
  2. Megane 2 Druckwandler defekt?

    Druckwandler defekt?: Hallo zusammen, gestern wurde mein Beitrag mit dem Hinweis auf die Forensuche geschlossen. Kein Problem, möchte natürlich nicht Fragen zigfach...
  3. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  4. Megane 3 Batterie während Fahrt nur 13.2 V ? OK ?

    Batterie während Fahrt nur 13.2 V ? OK ?: Es gibt so Zigarettenanzünder-Messgeräte die ja die Voltzahl anzeigen. Meiner hat im Stand 12.4 aber während der Fahrt 13.2. Die OK Tabelle zeigt...
  5. Megane 3 Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus

    Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus: Hallo zusammen, bei mir qualmt es aus den Lüftungsschltzen (hauptsächlich Beifahrerdüse Mitte) Es handelt sich def. um Kältemittel der Klima. Ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden