BC - Bordcomputer

Diskutiere BC - Bordcomputer im Elektronik Forum im Bereich Technik; Hallo Leute, habe da folgenes Problem: Es ist ja eigentlich so, das wenn man die Fahrertür öffnet, der BC anzeigt Bremse treten, Auskuppeln...

  1. #1 Sperni2, 11.07.2004
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.211
    Zustimmungen:
    69
    Hallo Leute,

    habe da folgenes Problem:

    Es ist ja eigentlich so, das wenn man die Fahrertür öffnet, der BC anzeigt
    Bremse treten, Auskuppeln usw.
    Nun habe ich bei meinem Meggi festgestellt, das das Display nach dem Einsteigen manchmal gar nichts anzeigt.
    Erst wenn ich den Motor anlasse steht dort Ölstand OK!
    Weiß jemand, ob das normal ist.
    Und von wo wird das gesteuert? muß ja eigentlich ein Türkontaktschalter
    oder so etwas sein.

    Hab zuerst gedacht, das ist nur wenn er länger gestanden hat, über Nacht oder so.
    War aber auch schon nach kurzer Standzeit.

    Gruß
    Thoschi
     
  2. #2 krippstone, 12.07.2004
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.211
    Zustimmungen:
    2
    Kann ich nicht bestätigen, bei mir steht immer der Einkuppelspruch im
    Display. Sollte es über den Tükontaktschalter gehen, ist die Frage, wie es
    sich mit Deiner Innenbeleuchtung verhält. Geht das Licht bei Dir an ?

    :wink: krippstone
     
  3. #3 Sperni2, 12.07.2004
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.211
    Zustimmungen:
    69
    Ja, Innenbeleuchtung geht immer an.

    Habe Meggi heute in die WS meines Vertrauens gebracht, kriegt ein neues Lenkrad, waren Risse im Leder. :heul:

    Habe den Meister darauf angesprochen, er will die Elekt. mal testen.
    Hole ihn morgen wieder ab, :freu: werde dann berichten.

    Thoschi
     
  4. #4 krippstone, 12.07.2004
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.211
    Zustimmungen:
    2
    Hmm ... keine Ahnung ... lass uns mal wissen, was da rauskommt.

    Gruss krippstone
     
  5. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    Re: BC

    hi Sperni ..

    ist am Türkontaktschalter 'geschaltet' und sollte die immer die Anzeige
    'Bremse und/oder tralala' anzeigen ....

    Soll die WS mal suchen, was da nicht in Ordnung ist. Klingt nach ner Kleinigkeit am Türkontaktschalter .. :roll:

    grüsse
    Thomas
     
  6. #6 Sperni2, 13.07.2004
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.211
    Zustimmungen:
    69
    So,
    habe ihn wieder.
    Hat jetzt ein nigelnagelneues Lenkrad, aber in der Elektronik haben sie natürlich nichts gefunden, soll alles OK sein, Fehler ist logischerweise in der WS nicht aufgetreten.

    Aber eines ist schon merkwürdig, hatte ja einen Leihwagen und als ich heute morgen die Tür öffnete hat der auch nichts angezeigt, ist vieleicht doch normal.
    Oder ich habe irgend etwas an mir was die Elektronik stört. ( Vieleicht mein Handy?? )
    Einen Herzschrittmacher habe ich jedenfalls nicht :lol:

    Wäre nett wenn Ihr bei euren Meggies dies mal ein wenig beobachten würdet, :top: vieleicht steigt man ja schon betriebsblind ins Auto ohne darauf zu achten!!

    Bis bald
    Thoschi
    :wink: :wink: :wink:
     
  7. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    also ich bin mir ganz sicher, das bei meinem Meggi immer was angezeigt wird, sobald die Türe geöffnet wird ..

    grüsse
    Thomas
     
  8. #8 katzemailo, 13.07.2004
    katzemailo

    katzemailo Megane-Fahrer

    Dabei seit:
    14.03.2004
    Beiträge:
    562
    Zustimmungen:
    0
    Jau,meiner auch. Bremse und Start drücken oder so was in der art!! 8)

    Mfg Marc
     
  9. #9 Anonymous, 14.07.2004
    Anonymous

    Anonymous Guest

    Soblald man die Tür offnet wechselt das Display auf "Kupplung Bremse Start" oder so ähnlich hab ich heut morgen extra drauf geachtet.

    Micha
     
  10. #10 Anonymous, 14.07.2004
    Anonymous

    Anonymous Guest

    Bei mir wird auch "immer" etwas angezeigt. Die Anführungszeichen deshalb, weil ich sicher auch schon leicht betriebsblind bin. Habe aber mal drauf geachtet.
     
  11. #11 krippstone, 14.07.2004
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.211
    Zustimmungen:
    2
    Ich kann auch leider nichts anderes sagen, als das bei mir auch
    der Spruch mit der Kupplung usw. nach dem Türöffnen erscheint.

    :wink: krippstone
     
  12. #12 Sperni2, 14.07.2004
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.211
    Zustimmungen:
    69
    Na ja, :-?
    schon komisch dieser Elektriktrick.

    Aber schönen Dank erst mal das Ihr bei euren so aufmerksam gewesen seid.

    Ich werde einfach Morgen früh mal eine andere Tür zuerst aufmachen, mal sehen was sich tut.

    Thoschi
     
  13. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    habe das heute nochmal gecheckt ...
    Sobald ich die Türe auf mache, erscheint sofort im BC die Anzeige ...
    Wird der Wagen bei geschlossener Türe abgeschlossen, so erlischt die Anzeige ...

    grüsse
    Thomas
     
  14. #14 Sperni2, 31.07.2004
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.211
    Zustimmungen:
    69
    Hi,

    ist schon komisch, war ja 2 Wochen an der Ostsee, da ist der Fehler nicht einmal aufgrtreten.

    Vieleicht brauchte mein Meggi mal eine Luftveränderung :lol:

    Ich werde halt weiter beobachten!!

    Gruß

    Thoschi
     
  15. #15 freakmich, 05.08.2004
    freakmich

    freakmich Megane-Kenner

    Dabei seit:
    05.08.2004
    Beiträge:
    190
    Zustimmungen:
    0
    Bei mir hat auch mal der BC gesponnen, mal funktionierte er ganz nomal, mal zeigte er garnix an und manchmal liesen sich die anzeigen nicht mehr weiterschalten. Ich bin dann damit zu meiner WS und die haben gesagt, dass sie sowas auch noch nicht hatten. Die haben dann die Tachoeinheit ausgebaut und dahinten muss es wohl nen Resettschalter für den BC geben. Seitdem funzt er wieder normal.
    Gruß freakmich
     
Thema:

BC - Bordcomputer

Die Seite wird geladen...

BC - Bordcomputer - Ähnliche Themen

  1. Megane 3 Digitale Ölstandsanzeige am BC ändert sich nach auffüllen nicht

    Digitale Ölstandsanzeige am BC ändert sich nach auffüllen nicht: Hallo, mein Megane hat die Tage nur noch ein Punkt von sechs in der digitalen Ölstandsanzeige im BC angezeigt. Also mal geschwind aufgefüllt,...
  2. Megane 2 BC Resetet sich selbst

    BC Resetet sich selbst: Hallo Leute, ich fahre einen Megi 2 1,6 16V mit mittlerweile 220tkm. Läuft soweit alles gut, jedoch habe ich einen Störfaktor. Ich Starte den...
  3. Megane 2 Bordcomputer verliert Daten

    Bordcomputer verliert Daten: Hallo, ichn habe nach dem Thema gesucht aber nichts gefunden. Megane CC 2.0 Bj. 2004. Wenn ich mit dem Auto fahre hat der Bordcomputer zeitweise...
  4. Megane 3 Zugriff auf die Bordcomputer- Werte

    Zugriff auf die Bordcomputer- Werte: Hallo, weiß denn jemand wie man Zugriff auf die BC- Werte bekommt. Man hört ja, das es bei anderen Marken möglich durch Tastenkombis etc. die...
  5. Megane 2 Bordcomputer seltsame Anzeige

    Bordcomputer seltsame Anzeige: Hallo seit ca 1 Woche sind für 1 Sek oben links zwei Anzeigen ab und zu, zu sehen leider zufällig und zu kurz eins schaut aus wie ein a und bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden