Beim Bremsen nicht stabil

Diskutiere Beim Bremsen nicht stabil im Fahrwerk, Räder & Reifen Forum im Bereich Technik; gestern und heute habe ich beim 180/190 KMH stark gebremst. Beim Bremsen lag das Auto nicht gerade auf der Spur, sondern fing leicht an nach...

  1. #1 Anonymous, 26.02.2010
    Anonymous

    Anonymous Guest

    gestern und heute habe ich beim 180/190 KMH stark gebremst. Beim Bremsen lag das Auto nicht gerade auf der Spur, sondern fing leicht an nach vorne links oder vorne rechts zu ziehen. Ich musste in solchen Fällen das Bremspedal loslassen und implusweise wieder bremsen. Hat jemand so etwas mal gehabt?

    Gruß

    Rey
     
  2. #2 Anonymous, 26.02.2010
    Anonymous

    Anonymous Guest

    Nun, das kann viele Ursachen haben:

    1.) War es eine Notbremsung? Wenn ja, dann standst du wahrscheinlich unter Adrenalin und hast unbewusst das Lenkrad verrissen. Man lenkt unbewusst immer in die Richtung, in die man gerade schaut, besonders "unter Strom".

    2.) Waren vielleicht Spurrillen auf der Autobahn? Das hat zur Folge, dass die Räder immer wieder rein und raushüpfen, was dann einen instabilen Eindruck beim Fahrer hinterlässt, gerade beim starken Abbremsen.

    3.) War die Fahrbahn unterschiedlich belegt? Soll heissen, war vielleicht unter den linken Rädern Wasser und auf der anderen Seite war es trocken? Das kann dazu führen, dass die Reifen unterschiedlichen Grip bekommen. Ohne ABS dreht sich ein Auto unweigerlich dabei bei einer Vollbremsung. Mit ABS regelt dieses den Bremsvorgang bei unterschiedlicher Bodenhaftung. Da dies nicht sofort und unmittelbar geschieht, neigt der Wagen zu Schlingerbewegung, bleibt aber trotzdem stabil.

    4.) Dein Bremskraftverteiler ist im Eimer und sendet unterschiedliche Bremskraftimpulse an die jeweiligen Bremsen der vier Räder. Das führt zum ähnlichen Effekt wie unter 3.) beschrieben.

    5.) Es liegt ein Problem in der Steuerung des ESPs an, die Räder werden dabei ebenfalls unterschiedlich stark "bebremst", gleicher Effekt wie bei 3.) und 4.).

    6.) Deine Reifen sind unterschiedlich abgefahren, was wiederum zu Gripproblemen wie unter 3.) führen kann.

    7.) Deine Stossdämpfer sind hin und halten der starken Belastung einer Vollbremsung nicht stand. Es entsteht ein schwammiges Gefühl in der Lenkung, der Wagen neigt zu unkontrollierten Richtungswechsel im Notbremsvorgang.

    Sicher gibt es noch weitere Punkte, die mir jetzt auf Anhieb nicht eingefallen sind. Aber vielleicht habe ich ja einen Punkt aufgelistet, der bei dir die Alarmglocken schrillen lässt. Oder, und das denk ich am ehesten, ein anderer Mégane-Freund hier im Board hat eine bessere Erklärung, die dir weiterhilft.

    Beste Grüsse
    Micha
     
  3. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.848
    Zustimmungen:
    2

    @mican0974
    Damit wäre so ziemlich alles gesagt :top:

    @Rey
    Jetzt heißt es Tor 1, 2 oder 3, du mußt dich entscheiden. :rofl:

    Ne Spaß beiseite. Bei den Bremsen spaßt man nicht. Fahr zu deinem AH und laß es mal überprüfen.
    Oder weißt du noch, wie die Fahrbahn war, wo du gebremst hast.
     
  4. #4 Anonymous, 26.02.2010
    Anonymous

    Anonymous Guest

    Muss nicht zwingend was defekt sein, denn das Beschriebene hab ich auch schon bemerkt, allerdings auch nur wenn man bei hoher Geschwindigkeit in die Eisen steigt.
    Seit meiner tiefer ist hab ich das "Problem" wohl nicht mehr.

    Zog deiner denn merklich in eine Richtung, oder war es eher so ein "schwimmendes" Gefühl an der Vorderachse?
     
  5. #5 meggigt, 27.02.2010
    meggigt

    meggigt Megane-Experte

    Dabei seit:
    25.02.2009
    Beiträge:
    1.127
    Zustimmungen:
    0
    also ich glube auch nicht, dass ein defekt vorliegt. habe deine erfahrungen auch bereits machen müssen...geschwindigkeit lag dabei > 210 km/h...
    ich war dazu auf der AB in einer langen leichtgezogenen kurve unterwegs...erschob jedoch nicht weg sondern wurde durch die sehr starke bremsung vermutlich hinten zu leicht und fing deshalb an leicht zu schwimmen

    sowas hatte ich bei meinem vorgänger meggiII ebenfalls. nach einbau des KW-Fahrwerkes war es weg. von daher werd ich vielleicht auch nochmal nachrüsten. aber diese auffälligkeit hatte ich wie gesagt nur bei über 200 km/h. bei 180 oder 190 hatte ich bereits einige starke bremsmanöver, da war keinruckeln und kein ziehen oder schieben

    ...daher schiebe ich es nicht auf defekt sondern nur auf die geschwindigkeit in verbindung mit der abstimmung beim meggi

    Sven
     
  6. #6 Anonymous, 27.02.2010
    Anonymous

    Anonymous Guest

    Hey,

    kann das von Meggigt nur bestätigen, wenn ich aus hoher Geschwindigkeit abbremse oder eben stark bremse, fängt das Heck an zu schwänzeln.
    Das kann richtig unangenehm werden, gerade wenn man in einer leichten Kurve bremst.

    Gruß
    Andy
     
  7. #7 Anonymous, 27.02.2010
    Anonymous

    Anonymous Guest

    Deine 19 Zöller sind ja auch schwerer, das hilft. :rofl:
     
  8. #8 meggigt, 27.02.2010
    meggigt

    meggigt Megane-Experte

    Dabei seit:
    25.02.2009
    Beiträge:
    1.127
    Zustimmungen:
    0
    genau....und dann gleich soviel, dass er nur knapp über 200 kommt :sarcastic:
     
  9. #9 Subraid, 28.02.2010
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.357
    Zustimmungen:
    1

    Kann ich genau so bestätigen.

    Das verhalten hatte mein alter Escort, mein Meg1 und der aktuelle Tigra CC meiner Mutter aber auch. Der Peugeot 407 meines Vaters liegt dagegen auch beim Bremsen wie ein Brett auf der Staße. Denke das hängt auch viel mit dem Fahrzeuggewicht zusammen.
     
  10. #10 guennie01, 28.02.2010
    guennie01

    guennie01 Megane-Fahrer

    Dabei seit:
    17.02.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Hab das bis jetzt einmal gehabt, bei einer Vollbremsung, als einer auf die linke Spur wechselte, ohne seinen Aussenspiegel zu befragen. Aber er bremst gut, muss ich schon sagen. :dirol:
     
  11. #11 Anonymous, 01.03.2010
    Anonymous

    Anonymous Guest

    Hi Muchachos,

    vielen dank für eure Antworte & Kommentare.
    Ich werde das Bremssystem checken lassen. Ich rechne immer damit, dass bei neuen Wagen wir die beste Beta Tester für die Kinder-Krankheiten sind.
    Da mein Megane eine Coupe Version ist, "sollte" der Fahrwerk sich souverän verhalten. Deswegen wurde ich die "Fahrwerk-Tür" noch zulassen ;-).

    Ich melde mich bald

    Gruss

    Rey
     
  12. #12 Anonymous, 15.03.2010
    Anonymous

    Anonymous Guest

    Und gibts was Neues zu berichten?
     
  13. #13 Anonymous, 15.03.2010
    Anonymous

    Anonymous Guest

    Hatte ich heute auch auf der Autobahn.
    Bin Vollgas gefahren 185 km/h ( :dash: ) und dann einmal kräftig und kurz auf die Breme treten müssen, es war ein schwimmendes Gefühl an der VA !
     
  14. #14 Anonymous, 15.03.2010
    Anonymous

    Anonymous Guest

    Hatte das gleiche auch mal auf der AB. Dachte zuerst dass ich mir das nur eingebildet hab, hab es dann aber ein paar KM später nach starkem bremsen nochmals gehabt.
    Seit ich aber die Federn und die Spurverbreiterung drauf hab, kommt er mir um einiges stabiler vor. War erst am WE auf der AB und da hatte ich die Erscheinung nicht mehr.

    Gruß
     
  15. #15 Anonymous, 15.03.2010
    Anonymous

    Anonymous Guest

    Hi Zusammen.

    Hatte da Problem bis jetzt auch zweimal, jeweils bei 180-190 km/h und trockener Fahrbahn. Hatte meinen Grandtour heut zum Ölwechsel in der Werkstatt und hab gleich die Bremsen und so vom Meister checken lassen. ---- Alles in Ordnung. Er hat sich anscheinend auch nen Grandtour bestellt und wird es mal beobachten, aber von der technischen/mechanischen Seite ist alles in Ordnung.
    Bei mir hat das Heck gefühlsmäßig nach links gezogen.

    Ist halt schon ein bisschen nen komisches Gefühl, möchte das nich auf nasser Fahrbahn haben!
     
Thema: Beim Bremsen nicht stabil
Besucher kamen mit folgenden Suchen
  1. bmw beim bremsen nicht stabil

Die Seite wird geladen...

Beim Bremsen nicht stabil - Ähnliche Themen

  1. Megane 2 Kein Ton beim Neuen Radio

    Kein Ton beim Neuen Radio: Hallo bin neu hier. Fahre einen Renault megane 2 Kombi Bj 08. Habe mit jetzt ein Doppel Din Radio mit android geholt von der Firma Tristan Auron...
  2. Megane 2 NW Sensor beim 1,4 16V

    NW Sensor beim 1,4 16V: Hallo, ich bin seit kurzem Besitzer eines Megane 2 Bj.2004 1,4 16V mit 98PS. Natürlich habe ich auch Startprobleme nachdem ich gefahren bin. OT...
  3. Megane 3 Vibrieren beim Beschleunigen ab ca 60 km/h

    Vibrieren beim Beschleunigen ab ca 60 km/h: Hallo, seit nun etwa 2000km gibt es ab 60km/h im 2/3/4/5 Gang bei Vollgas ein deutliches Vibrieren´zwischen 2500 und 5000 Umdrehungen. Dies ist...
  4. Megane 2 Blinker beim bremsen schneller

    Blinker beim bremsen schneller: Ich hab folgendes Problem beim bremsen gehen beider blinker links und rechts schneller nun hab ich gemerkt das hinter lins der Blinker nicht mehr...
  5. Megane 3 Welche Reifengröße empfehlenswert beim dci110?

    Welche Reifengröße empfehlenswert beim dci110?: Moin, welches wäre die empfehlenswerte Felgen-Reifen-Größe beim dci 110 GrandTour Phase 1? 15", 16" oder 17"? Hintergrund: ich habe 17" Alu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden