Beim Bremsen nicht stabil

Diskutiere Beim Bremsen nicht stabil im Forum Fahrwerk, Räder & Reifen im Bereich Technik - gestern und heute habe ich beim 180/190 KMH stark gebremst. Beim Bremsen lag das Auto nicht gerade auf der Spur, sondern fing leicht an nach...
A

Anonymous

Guest
gestern und heute habe ich beim 180/190 KMH stark gebremst. Beim Bremsen lag das Auto nicht gerade auf der Spur, sondern fing leicht an nach vorne links oder vorne rechts zu ziehen. Ich musste in solchen Fällen das Bremspedal loslassen und implusweise wieder bremsen. Hat jemand so etwas mal gehabt?

Gruß

Rey
 
A

Anonymous

Guest
Nun, das kann viele Ursachen haben:

1.) War es eine Notbremsung? Wenn ja, dann standst du wahrscheinlich unter Adrenalin und hast unbewusst das Lenkrad verrissen. Man lenkt unbewusst immer in die Richtung, in die man gerade schaut, besonders "unter Strom".

2.) Waren vielleicht Spurrillen auf der Autobahn? Das hat zur Folge, dass die Räder immer wieder rein und raushüpfen, was dann einen instabilen Eindruck beim Fahrer hinterlässt, gerade beim starken Abbremsen.

3.) War die Fahrbahn unterschiedlich belegt? Soll heissen, war vielleicht unter den linken Rädern Wasser und auf der anderen Seite war es trocken? Das kann dazu führen, dass die Reifen unterschiedlichen Grip bekommen. Ohne ABS dreht sich ein Auto unweigerlich dabei bei einer Vollbremsung. Mit ABS regelt dieses den Bremsvorgang bei unterschiedlicher Bodenhaftung. Da dies nicht sofort und unmittelbar geschieht, neigt der Wagen zu Schlingerbewegung, bleibt aber trotzdem stabil.

4.) Dein Bremskraftverteiler ist im Eimer und sendet unterschiedliche Bremskraftimpulse an die jeweiligen Bremsen der vier Räder. Das führt zum ähnlichen Effekt wie unter 3.) beschrieben.

5.) Es liegt ein Problem in der Steuerung des ESPs an, die Räder werden dabei ebenfalls unterschiedlich stark "bebremst", gleicher Effekt wie bei 3.) und 4.).

6.) Deine Reifen sind unterschiedlich abgefahren, was wiederum zu Gripproblemen wie unter 3.) führen kann.

7.) Deine Stossdämpfer sind hin und halten der starken Belastung einer Vollbremsung nicht stand. Es entsteht ein schwammiges Gefühl in der Lenkung, der Wagen neigt zu unkontrollierten Richtungswechsel im Notbremsvorgang.

Sicher gibt es noch weitere Punkte, die mir jetzt auf Anhieb nicht eingefallen sind. Aber vielleicht habe ich ja einen Punkt aufgelistet, der bei dir die Alarmglocken schrillen lässt. Oder, und das denk ich am ehesten, ein anderer Mégane-Freund hier im Board hat eine bessere Erklärung, die dir weiterhilft.

Beste Grüsse
Micha
 
RAudi

RAudi

Megane-Profi
Beiträge
2.829

@mican0974
Damit wäre so ziemlich alles gesagt :top:

@Rey
Jetzt heißt es Tor 1, 2 oder 3, du mußt dich entscheiden. :rofl:

Ne Spaß beiseite. Bei den Bremsen spaßt man nicht. Fahr zu deinem AH und laß es mal überprüfen.
Oder weißt du noch, wie die Fahrbahn war, wo du gebremst hast.
 
A

Anonymous

Guest
Rey schrieb:
gestern und heute habe ich beim 180/190 KMH stark gebremst. Beim Bremsen lag das Auto nicht gerade auf der Spur, sondern fing leicht an nach vorne links oder vorne rechts zu ziehen. Ich musste in solchen Fällen das Bremspedal loslassen und implusweise wieder bremsen. Hat jemand so etwas mal gehabt?

Gruß

Rey

Muss nicht zwingend was defekt sein, denn das Beschriebene hab ich auch schon bemerkt, allerdings auch nur wenn man bei hoher Geschwindigkeit in die Eisen steigt.
Seit meiner tiefer ist hab ich das "Problem" wohl nicht mehr.

Zog deiner denn merklich in eine Richtung, oder war es eher so ein "schwimmendes" Gefühl an der Vorderachse?
 
meggigt

meggigt

Megane-Experte
Beiträge
1.127
also ich glube auch nicht, dass ein defekt vorliegt. habe deine erfahrungen auch bereits machen müssen...geschwindigkeit lag dabei > 210 km/h...
ich war dazu auf der AB in einer langen leichtgezogenen kurve unterwegs...erschob jedoch nicht weg sondern wurde durch die sehr starke bremsung vermutlich hinten zu leicht und fing deshalb an leicht zu schwimmen

sowas hatte ich bei meinem vorgänger meggiII ebenfalls. nach einbau des KW-Fahrwerkes war es weg. von daher werd ich vielleicht auch nochmal nachrüsten. aber diese auffälligkeit hatte ich wie gesagt nur bei über 200 km/h. bei 180 oder 190 hatte ich bereits einige starke bremsmanöver, da war keinruckeln und kein ziehen oder schieben

...daher schiebe ich es nicht auf defekt sondern nur auf die geschwindigkeit in verbindung mit der abstimmung beim meggi

Sven
 
A

Anonymous

Guest
Hey,

kann das von Meggigt nur bestätigen, wenn ich aus hoher Geschwindigkeit abbremse oder eben stark bremse, fängt das Heck an zu schwänzeln.
Das kann richtig unangenehm werden, gerade wenn man in einer leichten Kurve bremst.

Gruß
Andy
 
A

Anonymous

Guest
meggigt schrieb:
... aber diese auffälligkeit hatte ich wie gesagt nur bei über 200 km/h. bei 180 oder 190 hatte ich bereits einige starke bremsmanöver, da war keinruckeln und kein ziehen oder schieben

Sven

Deine 19 Zöller sind ja auch schwerer, das hilft. :rofl:
 
meggigt

meggigt

Megane-Experte
Beiträge
1.127
Tyberius schrieb:
meggigt schrieb:
... aber diese auffälligkeit hatte ich wie gesagt nur bei über 200 km/h. bei 180 oder 190 hatte ich bereits einige starke bremsmanöver, da war keinruckeln und kein ziehen oder schieben

Sven

Deine 19 Zöller sind ja auch schwerer, das hilft. :rofl:

genau....und dann gleich soviel, dass er nur knapp über 200 kommt :sarcastic:
 
Subraid

Subraid

Megane-Experte
Beiträge
1.356
Bandit schrieb:
Hey,

kann das von Meggigt nur bestätigen, wenn ich aus hoher Geschwindigkeit abbremse oder eben stark bremse, fängt das Heck an zu schwänzeln.
Das kann richtig unangenehm werden, gerade wenn man in einer leichten Kurve bremst.

Gruß
Andy


Kann ich genau so bestätigen.

Das verhalten hatte mein alter Escort, mein Meg1 und der aktuelle Tigra CC meiner Mutter aber auch. Der Peugeot 407 meines Vaters liegt dagegen auch beim Bremsen wie ein Brett auf der Staße. Denke das hängt auch viel mit dem Fahrzeuggewicht zusammen.
 
guennie01

guennie01

Megane-Fahrer
Beiträge
335
Hab das bis jetzt einmal gehabt, bei einer Vollbremsung, als einer auf die linke Spur wechselte, ohne seinen Aussenspiegel zu befragen. Aber er bremst gut, muss ich schon sagen. :dirol:
 
A

Anonymous

Guest
Hi Muchachos,

vielen dank für eure Antworte & Kommentare.
Ich werde das Bremssystem checken lassen. Ich rechne immer damit, dass bei neuen Wagen wir die beste Beta Tester für die Kinder-Krankheiten sind.
Da mein Megane eine Coupe Version ist, "sollte" der Fahrwerk sich souverän verhalten. Deswegen wurde ich die "Fahrwerk-Tür" noch zulassen ;-).

Ich melde mich bald

Gruss

Rey
 
A

Anonymous

Guest
Tyberius schrieb:
Zog deiner denn merklich in eine Richtung, oder war es eher so ein "schwimmendes" Gefühl an der Vorderachse?
Hatte ich heute auch auf der Autobahn.
Bin Vollgas gefahren 185 km/h ( :dash: ) und dann einmal kräftig und kurz auf die Breme treten müssen, es war ein schwimmendes Gefühl an der VA !
 
A

Anonymous

Guest
Hatte das gleiche auch mal auf der AB. Dachte zuerst dass ich mir das nur eingebildet hab, hab es dann aber ein paar KM später nach starkem bremsen nochmals gehabt.
Seit ich aber die Federn und die Spurverbreiterung drauf hab, kommt er mir um einiges stabiler vor. War erst am WE auf der AB und da hatte ich die Erscheinung nicht mehr.

Gruß
 
A

Anonymous

Guest
Hi Zusammen.

Hatte da Problem bis jetzt auch zweimal, jeweils bei 180-190 km/h und trockener Fahrbahn. Hatte meinen Grandtour heut zum Ölwechsel in der Werkstatt und hab gleich die Bremsen und so vom Meister checken lassen. ---- Alles in Ordnung. Er hat sich anscheinend auch nen Grandtour bestellt und wird es mal beobachten, aber von der technischen/mechanischen Seite ist alles in Ordnung.
Bei mir hat das Heck gefühlsmäßig nach links gezogen.

Ist halt schon ein bisschen nen komisches Gefühl, möchte das nich auf nasser Fahrbahn haben!
 
Thema: Beim Bremsen nicht stabil

Ähnliche Themen

dmfsascha
Antworten
6
Aufrufe
888
Multi-Fanfare
Multi-Fanfare
J
Antworten
5
Aufrufe
3.044
Multi-Fanfare
Multi-Fanfare
hansstramm
Antworten
14
Aufrufe
6.427
hansstramm
hansstramm
Oben