Beleuchtung Standard Radio

Diskutiere Beleuchtung Standard Radio im Elektronik Forum im Bereich Technik; Hallo, ich habe eine Frage zur Beleuchtung beim Standard Radio im Megane. Bei mir ist es wie folgt: Radio aus Fahrzeugbeleuchtung an nur der...

  1. #1 maxwell, 08.02.2010
    maxwell

    maxwell Türaufmacher

    Dabei seit:
    08.02.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,

    ich habe eine Frage zur Beleuchtung beim Standard Radio im Megane.

    Bei mir ist es wie folgt:

    Radio aus Fahrzeugbeleuchtung an nur der Einschaltknopf ist beleuchtet.
    Radio ein Fahrzeugbeleuchung an ebenfalls nur der Einschaltknopf ist beleuchtet.

    Ich bin mir jetzt nicht sicher ob das so sein soll aber der Beifahrer kann da im Dunkeln dann nichts bedienen.
    Bei einem Clio ist es so, dass wenn das Radio eingeschaltet ist dann sind auch alle Knöpfe beleuchtet.

    Wie ist das bei euch? Im Handbuch ist dazu nichts zu finden.

    Danke.
     
  2. #2 MeganeMarcus81, 08.02.2010
    MeganeMarcus81

    MeganeMarcus81 Megane-Fahrer

    Dabei seit:
    09.08.2009
    Beiträge:
    442
    Zustimmungen:
    0

    Also bei mir ist Radio immer beleuchtet wenn Fahrzeugbeleuchtung an. Nur wenn man die Cockpitbeleuchtung ganz gedimmt hat geht die Radiobeleuchtung aus.

    -> Klarer Fall: Da is was nicht i.O. :nono: , ab in die Werkstatt und reklamieren. Entweder Birnchen durchgeknallt oder ab Werk defekt. :negative: :dash:
     
  3. #3 Anonymous, 08.02.2010
    Anonymous

    Anonymous Guest

    Richtig!

    So ist es bei mir auch. Wenn die Beleuchtung an ist, dann leuchten auch alle knöpfe am Radio.

    Gruß Silent
     
  4. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.840
    Zustimmungen:
    2

    Bei mir leuchtet auch alles. Ab zum AH
     
  5. #5 Anonymous, 09.02.2010
    Anonymous

    Anonymous Guest

    Du darfst aber nicht mitmachen :diablo: denn du besitzt kein Standardradio. :laugh:
     
  6. #6 MeganeMarcus81, 09.02.2010
    MeganeMarcus81

    MeganeMarcus81 Megane-Fahrer

    Dabei seit:
    09.08.2009
    Beiträge:
    442
    Zustimmungen:
    0
     
  7. #7 sTalKer, 09.02.2010
    sTalKer

    sTalKer Megane-Fahrer

    Dabei seit:
    20.04.2009
    Beiträge:
    510
    Zustimmungen:
    1
    Hey Super Fred, wollte ich heute auch noch einen starten zum Thema Radiobeleuchtung.

    Bei mir ist es genauso, wie beim Fredersteller.

    Seit geraumer Zeit ist nur noch der OnOff Knopf beleuchtet, obwohl das Radio läuft, Musik summt aus den Boxen und am Display ist unschwer der Radiosender erkennbar. Per Lenkradfb geht es zu bedienen, auch direkt am Radio, nur ist eben alles dunkel...

    + Motor aus - Beleuchtung aus - Radioknopf leuchtet , Radio ist an!
    - (schalte ich dann Radio manuell aus, ist es auch aus, Knopf leuchtet ja weiterhin!)
    + Motor an - Beleuchtung aus (da am Tag) - Radioknopf leuchtet , Radio ist an!
    - (selbes hier: schalte ich dann Radio manuell aus, ist es auch aus, Knopf leuchtet ja weiterhin!)
    + Motor an - Beleuchtung an (Nacht) - Radioknopf leuchtet , Radio ist an!
    - (wie oben: schalte ich dann Radio manuell aus, ist es auch aus, Knopf leuchtet ja weiterhin!)

    Beleuchtung dunkel oder hell spielt hier keine Rolle. Auch das auf AutoLicht stellen bringt keine Verbesserung.
    Ich bekomme die Radiobeleuchtung ums verrecken nimma an, obwohl das Radio ja wirklich läuft.
    Sehr dubios... werd die Tage zum AH fahrn und mir dann auch gleich das Lautstärkenupdate verpassen... :blush:
     
  8. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.840
    Zustimmungen:
    2

    Oooh Menno. :girlcray:
     
  9. #9 Anonymous, 10.02.2010
    Anonymous

    Anonymous Guest

    Och bei mir ist auch alles schön beleuchtet...
    : :dance3: :dance3: :dance3:
     
  10. robDRE

    robDRE Türaufmacher

    Dabei seit:
    29.01.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    hab leider auch das Problem das bis auf den "Power Button" nichts beleuchtet ist.
    Was noch hinzu kommt ist, dass der Lautsprecher hinten links nicht funktioniert.

    Ich dachte mir das ein Verstärkerausgang defekt ist und die Beleuchtung, also kaufte ich mir bei eBay ein gebrauchtes Radio um es Auszutauschen.

    Leider sind beide defekte immer noch vorhanden, kann das wirklich ein Zufall sein das bei dem neuen Radio auch die Beleuchtung defekt ist und das der Lautsprecher defekt ist ist auch eher unwahrscheinlich oder?

    Eine andere Sache ist, dass das neue Radio eigentlich MP3 abspielen sollte, das ist leider nicht der Fall es wird direkt "ERROR" angezeigt.
     
  11. #11 Albert Einstein, 05.02.2014
    Albert Einstein

    Albert Einstein Einsteiger

    Dabei seit:
    16.09.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo robRDE
    Von was MP3 abspielen CD oder USB bei USB muss der Stick in Fat§" formatiert sein .
     
  12. #12 feisalsbrother, 05.02.2014
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.305
    Zustimmungen:
    300
    Hi robRDE,

    du musst mal alles durchmessen, evtl. Plus/Minus vertauscht? Alle Kabel nochmal abziehen und neu aufstecken, Schritt für Schritt. Das ebay-Radio ist gebraucht und nicht "neu", wie du schreibst. Hast du das Radio vor Einbau getestet?
    Lautsprecher ausbauen und testen, oder vielleicht reicht es schon, bei abgenommener Verkleidung was zu sehen, bzw. zu prüfen.
    Vielleicht ist nur ein Anschluß ab, Kabel durch, usw. Es gibt zu viel Möglichkeiten.
    Hast du evtl. am Fader gespielt, so dass die Einstellung nicht mehr stimmt?

    Gruss Uli
     
  13. robDRE

    robDRE Türaufmacher

    Dabei seit:
    29.01.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    Also es gibt ein Update. Konnte Zwei Fehler beheben. :yahoo:
    - Was die MP3 Wiedergabe (CD) angeht ist der Fehler behoben, hatte beim Brennen die CD nicht abgeschlossen.

    - Das Problem mit der Beleuchtung am Radio hab ich heute durch Zufall "behoben".
    Behoben ist nicht ganz richtig, denke es handelt sich hierbei um einen Wackelkontakt (kalte Lötstelle).
    Hab heute auf der Heimfahrt am Gehäuse neben dem "Power Button" bisschen rumgedrückt und siehe da "es werde Licht".

    Was den hinteren Lautsprecher angeht werde ich wohl nicht drumherum kommen die Verkleidung mal abzunehmen.
    Es währe auch zu ungewöhnlich das bei zwei Radios der Verstärkerausgang defekt ist.
    Bei behobenem Fehler werde ich nochmal Bericht erstatten.
     
  14. #14 bluedanube, 06.01.2016
    bluedanube

    bluedanube Einsteiger

    Dabei seit:
    25.03.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Hallo.

    Es ist wirklich eine Eigenart, ich glaubte auch schon die Beleuchtung meines Arkamys Radio sei defekt, bin aber jetzt drauf gekommen, dass sich diese abschaltet, wenn ich die Cockpitbeleuchtung mit dem Drehrad ganz runter drehe. Vielleicht eine beabsichtigte "black panel" Funktion? Aber warum wird dann nicht gleich auch beim Kombiinstrument Beleuchtung weggeschalten, z. Bsp vom Drehzahlmesser...

    Naja, jedenfalls weiß ich jetzt dass ich nicht der einzige mit dem Phänomen bin, ich denke aber eher es ist ein Bug und nicht von Renault beabsichtigt.

    Falls jemand mehr infos dazu hat, bitte gerne.

    Lg
    Blue
     
  15. #15 Humanic, 06.01.2016
    Humanic

    Humanic Megane-Fahrer

    Dabei seit:
    30.05.2014
    Beiträge:
    361
    Zustimmungen:
    46
    Ich denke es ist normal, dass die Radiobeleuchtung ganz abschaltet, sobald man den Regler ganz runter dreht. Somit ist es dann schon um einiges dunkler im Auto.

    Der Drehzahlmesser sollte schon beleuchtet bleiben. Ist ja relativ gesehen wichtig..


    Viele Grüße
     
Thema: Beleuchtung Standard Radio
Besucher kamen mit folgenden Suchen
  1. rensult beleuchtung radio defekt

    ,
  2. bei mir ist die Radio Beleuchtung defekt

    ,
  3. renault tomtom radio licht

    ,
  4. megane 3 radio streikt
Die Seite wird geladen...

Beleuchtung Standard Radio - Ähnliche Themen

  1. Megane 3 Neues Radio 1:1 Tausch ohne Funktion

    Neues Radio 1:1 Tausch ohne Funktion: Hi zusammen, weiss jemand von euch ob man ein neues Radio ans Fahrzeug anpassen lassen muss, also vom Freundlichen anlernen, auf die Fahrzeug FIN...
  2. Megane 3 Carminat Radio Soundproblem

    Carminat Radio Soundproblem: Hallo liebes Forum, Ich habe ein Problem mit meinem Radio bzw der Anlage im Megane 3. Ist alles soweit original bis auf einen aktiven subwoofer...
  3. Megane 1 Radio und Display außer Funktion , was tun?

    Radio und Display außer Funktion , was tun?: Hallo zusammen, ich hänge gerade etwas in der Luft und bin äußerst ratlos. Mein neues Radio, JVC, lief toll per USB und dann holte ich es aus dem...
  4. Megane 2 Was ist das für ein Radio?

    Was ist das für ein Radio?: Hi brauche Hilfe habe mir ein Doppel Din bestellt und wollte fragen was das für ein altes serienmäßigen Radio vom Modell her ist. Weil das Doppel...
  5. Megane 2 Kein Ton beim Neuen Radio

    Kein Ton beim Neuen Radio: Hallo bin neu hier. Fahre einen Renault megane 2 Kombi Bj 08. Habe mit jetzt ein Doppel Din Radio mit android geholt von der Firma Tristan Auron...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden