Bild anhängen geht nicht

Diskutiere Bild anhängen geht nicht im Help Forum im Bereich Hilfe zum Megane Board; Hallo zusammen Ich wollte wie in diesem Beitrag: viewtopic.php?f=49&t=6429&p=116142#p116142 ein Bild als Dateianhang hinzufügen. Ich bekomme aber...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Bongo Bong, 12.09.2008
    Bongo Bong

    Bongo Bong Megane-Fahrer

    Dabei seit:
    26.11.2007
    Beiträge:
    356
    Zustimmungen:
    0
    Hallo zusammen

    Ich wollte wie in diesem Beitrag: viewtopic.php?f=49&t=6429&p=116142#p116142
    ein Bild als Dateianhang hinzufügen.
    Ich bekomme aber immer nur die Meldung: Mit 800x558 Pixel und 55kb bestimmt nicht zu groß.
    Zum testen kann mein Bild aus dem Beitrag genommen werden. Ich hab es dazu auf meinem Web-Space abgelegt.

    Gruß
    Dirk
     
  2. Tina

    Tina Megane-Experte

    Dabei seit:
    16.02.2008
    Beiträge:
    1.313
    Zustimmungen:
    0
    *mh* ... ich habe es grade mit einem Bild probiert, welches ich hier schon im Forum hatte ... selbe Fehlermeldung. :ashamed:

    LG
    Tina
     
  3. Falko

    Falko Megane-Profi

    Dabei seit:
    09.02.2004
    Beiträge:
    4.394
    Zustimmungen:
    9
    Sind wahrscheinlich noch nicht die richtigen Rechte eingestellt, ich schaue mal...

    Gruss
    Falko
     
  4. Falko

    Falko Megane-Profi

    Dabei seit:
    09.02.2004
    Beiträge:
    4.394
    Zustimmungen:
    9
    Ist wohl eine Einstellung die am Sever vom Webhoster aktiviert werden muss -> ist beantragt.

    Gruss
    Falko
     
  5. #5 Bongo Bong, 12.09.2008
    Bongo Bong

    Bongo Bong Megane-Fahrer

    Dabei seit:
    26.11.2007
    Beiträge:
    356
    Zustimmungen:
    0
    :top:
     
  6. #6 Selcuk83, 14.09.2008
    Selcuk83

    Selcuk83 Megane-Experte

    Dabei seit:
    27.09.2007
    Beiträge:
    1.407
    Zustimmungen:
    0
    Das ging bei mir auch nicht dachte immer das ich zu große Bilder genommen habe...

    Hab mich nicht getraut einen Threat zu öffnen...

    Gruß Selcuk
     
  7. Falko

    Falko Megane-Profi

    Dabei seit:
    09.02.2004
    Beiträge:
    4.394
    Zustimmungen:
    9
    Ist noch in Arbeit...

    Gruss
    Falko
     
  8. Falko

    Falko Megane-Profi

    Dabei seit:
    09.02.2004
    Beiträge:
    4.394
    Zustimmungen:
    9
    Sollte jetzt wieder problemlos funktionieren. :ok:

    Gruss
    Falko
     
Thema:

Bild anhängen geht nicht

Die Seite wird geladen...

Bild anhängen geht nicht - Ähnliche Themen

  1. Megane 2 Serien Radio geht, andere nicht

    Serien Radio geht, andere nicht: Hallo, Ich habe mir kürzlich einen zweiten megane 2 gekauft, da mein erster kaputt ist, habe diesen aber immernoch für Ersatzteile. Ich wollte...
  2. Megane 2 Kofferraumdeckel öffnet nicht / Notschlüssel geht

    Kofferraumdeckel öffnet nicht / Notschlüssel geht: Hallo liebe Meganess :-) ich bin neu hier im Forum und möchte, (bevor ich Euch mit Fragen nerve) mich und unseren CC gerne vorstellen: Ich bin...
  3. Schiebedach geht nicht auf

    Schiebedach geht nicht auf: Hallo! Habe zu dem Thema hier bisher nicht wirklich was gefunden. Habe einen Renault Megane 2 1.6 16V mit Schiebedach, Problem ist, wenn ich das...
  4. Megane 2 Gebläse geht nicht

    Gebläse geht nicht: Hallo Ich hab nen megane 2 aus 2006 mit klimaautomatik bei mir ist von eine Sekunde auf die andere das gebläse ausgegangen, auf dem Display kann...
  5. Megane 1 Motor geht aus

    Motor geht aus: Hallo zusammen, mein Megane macht mal wieder Probleme. Beim Anfahren mit weniger als 2500 Touren geht die Kontrolleuchte (viereckiges Kästchen...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden