Blinker Problem

Diskutiere Blinker Problem im Elektronik Forum im Bereich Technik; hey sry das ich so viel thered auf mache aber hab im internet gefunden was ich genau suche also diese woche ist nicht meine woche in 4 tagen 4...

  1. GeeTTo

    GeeTTo Megane-Kenner

    Dabei seit:
    10.01.2013
    Beiträge:
    71
    Zustimmungen:
    0
    hey sry das ich so viel thered auf mache aber hab im internet gefunden was ich genau suche
    also diese woche ist nicht meine woche in 4 tagen 4 probleme aufgetaucht
    und heute wieder ein neues problem war auf der autobahn hab rechts geblinkt zum ausfahrt
    dann bin ich in ein kleinen schlagloch reingefahren und dann hat blinker angefangen schnell zu leuchten hab gedacht bestimmt birne kapput gegangen wegen den aufprall

    und später hab ich angehalten und hab geguckt was los.
    wenn ich nach rechts blinke blinkt ein mal der blinker ganz schwach und einmal die rücklichter also wechselt sich einmal geht blinker an und einmal bremslicht

    und meine frage ist wie ich es reparieren kann ?
    aufjeden fall kann ich sagen das es angefangen hat als ich in ein schlagloch gefahren bin

    Renault niewieder SRY
     
  2. wohsel

    wohsel Megane-Kenner

    Dabei seit:
    22.04.2012
    Beiträge:
    232
    Zustimmungen:
    4
    Da dürfte die Masseverbindung in der Lampenfassung das Problem sein. Ausbauen (geht ja zum Glück ohne Werkzeug) und Kontakte am Stecker und der Fassung reinigen sowie die Kontakte zu den Birnen. Hatte das auch hinten rechts, da ging der Blinker schneller wenn ich rechts geblinkt und gleichzeitig gebremst habe. Bei mir hatte aber schon vorher jemand dran rumgefummelt und ich hab mit Lötkolben und Lötzinn eine neue Metallschicht auf die Kontakte gebracht.
    Ein Kollege hatte das auch hinten rechts, dem wurde durch die Werkstatt aber ein komplett neues Massekabel in die Fassung gezogen.
     
  3. #3 Art Vandelay, 09.02.2013
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.293
    Zustimmungen:
    2
    Sei froh, dass es offenbar hinten ist! Die vorderen Blinker sind - zumindest, wenn mans das erste Mal macht - echt Pain in the Ass, da man dort die ganze Front runternehmen muss.

    Wie wohsel geschrieben hat: Einfach alles reinigen und Kontakte prüfen. Statt Löten würde ich die Kontakte ordentlich reinigen und zusätzllich mit einem Stanley-Messer die Kontaktfläche von Fassung und birne ordentlich ankratzen.
     
  4. GeeTTo

    GeeTTo Megane-Kenner

    Dabei seit:
    10.01.2013
    Beiträge:
    71
    Zustimmungen:
    0
    ok danke werde ich mal versuchen

    mein problem ist wie bekomm ich rückleuchte raus ?
    muss ich diesen innenraum teppich rausholen ?
     
  5. GeeTTo

    GeeTTo Megane-Kenner

    Dabei seit:
    10.01.2013
    Beiträge:
    71
    Zustimmungen:
    0
    also ich hab versucht das problem zu finden leider ohne erfolg

    hab rückleuchte rausgenommen dann andere rückleuchte ran getahn (neue rückleuchten) aber wieder das gleiche problem es blinken stand licht und blinker
    elektrik nachgeschaut nach sicherung alle sind gut
    und sonst weiß ich nicht mehr weiter was kann man noch nachschauen ? worans liegen kann

    und danke für die tipps
     
  6. #6 Art Vandelay, 09.02.2013
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.293
    Zustimmungen:
    2
    Ich nehme an, du hast einfach nur die Lampen ausgetauscht? DAS ist nicht das Problem.

    Dieses ganze Plastik-Ding mit den Fassungen, wo die Lampen reingeschraubt werden, sowie der Verbindungsstecker zum Kabelbaum - dieses ganze Ding, was man rausnehmen kann, ist das Problem. Da wirds irgendwo Kriechströme geben.

    Dass die Lampen ganz sind, ist klar, weil sie ja noch leuchten. Sonst haben die keine andere Funktion oder irgendwas an sich, was kaputt gehen kann.

    Kannst du nicht jemand hinzuziehen, der sich das mit dir gemeinsam anschaut?
     
  7. GeeTTo

    GeeTTo Megane-Kenner

    Dabei seit:
    10.01.2013
    Beiträge:
    71
    Zustimmungen:
    0
    mein ich ja ganze rückleuchte das ganze plastik teil hab ich gewechselt gleiche problem aber
    sonst hab ich auch kein plan mehr was ich machen kann auser ganzen wagen in die schrottpresse zu bringen
     
  8. wohsel

    wohsel Megane-Kenner

    Dabei seit:
    22.04.2012
    Beiträge:
    232
    Zustimmungen:
    4
    Also wurde auch die Lampenfassung getauscht, richtig? Dann schaut das aus als wenn der Stecker das Problem ist. Evt. wirst Du Dir dann auch eine neue Masse ziehen dürfen.
     
  9. #9 Dondiego, 10.02.2013
    Dondiego

    Dondiego Megane-Fahrer

    Dabei seit:
    09.07.2012
    Beiträge:
    564
    Zustimmungen:
    34
    Hört sich nach einem Kabelbruch der Masseleitung an. Lege doch mal ein Kabel von Masse direkt an den Masse-Anschluß des Rücklichts.
     
  10. GeeTTo

    GeeTTo Megane-Kenner

    Dabei seit:
    10.01.2013
    Beiträge:
    71
    Zustimmungen:
    0
    hört sich sehr kompliziert an welche is masse kabel was is was ? :D

    mit paar bildern wäre echt cool damit ich es besser verstehen kann
     
  11. #11 Peter49, 11.02.2013
    Peter49

    Peter49 Megane-Fahrer

    Dabei seit:
    08.03.2010
    Beiträge:
    819
    Zustimmungen:
    10
    Na...ein Massekabel ist ein Minuskabel...normalerweise das schwarze Kabel.Um Elektroeinheiten mit Minus (Masse) zu versorgen wird irgendwo ein schwarzes Kabel von der Karosserie am Blech angeschraubt
    und zur Elektrik (Licht usw.) gelegt.Diese Anschlüsse (Masse) oxidieren sehr gerne bei Berührung mit Feuchtigkeit und sorgen für Kriechströme.
    Also entweder die vorhandene Masseleitungsanschlüsse säubern oder ein neues Massekabel legen.
    Ein Verbraucher braucht immer Plus und Minus...am Fahrzeug auch Masse genannt :wink:
    Gruss Peter49
     
  12. GeeTTo

    GeeTTo Megane-Kenner

    Dabei seit:
    10.01.2013
    Beiträge:
    71
    Zustimmungen:
    0
    oo neues kabel legen bestimmt kein einfacher job
    was würde das in der werkstatt kosten muss ich mehr als 100 euro rechnen ?
     
  13. #13 Dondiego, 11.02.2013
    Dondiego

    Dondiego Megane-Fahrer

    Dabei seit:
    09.07.2012
    Beiträge:
    564
    Zustimmungen:
    34
    Wenn du dir nicht zutraust ein einfaches Kabel nur zum probieren zu legen, ist es vll. besser
    in die Werkstatt zu fahren und den Fehler da beheben zu lassen oder mal jemand ran zu
    lassen, der es sich zutraut.
     
Thema:

Blinker Problem

Die Seite wird geladen...

Blinker Problem - Ähnliche Themen

  1. Megane 3 Blinker blinkt schneller wenn Licht angeschaltet ist

    Blinker blinkt schneller wenn Licht angeschaltet ist: Moin ,moin ich habe hier ein sehr merkwürdiges Phänomen, wo ich jetzt nicht weiter weiß. Ich habe gestern meinen Anhänger an meinem Renault...
  2. Megane 2 Vorstellung / Heckspoiler Problem

    Vorstellung / Heckspoiler Problem: Hallöle, Ich bin neu hier ^^ Alsooo seit 2 Tagen habe ich einen wunderschönen Renault Megane 2 Coupe 1.6 16v mit 97,5tkm auf der Uhr . Jedoch habe...
  3. Megane 2 KeyCard-Problem bei der HU

    KeyCard-Problem bei der HU: Hallo, ich komme grad mit meinem Renault Megane 2, Bj. 2005, von der HU und da wurde mir die Plakette versagt, weil beim Ausstellen des Motors...
  4. Megane 4 Problem Nach RLink 2 Update

    Problem Nach RLink 2 Update: Hallo Hab ein Update gehabt Vom R Link2 . Genau nach Anweisung gehandelt. Nachdem das Update erledigt gewesen ist trat das Problem auf das die...
  5. Megane 2 Was ist das für ein Problem?

    Was ist das für ein Problem?: Hallo, ich habe mir einen megane 2 phase 1 bj 2003 1,9 dci 110 PS gekauft mit 123000 km . Im Bild habe ich zwei Markierungen gemacht. Diese...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden