Bordelektronik-Ausfall Megane (1.6 / 16 V)

Diskutiere Bordelektronik-Ausfall Megane (1.6 / 16 V) im Elektronik Forum im Bereich Technik; Hallo, liebe Forumsgemeinde! Nachdem mein Baby mal wieder in der Werkstatt steht und die Helden im Blaumann den Fehler seit Tagen nicht finden,...

  1. #1 Sorgenkind-Fahrer, 25.01.2012
    Sorgenkind-Fahrer

    Sorgenkind-Fahrer Türaufmacher

    Dabei seit:
    25.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, liebe Forumsgemeinde!

    Nachdem mein Baby mal wieder in der Werkstatt steht und die Helden im Blaumann den Fehler seit Tagen nicht finden, würde ich euch gerne mal das aktuelle Problem schildern: Vor etwa 2 Monaten fiel mir mitten auf der Landstraße zum ersten Mal kurz die Bordelektronik aus. Tacho, Warnleuchten, Uhr - eben das volle Programm.
    Nach wenigen Sekunden war alles wieder da, aber seitdem tritt dieses Probelm ständig auf. Anfangs dachte ich, das würde am (Original)-Radio liegen, da die Ausfälle quasi bei jeder Veränderung der Lautstärke kamen und ich beinahe jedes Mal den radio-Code neu eingeben musste.
    Also hab ich das Teil ausbauen lassen. Resultat: Kompletter Elektrik-Ausfall, dieses Mal war dann auch der Blinker betroffen, kurzum, es ging noch weniger als zuvor.

    An der Batterie (wie in einem anderen Thread hier nachgelesen) kann es nicht liegen, die wurde vor etwa einem Jahr erneuert. Zwischenzeitlich war einer der Kontakte mal lose, aber das wars schon.

    Irgendjemand hier ne Idee, woran das liegen könnte? Hab das Gefühl, dass die Werkstatt den Fehler in 3 Wochen noch nicht finden wird :roll:
     
  2. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Wurde die batterie denn einfach nochmal testhalber gewechselt. Meine war nach nem jahr auch schon hinüber, kann schon mal vorkommen.
    Aber ehrlich gesagt denke ich da auch eher an andere Dinge wenn ich dein Baujahr sehe.

    LG Driver
     
  3. #3 *speeedy*, 25.01.2012
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    0
    - Wasser im Steuergerät, korridierte Kontakte
    - Masseanschluss angegammelt
    - Steuergerät defekt (eins der ersten Serie? Da gab es nen Rückruf!)
    - ...
     
  4. #4 Sorgenkind-Fahrer, 25.01.2012
    Sorgenkind-Fahrer

    Sorgenkind-Fahrer Türaufmacher

    Dabei seit:
    25.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Erstmal danke für die schnellen Antworten!
    Nein, die Batterie wurde bei der Kontakt-Geschichte nur getestet und dabei für gut befunden. Aber nicht ausgetauscht.
    Das mit der Masse hatte ich als verhältnismäßiger Laie auch mal im Hinterkopf, aber die Sache mit dem Steuergerät sollte man sich vielleicht mal genauer anschauen.
    Weiß nur nicht, ob das eins der ersten Serie ist? Baujahr Sommer 2003, seitdem wurde das Teil nicht getauscht. Fällt das in die Zeitspanne des Rückrufs?
     
  5. #5 *speeedy*, 25.01.2012
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    0
    Jup, ich tippe ganz stark auf einen Wasserschaden in der UCH (<-- Zentralsteuergerät)

    Hatte meiner auch, als er noch meiner Mum gehört hat. Wurde 2004 oder so getauscht, seit dem is Ruhe.
     
  6. #6 Meg2fan, 25.01.2012
    Meg2fan

    Meg2fan Megane-Fahrer

    Dabei seit:
    09.07.2010
    Beiträge:
    286
    Zustimmungen:
    0
    Würde auch sagen, dass es die UCH ist.


    Gruß Julian
     
  7. #7 Sorgenkind-Fahrer, 25.01.2012
    Sorgenkind-Fahrer

    Sorgenkind-Fahrer Türaufmacher

    Dabei seit:
    25.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Super, dann werd ich das morgen mal an die Werkstatt weitergeben.
    Aber müsste ein Fehler im Steuergerät nicht auf dem Diagnosegerät auftauchen?
     
  8. #8 FendiMan, 25.01.2012
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.417
    Zustimmungen:
    109
    Die Bezeichnung Steuergerät ist da etwas übertrieben, es ist eine Sammlung von Relais und Sicherungen.
    Wenn da etwas nicht funktioniert, weil es Kurzschlüsse gibt, dann gibt es auch keine Meldung.
     
  9. #9 megane141, 26.01.2012
    megane141

    megane141 Megane-Kenner

    Dabei seit:
    28.11.2010
    Beiträge:
    184
    Zustimmungen:
    0
    Doch klar! Wenn irgendwas nicht stimmt kann die UCH auch einen Fehler im Fehlerspeicher anlegen! Die wird im Motortester genauso wie ein Steuergerät behandelt!
    ABER: Die UCH kann so defekt sein, das sie keinen Fehler ausgibt oder sogar nicht als Steuergerät angezeigt wird! Soweit war es schon richtig!
     
  10. #10 FendiMan, 26.01.2012
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.417
    Zustimmungen:
    109
    Das Steuergerät im Innenraum, das ja das eigentliche elektronische Herz neben der Motorsteuerung ist, kann Fehler feststellen und ausgeben.
    Die UHC im Motorraum kann das nicht - wie schon geschrieben, das ist nur eine Ansammlung von Sicherungen und Relais. Die gibt keinen Fehler aus.

    Hier noch eine Steckerbelegung der UPC:
     

    Anhänge:

  11. #11 megane141, 27.01.2012
    megane141

    megane141 Megane-Kenner

    Dabei seit:
    28.11.2010
    Beiträge:
    184
    Zustimmungen:
    0
    Dann pass mal auf! Im Innenraum ist die UCH (Zentralelektronik) DIE kann Fehler erkennen und Speichern!
    Im Motorraum ist die UPC, DIE kann AUCH Fehler erkennen und Speichern!

    Glaube es mir ich habe jeden Tag damit zu tun! :frown:
     
  12. #12 FendiMan, 27.01.2012
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.417
    Zustimmungen:
    109
    Wie sollen Sicherungen und Relais Fehler ausgeben?
    Da gehört ja auch etwas Elektronik und Software dazu, wo ist die?
    Das würde mich interessieren.

    Und bitte zitiere nicht immer den direkt darüberliegenden Beitrag, danke.
    Die meisten Leser des Forums können den Zusammenhang der Antwort mit dem Beitrag darüber problemlos herstellen.
     
  13. #13 PaulPanther, 27.01.2012
    PaulPanther

    PaulPanther Megane-Fahrer

    Dabei seit:
    15.03.2011
    Beiträge:
    835
    Zustimmungen:
    0
    1. sind das nicht nur Relais und Sichrungen und sondern auch ein Steuergerät und 2. kann auch die UPC Fehler speichern usw., kann man sogar einzeln auslesen. Glaub Leuten die bei Renault arbeiten . . .

    Gruß Robert
     
  14. Hannes

    Hannes Megane-Kenner

    Dabei seit:
    29.03.2007
    Beiträge:
    169
    Zustimmungen:
    2
    Weiß das jemand:
    Was könnte "UPC" bedeuten? "UCH" habe ich mir zusammengereimt als "Unité centrale habitacle", aber UPC?

    Gruß Hannes
     
  15. #15 FendiMan, 29.01.2012
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.417
    Zustimmungen:
    109
    United Parcel C(S)ervice.
    Der Datenpaketübertragungsdienst im Megane. ;)
     
Thema: Bordelektronik-Ausfall Megane (1.6 / 16 V)
Besucher kamen mit folgenden Suchen
  1. UPC renault laguna 2 belegung

    ,
  2. renault megane ii upc belegung

    ,
  3. upc für Renault Megane 2

    ,
  4. sicherungsbelegung renault megane 2006,
  5. upc clio 3 belegungsplan,
  6. renault megane elektronik ausfall,
  7. megane 2 uch belegung,
  8. twingo 2 uch pinbelegung,
  9. belegung upc clio 3,
  10. upc velegung renault clio,
  11. megane 1 uhc
Die Seite wird geladen...

Bordelektronik-Ausfall Megane (1.6 / 16 V) - Ähnliche Themen

  1. Megane Scenic 1 Nebelscheinwerfer ohne Funktion

    Megane Scenic 1 Nebelscheinwerfer ohne Funktion: Hallo, ich habe ein kleine Problem mit meinen Megane Scenic Bj 08.2000. Die Nebelscheinwerfer vorne funktionieren nicht. Habe bereit das Relais ,...
  2. Suche für Megane 2 Alufelgen Fondmetal F5 8x18, Lochkreis 4 x 100

    Suche für Megane 2 Alufelgen Fondmetal F5 8x18, Lochkreis 4 x 100: Hallo, Ich suche 2 Alufelgen von Fondmetal Model F5, 8 x 18, Lochkreis 4 x 100, für den Megane 2. Bitte nur rundlaufende Felgen anbieten ohne...
  3. Megane 1 Vorglühlampe 1.6 16V

    Vorglühlampe 1.6 16V: Hallo Forengemeinde, ist es normal, das die Vorglühlampe beim Benziner (107PS) bei Zündstellung 1 dauerhaft leuchtet? Ich habe Probleme mit der...
  4. Megane 3 Megane GT Line meiner Frau

    Megane GT Line meiner Frau: Huhu Zusammen, wollte euch auch mal unseren Megane zeigen (fährt Hauptsächlich meine Frau ich habe mir vor 2 Jahren einen Talisman gekauft)....
  5. Megane 3 Megane RS 265 keine Leistung im 6ten Gang

    Megane RS 265 keine Leistung im 6ten Gang: Hallo zusammen, Ich habe heute einen Megane III RS 265 gekauft und auf dem Heimweg festgestellt, dass dieser, wenn man im 6ten Gang „lange“ (Eig...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden