Bordelektronik Defekt -

Diskutiere Bordelektronik Defekt - im Elektronik Forum im Bereich Technik; Hallo Leute, Gerade eben bin ich raus und hab das auto aufgemacht. Alles wie immer elektronisch und keyless. Aufeinmal sitz ich drin und auf der...

  1. #1 BlackComb, 07.02.2015
    BlackComb

    BlackComb Türaufmacher

    Dabei seit:
    07.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Leute,

    Gerade eben bin ich raus und hab das auto aufgemacht. Alles wie immer elektronisch und keyless.
    Aufeinmal sitz ich drin und auf der anzeige steht "bordelektronik defekt" und nichts geht mehr. Also gar nichts, nicht einmal das licht im Auto.

    Das schlimmste ist ich kann das auto nicht mal mehr abschliessen. Das einzige was funktioniert ist die dumme anzeige die vor sich hinleuchtet zusammen mit der servicelampe.

    Kann mir wer helfen? Ich kann mir beim besten willen nicht vorstellen warum da was kaputt sein soll, weil ich vor 20 min gefahren bin.


    Immer diese dumme elektronik.


    Danke :)
     
  2. #2 *speeedy*, 08.02.2015
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    0
    ...die Suchfunktion ;)
     
  3. #3 BlackComb, 08.02.2015
    BlackComb

    BlackComb Türaufmacher

    Dabei seit:
    07.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Die hat mir nicht weitergeholfen. Genauso wenig wie google.


    Update: ich war heute am auto und jetzt leuchtet auch nix mehr. Die Batterie ist wahrscheinlich leer. Steht immer noch offen am strassenrand. Die fehlermeldung hat bestimmt die ganze nacht aufgeleuchtet .
     
  4. #4 *speeedy*, 08.02.2015
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    0
    Aber du bist auf dem richtigen Weg... Wird wohl die Batterie sein.
     
  5. lulli

    lulli Megane-Kenner

    Dabei seit:
    06.07.2007
    Beiträge:
    80
    Zustimmungen:
    1
    Probier mal ne neue Batterie ,war bei mir jetzt auch.Hatte die seltsamsten Fehlermeldungen.Meine war 12 Jahre alt.Jetzt is alles wieder in Ordnung.Fehler gelöscht und weiter gehts.Gruss lulli
     
  6. #6 BlackComb, 08.02.2015
    BlackComb

    BlackComb Türaufmacher

    Dabei seit:
    07.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Weiss jemand von euch was ich da für eine batterie brauche?

    Auf meiner batterie die im auto ist steht weder voltzahl noch ampere bzw. grösse.


    Renault Megane EZ: 03/2003 1,5 dci diesel, 5 türer mit keylessgo, keylessverriegelung


    Danke :)
     
  7. #7 games12345, 09.02.2015
    games12345

    games12345 Megane-Kenner

    Dabei seit:
    20.04.2013
    Beiträge:
    163
    Zustimmungen:
    2
    Hey,
    Laut Dialogy brauchst du eine 12V Batterie mit 65Ah und 720A.
     
  8. #8 BlackComb, 09.02.2015
    BlackComb

    BlackComb Türaufmacher

    Dabei seit:
    07.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Also:

    hab eine neue Batterie gekauft. 12 V 77 Ah.... die gleiche die drin war und ausgetauscht mit der alten.

    Das Auto ist immer noch tot. Keinerlei Lebensfunktion. Nichts leuchtet. Er reagiert auf nichts.


    Bitte um Hilfe :(
     
  9. #9 Zimbi RFD, 09.02.2015
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.315
    Zustimmungen:
    141
    Kennzeichen:
  10. #10 games12345, 09.02.2015
    games12345

    games12345 Megane-Kenner

    Dabei seit:
    20.04.2013
    Beiträge:
    163
    Zustimmungen:
    2
    Hey,
    überprüfe mal die Sicherungen direkt an der Batterie. Hatten auch mal den Fall das kein Start, keine Zündung nix ging und da war eine Sicherung direkt an der Batterie defekt (glaube 40A).
     
  11. #11 Zimbi RFD, 09.02.2015
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.315
    Zustimmungen:
    141
    Kennzeichen:
  12. #12 BlackComb, 09.02.2015
    BlackComb

    BlackComb Türaufmacher

    Dabei seit:
    07.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Danke für den tipp mit der suchfunktion :)

    Aber ich such schon seit zwei tagen und das nicht nur im forum sondern google :D


    Also ich bin vollkommener laie und schreib morgen 2 Prüfungen :) sorry das ich vllt nicht so viel eigeninitiative zeige.



    Was ist die hauptsicherung der batterie oder wie finde ich diese ?
    Hab jetzt 120€ für die batterie ausgegeben :( und weiss nicht ob ich diese zurückgeben kann. Versuch halt so günstig wie möglich wegzukommen.


    Danke :)
     
  13. #13 Zimbi RFD, 09.02.2015
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.315
    Zustimmungen:
    141
    Kennzeichen:
    :guckstu: :guckstu: :guckstu: :guckstu: :guckstu: :guckstu: :guckstu:



    jetzt ist es fast 3x zitiert
     
  14. #14 BlackComb, 09.02.2015
    BlackComb

    BlackComb Türaufmacher

    Dabei seit:
    07.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Also um auch nochmal festzuhalten. Die Situation die ich mit meinem Auto habe gibt es so nicht im Internet.

    1. Auto lässt sich am Samstag Abend ganz normal öffnen mit keyless-verriegelung.
    2. Ich steige ein und nichts geht bis auf die Meldung " Bordelektronik Defekt ".
    3. Ich kann nichts machen. Weder das Auto verriegeln, noch starten.
    4. 3 Stunden später komme ich zum Auto und die Meldung ist weg. Diesmal ist das Auto ganz tot.


    Heute hab ich die Batterie gewechselt. Und immer noch kein Lebenszeichen. Denkt ihr, wenn die Hauptsicherung an der Batterie kaputt wäre, die Meldung damals nicht gekommen wäre? Oder sich das Fahrzeug auch am Samstag nicht entriegelt hätte?


    Bin richtig verzweifelt :shock: :cry: :cry: :cry:
     
  15. #15 Zimbi RFD, 09.02.2015
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.315
    Zustimmungen:
    141
    Kennzeichen:
    schon mal über ADAC nachgedacht?
     
Thema: Bordelektronik Defekt -
Besucher kamen mit folgenden Suchen
  1. renault megane bordelektronik defekt

    ,
  2. renault megan 2 bordelektonik

    ,
  3. renault megane 2 bordelektronik defekt meldung

    ,
  4. opel vivaro bordelektronik defekt,
  5. Renault Scénic 1.6 16V 2003 Bordelektronik defekt,
  6. auto bordelektronik anzeige batterie
Die Seite wird geladen...

Bordelektronik Defekt - - Ähnliche Themen

  1. Megane 1 Motorsteuergerät defekt

    Motorsteuergerät defekt: Hallo Forengemeinde, mein Name ist Benedikt und das ist mein erster Fred. Ich habe das Problem, das mein Megane I 1.6 nicht mehr starten will....
  2. Megane 2 Druckwandler defekt?

    Druckwandler defekt?: Hallo zusammen, gestern wurde mein Beitrag mit dem Hinweis auf die Forensuche geschlossen. Kein Problem, möchte natürlich nicht Fragen zigfach...
  3. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  4. Megane 3 Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus

    Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus: Hallo zusammen, bei mir qualmt es aus den Lüftungsschltzen (hauptsächlich Beifahrerdüse Mitte) Es handelt sich def. um Kältemittel der Klima. Ich...
  5. Megane 2 ESP/ASR defekt und kein Fehler abgespeichert ...

    ESP/ASR defekt und kein Fehler abgespeichert ...: Hallo zusammen, So langsam bin ich mit meinem Latein am Ende ... :roll: Im Tacho wird ESP/ASR defekt angezeigt, zusätzlich leuchtet die ABS und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden