BOSE Sound - Klangproblem beim Einschalten

Diskutiere BOSE Sound - Klangproblem beim Einschalten im HiFi, Navi & Kommunikation Forum im Bereich Technik; Hallo :hi: Ich habe folgendes Problem mit meinem Bose System. Wenn ich das Auto starte bzw das Radio einschalte, dann klingt der Sound geradezu...

  1. #1 inexdaniel, 15.06.2014
    inexdaniel

    inexdaniel Einsteiger

    Dabei seit:
    28.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Hallo :hi:

    Ich habe folgendes Problem mit meinem Bose System. Wenn ich das Auto starte bzw das Radio einschalte, dann klingt der Sound geradezu blechern bzw wenig voluminös.
    Wenn ich dann die Lautstärke um nur 1 verändere egal ob lauter oder leiser, ist sofort wieder der satte, volle klang da, den die Anlage halt bringt. Beim nächsten Start das selbe wieder :dash:
    Ich war schon in 2 Autohäusern und die sagen leider beide "ist halt so, können wir auch nichts machen". Im Forum finde ich dazu leider auch nichts. Vielleicht hat ja jemand eine Lösung oder zumindest
    das selbe Problem? :grin:

    Liebe Grüße, Daniel :hi:
     
  2. #2 kai0612, 15.06.2014
    kai0612

    kai0612 Türaufmacher

    Dabei seit:
    15.06.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Moin moin,

    ich bin noch ganz frisch hier und bin gleich auf dieses Thema gestoßen. Bei mir ist es ähnlich, ich habe das Radio mit Bluetooth Quelle laufen so auf Lautstärke 4-5 und wenn ich dann hoch auf 6 gehe wird es nicht unbedingt lauter sondern einfach viel kräftiger mit dem gewünschtem Bass und Volumen. Ist auch egal welche Quelle ich dabei benutze ab Lautstärke 5 oder 6 kommt es mir so vor als wenn da ein Verstärker zugeschaltet wird und alles extrem kräftiger wird. Es ist aber immer so und nicht nur beim Anschalten des Radios. Ich habe damit eigentlich kein Problem aber ich meine das es am Anfang(in den ersten 6 Monaten) nicht so war.
    Kann sich das irgendwer erklären.

    Gruß Kai
     
  3. #3 inexdaniel, 16.06.2014
    inexdaniel

    inexdaniel Einsteiger

    Dabei seit:
    28.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Bei mir ist es auch egal welche Quelle wiedergegeben wird. Aber auch wenn das Radio beim Start auf Lautstärke 14 steht... sobald man eins lauter oder leiser macht wird der klang erst satt.
     
Thema:

BOSE Sound - Klangproblem beim Einschalten

Die Seite wird geladen...

BOSE Sound - Klangproblem beim Einschalten - Ähnliche Themen

  1. Megane 2 Nach Fahrwerk wechsel - knarzen beim lenken

    Nach Fahrwerk wechsel - knarzen beim lenken: Hallo, ich habe für den Tüv die einiges an der VA getauscht. Darunter auch die Stoßdämpfer (Bilstein B4) , Federn (Sachs) , Stützlager Rep. Satz...
  2. Mein Radio klemmt beim Ausbau

    Mein Radio klemmt beim Ausbau: Hallo ich hoffe ihr könnt mir helfen, Bei mein RenaultMegan cabrio cc klemmt das radio ich bekomme es nicht raus,habe mir die bügel bestellt es...
  3. Scenic 1,6 16V röhrt und klopft beim beschleunigen

    Scenic 1,6 16V röhrt und klopft beim beschleunigen: Hallo Mein Name ist Bernd und hab mich grad hier angemeldet Habe folgende Frage. Ich besitze seit 1 Woche einen Renault Scenic 1. Bauj. 2002 Motor...
  4. Megane 3 Megane 3 Grandtour Bose Edition

    Megane 3 Grandtour Bose Edition: Einen Schönen Guten Abend an alle !!! Ich bin nach längerer Abstinenz wieder unter uns Meganern :clap: Der eine oder andere wird mich noch...
  5. Megane 3 Beim Einschalten des Lichts fliegt die Sicherung raus

    Beim Einschalten des Lichts fliegt die Sicherung raus: Hallo, immer wenn ich mit dem Drehgriff am Lenkrad das Licht einschalte fliegt die Sicherung 1 im Motorraum raus. Zuständig für Brems und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden