Megane 3 Bose Subwoofer kein Ton

Diskutiere Bose Subwoofer kein Ton im HiFi, Navi & Kommunikation Forum im Bereich Technik; Hallo Leute :) bin erst seit einer Woche Besitzer eines Grandtour Bose Edition BJ 2012. Mir kam die Bose Anlage schon sehr schwach vor im...

  1. #1 SubLexx, 22.08.2019
    SubLexx

    SubLexx Türaufmacher

    Dabei seit:
    22.08.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Leute :)

    bin erst seit einer Woche Besitzer eines Grandtour Bose Edition BJ 2012.
    Mir kam die Bose Anlage schon sehr schwach vor im Vergleich zu den Serien -Lautsprechern unseres Ford Focus BJ 2017, auch zum Bose System eines RX8.
    Aber trotzdem fand ich den Klang angenehm, nur etwas schwach auf der Brust :x

    Heute auf der Heimfahrt hatte ich wie gehabt die Lautstärke bei 20-25 und auf einmal hatte die Anlage mitten im Lied mehr Booom :o
    Hatte erst vermutet das es am Lied lag also nochmal zurückgespult aber da hat sich nichts mehr ergeben.
    Durch diesen Impuls bin ich darauf gekommen ob doch ein Sub wo verbaut ist.
    Somit fing das Googlen an; erste Anhaltspunkt den man gefunden hat war die Reserveradmulde. Jedoch wurde uns gesagt das es kein Reserverad gibt; trotzdem geschaut und siehe an es gibt zumindest eine Mulde dafür mit Pannenkit :D
    Dann kam mir doch schon der Fußraum beim Beifahrer merkwürdig vor. Diesen kurz mal halb auseinander genommen und nur ein Metallgehäuse gefunden was mich nicht auf einen Subwoofer schließen lassen würde :o
    Hier im Forum konnte ich nachlesen das dieser im Beifahrerraum verbaut ist und auf Google konnte ich zumindest auch ein Bild des Subwoofers finden. Das Metallgehäuse sieht schon mal identisch aus :)

    Nun zur Frage...
    Woran kann der kurze Impuls gelegen haben? Nur ein Wackelkontakt? Kommt man an den Subwoofer ran bzw. an die Verkabelung um den Wackelkontakt ausfindig zu machen?
    Bevor ich das halbe Auto auseinander nehme wollt ich erstmal die erfahrenen Besitzer fragen :)

    Lg und Danke schon mal :)
     
  2. #2 chieftec, 23.08.2019
    chieftec

    chieftec Einsteiger

    Dabei seit:
    23.06.2017
    Beiträge:
    44
    Zustimmungen:
    14
    Im Bereich des Subwoofers sammelt sich gerne mal Wasser, eventuell liegt daher ein Kurzschluss vor.
    Einfach mal den Sitz raus (vier Schrauben) und den Teppich hochnehmen um zu prüfen ob es dort trocken ist.
     
  3. #3 SubLexx, 23.08.2019
    SubLexx

    SubLexx Türaufmacher

    Dabei seit:
    22.08.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für die Rückmeldung :)

    Werde ich einmal dieses WE nachschauen. Nur kleine Frage wegen des ausbauen des Beifahrersitz.
    Die 4 Schrauben kein Problem, aber wie bekomme ich den Gurt vom Sitz?

    Lg
     
  4. #4 chieftec, 23.08.2019
    chieftec

    chieftec Einsteiger

    Dabei seit:
    23.06.2017
    Beiträge:
    44
    Zustimmungen:
    14
    Den musst du nicht ganz rausnehmen. Die Rückenlehne einfach vorklappen, sodass man ein "kleines Paket" hat. Dieses Sitzpaket dann nach hinten kippen richtung Rückbank und der Weg zum Teppich + Sub ist frei.
     
    Lampe gefällt das.
  5. #5 SubLexx, 24.08.2019
    Zuletzt bearbeitet: 24.08.2019
    SubLexx

    SubLexx Türaufmacher

    Dabei seit:
    22.08.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Der Sub liegt soweit frei. Der Sub hat nur 2 Kabel?
    Handelt sich um ein passiven Sub oder ist ein Kabel strom und eins nur Audio?
    Wenn ich die beiden Kabel per Multimesser teste zeigt es 0.01V an bei 20V Einstellung.
    Aja, feucht ist nichts

    -Edit-
    Hab nun testweise an die 2 Kabel ein passiven Lautsprecher angeschlossen, nun ja, der bleibt natürlich auch still.
    Hab auch nun beide Kabel mal per Masse gemessen, auf beiden sind ~1.5V.
    Liegt der Fehler nun beim Sub oder Verstärker? :x
     
  6. #6 DciVictor, 24.08.2019
    DciVictor

    DciVictor Megane-Kenner

    Dabei seit:
    13.04.2018
    Beiträge:
    95
    Zustimmungen:
    17
    Könnte an beides liegen, aber eher am Lautsprecher da der Verstärker über den handschuhfach verbaut ist(im Forum gibt es dazu ein howto). Apropo Bose Sub, ist ja nur meines Wissens ein 11 cm Subwoofer mit Papiermembrane, und ein ziemlich schwachen antrieb. Gibt schon gescheite mini woofer aber bei der grösse der Membran wird es mit Bass sehr schwer oder nicht laut.
     
  7. #7 SubLexx, 24.08.2019
    SubLexx

    SubLexx Türaufmacher

    Dabei seit:
    22.08.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hab den Sub nun mal an meinen verstärker im Haus angeschlossen und da funktioniert er wunderbar :o
    Vom Klang her klingt er ganz gut, also an meiner Haus Anlage :D
    Also liegt es am verstärker?
    Welche Lösungsansätze hätte ich da jetzt? :x
     
  8. #8 DciVictor, 25.08.2019
    DciVictor

    DciVictor Megane-Kenner

    Dabei seit:
    13.04.2018
    Beiträge:
    95
    Zustimmungen:
    17
    Evtl sicherung vom verstärker, falls der überhaupt abgesichert ist, das kann ich dir nicht richtig beantworten. Ansonsten alten verstärker raus, Ersatz verstärker rein. Der von Bose ist bestimmt schweine teuer, zumindest neu. Ein anderer verstärker wäre auch sinnvoll, musst halt mal schauen ob der nur Sub ansteuert oder ob er die anderen Lautsprecher mit ansteuert. Ansonsten sehe ich keine Probleme für ein verstärker wechsel, vielleicht bei der Verkabelung, aber da muss man ja nur messen wo was hingehört
     
  9. #9 SubLexx, 26.08.2019
    Zuletzt bearbeitet: 26.08.2019
    SubLexx

    SubLexx Türaufmacher

    Dabei seit:
    22.08.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hab mal bei dem Händler nachgefragt wegen des Subwoofer.... Er hat nicht einmal gewusst das einer verbaut ist... Er hat auch direkt gesagt das er kein plan hat was er machen soll oder die Werkstatt :x
    Ich soll direkt bei renault nachfragen was man machen kann.

    Der verstärker hat ja 3 kabelstänge, ich vermute mal vom Radio, zu den Lautsprechern/Sub und Strom... Kennt jemand zufällig die kabelfarbe zu ein Lautsprecher? Da könnt ich mir das abbauen der Tür verkleidung sparen :)
    Mag nur mal testen ob der Sub überhaupt mit dem verstärker ein Ton bringt :/
     
  10. #10 feisalsbrother, 26.08.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.256
    Zustimmungen:
    291
    Zu den Schaltplänen gibt's hier im Board einen Link zum Download - einfach mal die SuFu bemühen.
     
  11. #11 chieftec, 27.08.2019
    chieftec

    chieftec Einsteiger

    Dabei seit:
    23.06.2017
    Beiträge:
    44
    Zustimmungen:
    14
    Die Sufu dieser Forensoftware ist auch nur begrentzt brauchbar.

    Du könntest ggf. einen gebrauchten Verstärker kaufen (die sind noch recht teuer) oder mal auf den Schrottplätzen gucken um den Verstärker testweise zu tauschen. Wo kommst du denn her? Eventuell kommt jemand mit dem Bose System aus deiner Nähe zum testen.
     
  12. #12 feisalsbrother, 27.08.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.256
    Zustimmungen:
    291
    komisch, wenn ich was suche, finde ich es auch.
     
    DciVictor gefällt das.
  13. #13 DciVictor, 28.08.2019
    DciVictor

    DciVictor Megane-Kenner

    Dabei seit:
    13.04.2018
    Beiträge:
    95
    Zustimmungen:
    17
    Das mit dem gebrauchten, oder evtl. Anderen hatte ich auch erwähnt, laut Suchmaschine, ist auf ebay ein gebrauchter bose verstärker (weiß leider nicht ob der bei dir passt, hellsehen kann ich nicht) für 149 Euro.
    Gruß Victor
     
Thema: Bose Subwoofer kein Ton
Besucher kamen mit folgenden Suchen
  1. subwoofer

Die Seite wird geladen...

Bose Subwoofer kein Ton - Ähnliche Themen

  1. Megane 2 Kein Ton beim Neuen Radio

    Kein Ton beim Neuen Radio: Hallo bin neu hier. Fahre einen Renault megane 2 Kombi Bj 08. Habe mit jetzt ein Doppel Din Radio mit android geholt von der Firma Tristan Auron...
  2. Megane 3 Kaufberatung Megane GT Bose Edition

    Kaufberatung Megane GT Bose Edition: Hallo, ich habe einen aus meiner Sicht einen interessanten Megane III Grandtour Bose Edition entdeckt mit folgenden Daten: - KM 43.000 - BJ...
  3. Megane 3 Spezielle Abdeckung unterhalb der Kofferraummatte für Subwoofer

    Spezielle Abdeckung unterhalb der Kofferraummatte für Subwoofer: Hallo liebe Forumsmitglieder, bevor ich die Werkstatt des Vertrauens aufsuche, wollte ich hier im Forum 2-3 Fragen stellen: Ich habe mir in die...
  4. COC-Bescheinigung Megane dci 110 edc Bose Edition

    COC-Bescheinigung Megane dci 110 edc Bose Edition: Hallo zusammen. Da in meiner COC-Bescheinigung die Reifenkombination 225-40-R18 nicht erfasst ist, brauche ich eine COC-Bescheinigung des gleichen...
  5. Megane 4 Megane 4 bose edition Kaufberatumg

    Megane 4 bose edition Kaufberatumg: Hallo ihr lieben mein Fahrer. Ich möchte mir ein gebrauchten Megane 4 Bose edition kaufen und bin mir nicht sicher ob das Angebot was ich erhalten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden