Bremssystemstörung

Diskutiere Bremssystemstörung im Fahrwerk, Räder & Reifen Forum im Bereich Technik; So ein weiteres Problem, ab und zu kommt wenn ich in einer Kurve bin oder Berg ab fahre eine Bremsystemstörung. Es kommt wirklich nur sporadisch...

  1. phl

    phl Türaufmacher

    Dabei seit:
    26.01.2015
    Beiträge:
    14
    Zustimmungen:
    0
    So ein weiteres Problem,

    ab und zu kommt wenn ich in einer Kurve bin oder Berg ab fahre eine Bremsystemstörung. Es kommt wirklich nur sporadisch vor, alles 3-Wochen mal.
    Der Flüssikeitsstand ist genug und auch gleichbleibend. Die Bremsen sind auch noch nicht groß runter.
    Sensor defekt? :dance:

    Grüße
     
  2. #2 Tschehsn, 31.01.2015
    Tschehsn

    Tschehsn Megane-Experte

    Dabei seit:
    14.10.2010
    Beiträge:
    1.128
    Zustimmungen:
    44
    Das Problem ist durchaus bekannt und wurde im Forum schon mehr angesprochen.
    Stöber doch mal etwas und versuch's mal mit der Suche.
     
  3. phl

    phl Türaufmacher

    Dabei seit:
    26.01.2015
    Beiträge:
    14
    Zustimmungen:
    0
    dort ist aber nciht zu finden außer Flüssigkeitsverlust, Bremsverschleiß, alles nicht der Fall bei mir.
     
  4. #4 Anonymous, 01.02.2015
    Anonymous

    Anonymous Guest

    Klingt trotzdem nach dem bekannten Problem mit zuwenig Bremsflüssigkeit. Zumal Kurve und Berg. Ein Hauch zuwenig reicht schon, weshalb es nicht so oft auftritt.
     
  5. phl

    phl Türaufmacher

    Dabei seit:
    26.01.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Dann müsste es aber jeden Tag sein, da ich auch jeden Tag die selbe Strecke fahre. Und der flüssigkeitstand ist minimal unter "max"..
     
  6. #6 Multi-Fanfare, 01.02.2015
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.009
    Zustimmungen:
    82
    die Temperatur ändert sich ständig und damit die Höhe des pegel......probieren geht über studieren.....die Meganes sind nicht alle gleich (Massenware)....vielleicht sitzt dein Kontakt etwas anders...mach halt mal ein bisserl Bremsflüssigkeit dazu und beobachte obs wieder passiert
     
  7. #7 RonnyTCE, 01.02.2015
    RonnyTCE

    RonnyTCE Megane-Experte

    Dabei seit:
    01.09.2011
    Beiträge:
    1.965
    Zustimmungen:
    16
    Im übrigen erkennt der Fühler auch zuviel Wasser in der Bremsflüssigkeit. Evtl. spielt hier vieles zusammen. Bremsflüssigkeitsstand an der Grenze und zuviel Wasser in der Flüssigkeit.
    Einfach mal testen lassen.
     
  8. phl

    phl Türaufmacher

    Dabei seit:
    26.01.2015
    Beiträge:
    14
    Zustimmungen:
    0
    Flüssigkeit ist i.O.

    Warum sollte ich mehr rein tun als nötig? Wenn voll dann voll. Ist ja keine behebung der Problems.
     
  9. #9 Anonymous, 01.02.2015
    Anonymous

    Anonymous Guest

    Fahr zur Werkstatt. Wenn alles in Ordnung ist, können wir dir hier nicht weiterhelfen.
     
  10. #10 BMGT911, 01.02.2015
    BMGT911

    BMGT911 Megane-Experte

    Dabei seit:
    06.02.2013
    Beiträge:
    1.464
    Zustimmungen:
    2
    hä??? Füllst du die selbst auf? Wann hast du sie zuletzt getauscht und das System mal entluftet!

    Woher weißt du wie viel Wasser in der Bremsflüssigkeit ist?!



    Und noch was... Wenn die Antworten von den User sinnlos sind, warum stellst du dann eine Frage... Deine erste Vermutung war der Sensor, wenn du selbst den Rest ausschließt dann lass halt den Sensor tauschen, dazu hättest du aber nicht fragen müssen!!! Oder du lässt dir helfen... Wenn du allerdings vom Fach bist, dann weißt du ja wo man zu suchen anfängt!
     
  11. #11 Multi-Fanfare, 02.02.2015
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.009
    Zustimmungen:
    82
    du musst ja nicht, es soll ja nur zur Probe sein um zu sehen ob das Problem dann weg ist oder nicht...das ist dann keine Reparatur .....aber irgendwie muss man das Problem eingrenzen indem man anders ausschliessen kann
     
  12. #12 Anonymous, 02.02.2015
    Anonymous

    Anonymous Guest

    Du weisst ja nicht mal was das Problem ist.
     
  13. phl

    phl Türaufmacher

    Dabei seit:
    26.01.2015
    Beiträge:
    14
    Zustimmungen:
    0
    nein ich bin nicht mehr vom Fach.

    nochmal, wenn der Stand auf max ist, und ich dann auffülle dann weiß ich immer noch nicht ob der Sensor einen weg hat. selbst wenn die Störung dann weg sein sollte ist.

    Habe die Flüssigkeit vor kurzem getestet. Unter 1% Wassergehalt... ist auch erst Anfang letzten Jahres neu gekommen.
     
  14. #14 Anonymous, 02.02.2015
    Anonymous

    Anonymous Guest

    Was denn jetzt ? Willst du die Störung weg haben oder wissen ob der Sensor defekt ist. Wenn es dir um den Sensor geht, ich wiederhole mich da, können wir dir nicht helfen. Dann musst du logischerweise zwangsläufig mal eine Werkstatt besuchen.
    Also entweder mal das eine machen oder das andere. In jedem Fall " ...mal was machen". Das dreht sich hier ohne fortkommen im Kreis. :hi:
     
  15. #15 Multi-Fanfare, 02.02.2015
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.009
    Zustimmungen:
    82
    nein ich bin nicht mehr vom Fach..haste alles wieder vergessen :blush: :cray: ...............wenn du etwas nachfüllst und der Fehler ist dann weg, ist das für mich ein 100%iges Zeichen dass der Sensor falsch misst. man kann es natürlich auch auf die teure art machen und solange Teile tauschen bis das richtige Teil, was ein weg hat, gefunden ist. Aber vom lamentieren ändert sich nix......probieren oder tauschen......oder die dritte Möglichkeit : gib ihn in die Werkstatt..warte 3 Tage und zahl 1000 €. mehr sag ich hier nicht mehr. :smoke:
     
Thema:

Bremssystemstörung

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden