Contis Außen abgefahren?!

Diskutiere Contis Außen abgefahren?! im Fahrwerk, Räder und Reifen Forum im Bereich Beanstandungen, OTS & Rückrufe; heute ist mir aufgefallen das die Reifen (Li+Re Vorderachse) am äußersten Rand nur noch 1 mm profil haben. Ich kann mir nicht vorstellen das...

  1. #1 Anonymous, 10. Juli 2009
    Anonymous

    Anonymous Guest

    heute ist mir aufgefallen das die Reifen (Li+Re Vorderachse) am äußersten Rand nur noch 1 mm profil haben.

    Ich kann mir nicht vorstellen das dies von schnellen Kurvenfahrten kommt. Reifendruck ist korrekt.

    kilometerstand fast 15000

    Vor kurzem wurden Domlager ausgetauscht.

    Werd dies im Auge behalten und evtl. mal Bilder machen.
     
  2. Anzeige

    Hi
    Schau dir mal diese Kategorie an. Dort wirst du fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 10. Juli 2009
    Anonymous

    Anonymous Guest

    Hallo Ufuk,

    Ich habe auch mal die Contis Sportcontact vorne gefahren, und die waren nach knappen 20000 km runter, sind sehr weiche gummis.
    Sind die reifen den gleichmaesig abgenutzt oder sieht man unterschiede zwischen den beiden reifen ?
     
  4. #3 snakehunter34, 10. Juli 2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11. Mai 2009
    Beiträge:
    883
    Zustimmungen:
    0
    mh . äußerer Rand ist meist ein zeichen für einen rasanten Kurvenfahrer :drive:
    in meiner jugend hatte das auch öfters das Reifen nach 10 000km platt waren , heute halten dann wesentlich länger :-)

    könnte aber auch eine verstellte Spur sein wie es oft vor kommt nach einer nachträglichen Tieferlegung
     
  5. #4 Anonymous, 10. Juli 2009
    Anonymous

    Anonymous Guest

    Hi Snakehunter,

    Das stimmt, trifft nur in seinem fall nicht zu da seine Domlager erneuert wurden, und die sind nach tausch automatisch mit einer symetrie verbunden :-)
     
  6. Maik

    Maik Megane-Fahrer

    Dabei seit:
    7. Januar 2009
    Beiträge:
    460
    Zustimmungen:
    0
    Evt kann mal jeder bei sich schauen wie es mit den Vorderreifen aussieht.

    War deswegen in der Werkstatt heute und der erste Spruch war
    Sie sind sicherlich zu schnell durch die Kurven gefahren. JANEE ist Klar in der Garage steht nen R26 da werd ich den Traktor zum schnell fahren nehmen.
    Und keines meiner 10-12 Autos hatte solch ein Reifenverschleiss nach 8000km auf den Aussenkanten.
    (Reifen ist am Amfang der Laufflächen runtergerubbelt (wie bei einem Radiergummi)

    So jetzt Bekomme ich evt nee Achsvermessung, muss aber erst mit Renault abgeklärt werden.
     
  7. #6 Anonymous, 15. Juli 2009
    Anonymous

    Anonymous Guest

    Interessant wäre zu wissen, mit wieviel Luftdruck die Reifen gefahren werden.
     
  8. #7 Higlander, 15. Juli 2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    ...und ob er beide Außenseiten des Reifen meint oder nur die Äußere.
     
  9. Maik

    Maik Megane-Fahrer

    Dabei seit:
    7. Januar 2009
    Beiträge:
    460
    Zustimmungen:
    0
    So schreibe ich halt noch mal SCHEISS SPEICHER FUNKTION wo ist das jetzt???

    [​IMG]
    [​IMG]

    So Luftdruck laut Buch (habs gerade nicht im Kopf)

    Erst fing es aussen an jetzt auch an der Innenflanke des Reifens
     
  10. #9 snakehunter34, 16. Juli 2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11. Mai 2009
    Beiträge:
    883
    Zustimmungen:
    0
  11. #10 Anonymous, 16. Juli 2009
    Anonymous

    Anonymous Guest

    Jop die Tipps sind gut - einfach was mehr Luft rein, spart Sprit und der Verschleiß gleicht sich aus .. aber vorsicht bei Nässe :-)

    Komisch ist das aber schon, hatte das bei meinem 1. Auto aber auch, bei mir lags aber an den Kurven :drive:
     
  12. Anonymous

    Anonymous Guest

    Gibts da schon was Neues???
     
  13. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Hab irgendwo gelesen das sich viele sehr negativ über den Reifen geäussert haben und ähnliche Probleme haben. Liegt wohl nicht am Wagen sondern am Reifen. Wollte damals den SportContact2 auf meinen Laguna machen in 225/35 R19 und da hat mir mein Reifenhändler sofort abgeraten, scheint also weiterzugehen das die Contis nicht mehr das sind was sie früher mal waren.
     
  14. v.Mahoney

    v.Mahoney Megane-Kenner

    Dabei seit:
    22. Januar 2009
    Beiträge:
    238
    Zustimmungen:
    0
    Das kann ich aber nicht bestätigen.

    Bin seit Jahren Conti sport 2 gefahren und hatte nie Probleme, ganz im Gegenteil.
    Und mit dem 3er bin ich auch super zufrieden....
     
  15. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Oppic

    Oppic Megane-Fahrer

    Dabei seit:
    11. Februar 2009
    Beiträge:
    369
    Zustimmungen:
    0
    Sind halt extrem weich und nutzen sich sehr schnell ab.

    Beim Scenic Premium Contact 2 drauf gemacht. Nach einem Sommer (20.000km) waren die schon sehr nahe an der Verschleißgrenze.
     
  17. Anonymous

    Anonymous Guest

    Der Contic SP2 ist ein toller Reifen für sportliches Fahren.
    Ich habe nicht viel bessere getestet und ich brauche vorne im Jahr ca 5 Sätze.

    Das Problem ist, wie bei allen Reifen, dass die Reifendruckangabe des Herstellers pauschal ist und nur ein Anhaltswert ist.
    Je nach Reifenaufbau kann der Druck deutlich anders sein.

    Beim SP2 muß ich 2,9 bar fahren und dann wird der absolut eben ebgefahren und der Wagen fährt sich wie ein Autoscooter.
    Toller Reifen.
    Ich habe eine Herstellerliste für meinen Wagen zusammengestellt und muss je nach Reifentyp von 2,4 bis 2,9 bar fahren bei gleichem Ergebnis.

    Gruß
    Andreas
     
Thema: Contis Außen abgefahren?!
Besucher kamen mit folgenden Suchen
  1. spurwerte megane

    ,
  2. megane spurwerte

Die Seite wird geladen...

Contis Außen abgefahren?! - Ähnliche Themen

  1. Megane 2 Verdeck außer Funktion

    Verdeck außer Funktion: Hallo ich bin seit einigen Wochen stolze Besitzer eines Megan Cabrio Baujahr 2007 mit 111 PS Und schon habe ich mein erstes Problem angeblich...
  2. hintere Tür geht nur von außen auf

    hintere Tür geht nur von außen auf: Hallo. Ich weiss das ich hier nicht richtig bin mit meinem altem Megane 1, aber leider hab ich kein anderes Forum gefunden. Hoffentlich könnt ihr...
  3. Einparkhilfe und Tempomat ausser Funktion

    Einparkhilfe und Tempomat ausser Funktion: Mahlzeit zusammen, habe seit ner Woche das Problem das meine PDC hinten und mein Tempomat nicht mehr funktionieren. Wie ich schon paar mal hier...
  4. Abbau äußeren Abdeckung von Heckklappe (Grandtour 3)

    Abbau äußeren Abdeckung von Heckklappe (Grandtour 3): Hi zusammen, weiss jemand einen Rat, wie ich die äußere Abdeckung der Heckklappe (dort wo das Nummernschild befestigt ist) entfernen kann? Ich...
  5. Gibt es im Forum eine Umkreissuche (außer Phoogle Map)?

    Gibt es im Forum eine Umkreissuche (außer Phoogle Map)?: Hallo zusammen! Gibt es im Forum eigentich eine Umkreissuche außerhalb der Phoogle Map? Bin eigenltich drauf gekommen, weil ich gestern in...