Contis Außen abgefahren?!

Diskutiere Contis Außen abgefahren?! im Fahrwerk, Räder und Reifen Forum im Bereich Beanstandungen, OTS & Rückrufe; heute ist mir aufgefallen das die Reifen (Li+Re Vorderachse) am äußersten Rand nur noch 1 mm profil haben. Ich kann mir nicht vorstellen das...

  1. #1 Anonymous, 10.07.2009
    Anonymous

    Anonymous Guest

    heute ist mir aufgefallen das die Reifen (Li+Re Vorderachse) am äußersten Rand nur noch 1 mm profil haben.

    Ich kann mir nicht vorstellen das dies von schnellen Kurvenfahrten kommt. Reifendruck ist korrekt.

    kilometerstand fast 15000

    Vor kurzem wurden Domlager ausgetauscht.

    Werd dies im Auge behalten und evtl. mal Bilder machen.
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 10.07.2009
    Anonymous

    Anonymous Guest

    Hallo Ufuk,

    Ich habe auch mal die Contis Sportcontact vorne gefahren, und die waren nach knappen 20000 km runter, sind sehr weiche gummis.
    Sind die reifen den gleichmaesig abgenutzt oder sieht man unterschiede zwischen den beiden reifen ?
     
  4. #3 snakehunter34, 10.07.2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11.05.2009
    Beiträge:
    883
    Zustimmungen:
    0
    mh . äußerer Rand ist meist ein zeichen für einen rasanten Kurvenfahrer :drive:
    in meiner jugend hatte das auch öfters das Reifen nach 10 000km platt waren , heute halten dann wesentlich länger :-)

    könnte aber auch eine verstellte Spur sein wie es oft vor kommt nach einer nachträglichen Tieferlegung
     
  5. #4 Anonymous, 10.07.2009
    Anonymous

    Anonymous Guest

    Hi Snakehunter,

    Das stimmt, trifft nur in seinem fall nicht zu da seine Domlager erneuert wurden, und die sind nach tausch automatisch mit einer symetrie verbunden :-)
     
  6. Maik

    Maik Megane-Fahrer

    Dabei seit:
    07.01.2009
    Beiträge:
    460
    Zustimmungen:
    0
    Evt kann mal jeder bei sich schauen wie es mit den Vorderreifen aussieht.

    War deswegen in der Werkstatt heute und der erste Spruch war
    Sie sind sicherlich zu schnell durch die Kurven gefahren. JANEE ist Klar in der Garage steht nen R26 da werd ich den Traktor zum schnell fahren nehmen.
    Und keines meiner 10-12 Autos hatte solch ein Reifenverschleiss nach 8000km auf den Aussenkanten.
    (Reifen ist am Amfang der Laufflächen runtergerubbelt (wie bei einem Radiergummi)

    So jetzt Bekomme ich evt nee Achsvermessung, muss aber erst mit Renault abgeklärt werden.
     
  7. #6 Anonymous, 15.07.2009
    Anonymous

    Anonymous Guest

    Interessant wäre zu wissen, mit wieviel Luftdruck die Reifen gefahren werden.
     
  8. #7 Higlander, 15.07.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    ...und ob er beide Außenseiten des Reifen meint oder nur die Äußere.
     
  9. Maik

    Maik Megane-Fahrer

    Dabei seit:
    07.01.2009
    Beiträge:
    460
    Zustimmungen:
    0
    So schreibe ich halt noch mal SCHEISS SPEICHER FUNKTION wo ist das jetzt???

    [​IMG]
    [​IMG]

    So Luftdruck laut Buch (habs gerade nicht im Kopf)

    Erst fing es aussen an jetzt auch an der Innenflanke des Reifens
     
  10. #9 snakehunter34, 16.07.2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11.05.2009
    Beiträge:
    883
    Zustimmungen:
    0
  11. #10 Anonymous, 16.07.2009
    Anonymous

    Anonymous Guest

    Jop die Tipps sind gut - einfach was mehr Luft rein, spart Sprit und der Verschleiß gleicht sich aus .. aber vorsicht bei Nässe :-)

    Komisch ist das aber schon, hatte das bei meinem 1. Auto aber auch, bei mir lags aber an den Kurven :drive:
     
  12. #11 Anonymous, 03.08.2009
    Anonymous

    Anonymous Guest

    Gibts da schon was Neues???
     
  13. #12 Higlander, 03.08.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Hab irgendwo gelesen das sich viele sehr negativ über den Reifen geäussert haben und ähnliche Probleme haben. Liegt wohl nicht am Wagen sondern am Reifen. Wollte damals den SportContact2 auf meinen Laguna machen in 225/35 R19 und da hat mir mein Reifenhändler sofort abgeraten, scheint also weiterzugehen das die Contis nicht mehr das sind was sie früher mal waren.
     
  14. #13 v.Mahoney, 03.08.2009
    v.Mahoney

    v.Mahoney Megane-Kenner

    Dabei seit:
    22.01.2009
    Beiträge:
    238
    Zustimmungen:
    0
    Das kann ich aber nicht bestätigen.

    Bin seit Jahren Conti sport 2 gefahren und hatte nie Probleme, ganz im Gegenteil.
    Und mit dem 3er bin ich auch super zufrieden....
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Oppic

    Oppic Megane-Fahrer

    Dabei seit:
    11.02.2009
    Beiträge:
    369
    Zustimmungen:
    1
    Sind halt extrem weich und nutzen sich sehr schnell ab.

    Beim Scenic Premium Contact 2 drauf gemacht. Nach einem Sommer (20.000km) waren die schon sehr nahe an der Verschleißgrenze.
     
  17. #15 Anonymous, 15.11.2009
    Anonymous

    Anonymous Guest

    Der Contic SP2 ist ein toller Reifen für sportliches Fahren.
    Ich habe nicht viel bessere getestet und ich brauche vorne im Jahr ca 5 Sätze.

    Das Problem ist, wie bei allen Reifen, dass die Reifendruckangabe des Herstellers pauschal ist und nur ein Anhaltswert ist.
    Je nach Reifenaufbau kann der Druck deutlich anders sein.

    Beim SP2 muß ich 2,9 bar fahren und dann wird der absolut eben ebgefahren und der Wagen fährt sich wie ein Autoscooter.
    Toller Reifen.
    Ich habe eine Herstellerliste für meinen Wagen zusammengestellt und muss je nach Reifentyp von 2,4 bis 2,9 bar fahren bei gleichem Ergebnis.

    Gruß
    Andreas
     
Thema: Contis Außen abgefahren?!
Besucher kamen mit folgenden Suchen
  1. Luftdruck Michelin PSS Megane RS

    ,
  2. spurwerte megane

    ,
  3. megane spurwerte

Die Seite wird geladen...

Contis Außen abgefahren?! - Ähnliche Themen

  1. Megane 3 Hinterrad Bremse ungleiche Bremswirkung und abgefahren??

    Hinterrad Bremse ungleiche Bremswirkung und abgefahren??: Moin, ich war mit meinem M3 Coupe beim TÜV und dieser hat bemängelt das meine Bremsehinten sehr ungleichmäßig abgefahren ist. In Zahlen Vor...
  2. Megane 1 Blinker und Warnblinker sind ausser Funktion trotz gehendem Relais

    Blinker und Warnblinker sind ausser Funktion trotz gehendem Relais: Hallo, ich bin neu hier und habe folgendes Problem: Blinker und Warnblinker sind ausser Funktion trotz intaktem und zu hörendem Relais,...
  3. Megan 2 Cabriolet Dachfunktion und hintere Fensterheber außer Funktion

    Megan 2 Cabriolet Dachfunktion und hintere Fensterheber außer Funktion: Hallo Ich habe mir von Privat einen Megan Cabrio zwei mit 111 PS gekauft Baujahr 2007. Die Laufleistung lag bei 95.000 km . Nach kaum drei...
  4. Megane 2 Verdeck außer Funktion

    Verdeck außer Funktion: Hallo ich bin seit einigen Wochen stolze Besitzer eines Megan Cabrio Baujahr 2007 mit 111 PS Und schon habe ich mein erstes Problem angeblich...
  5. hintere Tür geht nur von außen auf

    hintere Tür geht nur von außen auf: Hallo. Ich weiss das ich hier nicht richtig bin mit meinem altem Megane 1, aber leider hab ich kein anderes Forum gefunden. Hoffentlich könnt ihr...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden