Der erste Defekt - Zweimassenschwungrad

Diskutiere Der erste Defekt - Zweimassenschwungrad im Quasselecke/Offtopic Forum im Bereich Klatsch und Tratsch; Schnief. mein kleiner hat fast 8500km runter und nun fängt er im Leerlauf an zu ruckeln wie sau. Sonst läuft er wie gewohnt astrein. Nur halt im...

  1. #1 Anonymous, 31.03.2010
    Anonymous

    Anonymous Guest

    Schnief. mein kleiner hat fast 8500km runter und nun fängt er im Leerlauf an zu ruckeln wie sau. Sonst läuft er wie gewohnt astrein. Nur halt im Leerlauf nichmehr. War heut in der Werkstatt, keine Fehlermeldungen, Drosselklappe sauber, keine Maderbisse. Der Mechaniker schickt jetzt die Daten zu Renault und ich soll nächste woche nochmal kommen. Hoffentlich gehts gut, fahr freitag nach Hamburg.
     
  2. #2 a_gentle_user, 31.03.2010
    a_gentle_user

    a_gentle_user Megane-Fahrer

    Dabei seit:
    31.03.2010
    Beiträge:
    263
    Zustimmungen:
    0
    Re: Der erste Defekt

    :top: viel glück und gute fahrt!
     
  3. #3 meggigt, 31.03.2010
    meggigt

    meggigt Megane-Experte

    Dabei seit:
    25.02.2009
    Beiträge:
    1.127
    Zustimmungen:
    0
    Re: Der erste Defekt

    kam es plötzlich und ruckelt es immernoch. hatte ich im wibnter auch mal. hatte es aber dann auf temperatur geschoben und vielleicht etwas zu hohes standgas. war dann wieder weg und seit dem nimmer aufgefallen
     
  4. #4 Anonymous, 31.03.2010
    Anonymous

    Anonymous Guest

    Re: Der erste Defekt

    Ja kam plötzlich und ruckelt noch. Bin an dem tag sehr viel gefahren. Zwei größe strecken und dann paar kleine und da hab ich es dann richtig gemerkt. Das is aber so heftig das kann man nich schönreden oder wegdenken. Es verschwindet aber wenn man leicht aufs Gas geht.
     
  5. #5 Anonymous, 31.03.2010
    Anonymous

    Anonymous Guest

    Re: Der erste Defekt

    ist ja schon irgendwie komisch. ich hab sowas ähnliches manchmal bei meinem clio III, aber so sehr hab ich mir deshalb keine gedanken gemacht. bei mir ist es halt nicht oft und auch nicht so intensiv wie es bei dir zu sein scheint, außerdem verschwindet es wenn ich etwas gas gebe. Klingt halt so als ob es manchmal im leerlauf absäuft. hoffe für dich, dass deine werkstatt des vertrauens was findet und das beheben kann, falls nötig. Und halt uns auf dem Laufenden, wenn es was Neues gibt.
     
  6. #6 Higlander, 31.03.2010
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Re: Der erste Defekt

    Vllt eine defekte Zündkerze oder Zündspule.

    Zündkerze wäre ja nichts neues bei einem Renaultmotor, einfach mal Sebastian Vettel fragen. :grin:
     
  7. #7 Anonymous, 31.03.2010
    Anonymous

    Anonymous Guest

    Re: Der erste Defekt

    :grin:
    aber würde die nicht im diagnose-gerät angezeigt werden?
     
  8. #8 jepmichi, 31.03.2010
    jepmichi

    jepmichi Megane-Fahrer

    Dabei seit:
    06.01.2010
    Beiträge:
    828
    Zustimmungen:
    1
    Re: Der erste Defekt

    dann wünsch ich dir viel Glück mit deinem Megane und hoffe dass die Werkstatt das wieder hinbekommt.... :top:
     
  9. #9 Anonymous, 01.04.2010
    Anonymous

    Anonymous Guest

    Re: Der erste Defekt

    Ne defekte Zündspule merkste auch beim fahren. Haben die aber kontrolliert habs gesehen.
     
  10. #10 axelino, 01.04.2010
    axelino

    axelino Megane-Fahrer

    Dabei seit:
    29.11.2008
    Beiträge:
    598
    Zustimmungen:
    0
    Re: Der erste Defekt

    ich tippe trotzdem auf Drosselklappe. Die schließt oder öffnet wahrscheinlich nicht richtig. Das hatte ich bei meinem alten Meg I und die WS hat sich totgesucht, bis sie den OT Geber und die Drosselklappe getauscht haben, obwohl die alten Teil i.O. waren. Danach war alles schick.
     
  11. #11 Anonymous, 01.04.2010
    Anonymous

    Anonymous Guest

    Re: Der erste Defekt

    Drosselkappe ist ein ganz grosser Favorit :top: , da haperts bei Renault schonmal.
    Ggf auch der Sensor bzw dessen Kabel oder Stecker korrodiert das schreibt er selsamer weise nicht in den Fehlerspeicher.
     
  12. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.840
    Zustimmungen:
    2
    Re: Der erste Defekt


    Von der Drosselklappe hab ich auch irgendwo schon mal was gelesen.
    Halt uns auf dem Laufenden. Und viel Glück.
     
  13. #13 Anonymous, 04.04.2010
    Anonymous

    Anonymous Guest

    Re: Der erste Defekt

    Also heut bin ich wieder gekommen aus Hamburg. Ruckeln is immer noch da. Aber auf der AB schafft er seine höchstgeschwindigkeit nich. Ab 200km/h wirds zäh und bei 215km/h kommt nix mehr.
     
  14. DC01

    DC01 Megane-Kenner

    Dabei seit:
    18.09.2009
    Beiträge:
    161
    Zustimmungen:
    0
    Re: Der erste Defekt

    moin,

    selbiges hab ich auch seit ein paar kilometern, hab's im "lebenslauf" meine M3 beschrieben:

    viewtopic.php?f=7&t=7981

    laut meines AHs ist es KEIN einzelfall, die wissen wohl auch woran es liegt und arbeiten an einer problemlösung. ich warte auch, weil das vibrieren im leerlauf kann einen schon meschugge machen.
     
  15. #15 meggigt, 05.04.2010
    meggigt

    meggigt Megane-Experte

    Dabei seit:
    25.02.2009
    Beiträge:
    1.127
    Zustimmungen:
    0
    Re: Der erste Defekt

    was hast du für räder drauf. serienfelgen?
     
Thema: Der erste Defekt - Zweimassenschwungrad
Besucher kamen mit folgenden Suchen
  1. renault koleos zweimassenschwungrad defekt

    ,
  2. zms über garantie megane

Die Seite wird geladen...

Der erste Defekt - Zweimassenschwungrad - Ähnliche Themen

  1. Megane 2 Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht)

    Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht): Moin zusammen. Als ich gestern mit meinem Scenic 2 Ph2 JM gefahren bin, gingen die Gänge 5+6 nicht rein, es rutschte immer wieder der dritte,...
  2. Megane 1 Motorsteuergerät defekt

    Motorsteuergerät defekt: Hallo Forengemeinde, mein Name ist Benedikt und das ist mein erster Fred. Ich habe das Problem, das mein Megane I 1.6 nicht mehr starten will....
  3. Megane 2 Druckwandler defekt?

    Druckwandler defekt?: Hallo zusammen, gestern wurde mein Beitrag mit dem Hinweis auf die Forensuche geschlossen. Kein Problem, möchte natürlich nicht Fragen zigfach...
  4. Megane 2 Zweimassenschwungrad vs. Einmassenschwungrad

    Zweimassenschwungrad vs. Einmassenschwungrad: Hallo zusammen, habe schon die Suchfunktion bemüht, und mich auch so durch die Themen gelesen, aber bisher habe ich nichts wirklich direktes zu...
  5. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden