Megane 3 Dickes Problem :(

Diskutiere Dickes Problem :( im Mein Megane Forum im Bereich Allgemeines; Hallo, mein Megan 3 DCI 1.9 macht Probleme... Bin damit heute etwas schneller zur arbeit gefahren (verschlafen :roll:) Auf dem Betriebsparkplatz...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 raymski1989, 24.03.2018
    raymski1989

    raymski1989 Türaufmacher

    Dabei seit:
    24.03.2018
    Beiträge:
    2
    Zustimmungen:
    1
    Hallo,

    mein Megan 3 DCI 1.9 macht Probleme...
    Bin damit heute etwas schneller zur arbeit gefahren (verschlafen :roll:)
    Auf dem Betriebsparkplatz ist mir dann aufgefallen das der Wagen klakert, habe mir nichts dabei gedacht da ich die tage zuvor schon ziemlichen Abgasgeruch im Innenraum hatte und mir dachte der Endtopf wäre wohl fällig.
    Naja nach Feierabend stieg ich ins Auto, mache den Motor an und er klakert so laut, dass meine Arbeitskollegen sogar gucken.
    Hab direkt die Motorhaube geöffnet, Motorabdeckung entfernt und gemerkt, das der aus den Glühkerzen qualmt und diese drumrum ziemlich mit Öl belegt sind.
    Erst dachte ich es wäre der Riemen, aber das Geräusch kommt aus dem Motorraum selbst, und der Qualm / Qualmstreifen eben aus den Glühkerzen.... kennt einer von euch das Problem ? was könnte das sein ?
     
    Hoelle gefällt das.
  2. #2 raymski1989, 24.03.2018
    raymski1989

    raymski1989 Türaufmacher

    Dabei seit:
    24.03.2018
    Beiträge:
    2
    Zustimmungen:
    1
    Klingt so
     
  3. #3 feisalsbrother, 24.03.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.243
    Zustimmungen:
    289
    Hi @raymski1989,

    wie bei vielen hier, die sich neu anmelden (weil sie in erster Linie zunächst einmal was wollen), ist es klar, dass am Anfang oft ein Problem im Vordergrund steht, das verständlicherweise gelöst werden möchte. Dafür sind die Meisten hier auch gerne bereit. Nichtsdestotrotz gibt es im Board, wie in jedem anderen Forum eigentlich auch, gewissen Regeln, die befolgt werden sollten, damit das Miteinander gewinnbringend für jeden funktioniert, um zum Beispiel ärgerliche und alles unübersichtlich machende Doppeleinträge zu vermeiden, die Lesbarkeit zu gewähren und generell bestimmte Umgangsformen, die auch sonst in der Gesellschaft üblich sind (sein sollten) zu pflegen. Es gibt eine kurze Einleitung zum Verhalten im Forum (An alle User, bitte vor dem Posten lesen !!!) und eine Vorstellungsecke für Neumitglieder (Vorstellungsecke für neue Mitglieder). Wenn sich jeder daran orientiert, steht Problemlösungen aller Art nichts im Weg.

    Gruss Uli
     
  4. #4 Zimbi RFD, 24.03.2018
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.287
    Zustimmungen:
    131
    Kennzeichen:
Thema:

Dickes Problem :(

Die Seite wird geladen...

Dickes Problem :( - Ähnliche Themen

  1. Megane 1 Motor problem ?? bj 12.1999 1,4

    Motor problem ?? bj 12.1999 1,4: hallo miteinander bin noch sehr neu hier und habe schon ein sehr grosses problem . habe mir vor eine weile ein megane bj 12.1999 1,4 .. 16v...
  2. Megane 2 Dach Problem nach Unfall

    Dach Problem nach Unfall: Hallo, Ich habe mir einen Megane 2 cc Bj 2006 / 2l / 135 Ps mit einem kleineren Frontschaden (alle Airbags zu ) gekauft. Den Schaden habe ich...
  3. Megane 3 Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut

    Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut: Hallo liebes Forum, mein Name ist Lutz aus Hannover, 29 Jahre alt und bin seit kurzem Besitzer eines 2014er Grandtour Paris (Start&Stopp). Habe...
  4. Megane 3 Scheibenwischer belässt dicken Streifen links

    Scheibenwischer belässt dicken Streifen links: Kann man den Wischer so justieren, dass links (fahrerseitig) nicht immer so ein "ungewischter" breiter Balken bleibt (völlig verschmiert bei mir).
  5. Megane 1 Problem mit Wegfahrsperre

    Problem mit Wegfahrsperre: Hallo, mein Schätzchen springt nicht mehr an. Batterie steht voll im Saft aber das rote Lämpchen der WFS leuchtet überhaupt nicht mehr. Dafür...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden