Die Lichter sind immer an!!

Diskutiere Die Lichter sind immer an!! im Elektronik Forum im Bereich Technik; Hallo zusammen, ich habe heute bei meinem Megane bemerkt, dass die Lichter immer an sind, trotz Tageslicht. Ist der Lichtsensor kaputt, oder...

  1. Cuni

    Cuni Einsteiger

    Dabei seit:
    06.10.2009
    Beiträge:
    46
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe heute bei meinem Megane bemerkt, dass die Lichter immer an sind, trotz Tageslicht. Ist der Lichtsensor kaputt, oder irgendwie verschmutzt? Wo ist der überhaupt der Sensor?

    Habt ihr eine Idee?

    Grüße

    Cuni
     
  2. #2 xpressix, 20.10.2009
    xpressix

    xpressix Megane-Fahrer

    Dabei seit:
    15.03.2009
    Beiträge:
    376
    Zustimmungen:
    0
    wenn du licht auf Ein hast, dann ist das Licht immer an. Der Lichtsensor ist bei der 0 Stellung aktiv.
     
  3. Cuni

    Cuni Einsteiger

    Dabei seit:
    06.10.2009
    Beiträge:
    46
    Zustimmungen:
    0
    Es ist immer bei 0. Ich habe sogar den Sensor deaktiviert und während der Fahrt wieder aktiviert und sie gingen sofort wieder an!!
     
  4. andz27

    andz27 Megane-Profi

    Dabei seit:
    13.10.2008
    Beiträge:
    2.741
    Zustimmungen:
    5
    Der Lichtsensor müsste doch der im Amaturenbrett sein, oder lieg ich da jetzt komplett falsch? Jedenfalls hast du ja in der Mitte des Amaturenbretts oben bei der Frontscheibenbelüftung eine kleine runde Vertiefung, die ist nicht zufällig durch irgendetwas versteckt oder verdeckt?
     
  5. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Der Sensor ist etwas eigen, was die Lichtverhältnisse angeht. Ich hatte auch schon Situationen, wo ich morgens in die aufgehende Sonne gefahren bin und es schon richtig hell war, der Sensor aber nicht abschalten wollte (ich hätte das Licht schon ausgemacht). Andererseits schaltet der Sensor für meinen Geschmack z.T. bei Dämmerung etwas spät ein. Es ist wohl die "Art des Lichtes" (Lichtwellen), die für den Sensor entscheidend sind. Habe das mal in meiner Werkstatt angesprochen, aber das sei wohl so. Wenn das Auto in die mit Neonlicht gut beleuchtete Werkstatt fährt, geht das Licht auch an.

    Bei der Fahrzeugübergabe meinte der Verkäufer schon, dass der Lichtsensor etwas eigen sei und man doch von Hand eingreifen müsse, der Regensensor arbeite aber gut. So sehe ich es auch.
     
  6. Cuni

    Cuni Einsteiger

    Dabei seit:
    06.10.2009
    Beiträge:
    46
    Zustimmungen:
    0
    Es ist nicht verdeckt. Ich glaub es auch nicht, dass es ist. Mein Bruder hat ein Laguna II. Dieses Ding steht bei ihm genau so dort, er hat aber keinen Lichtsensor....
     
  7. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Der Sensor sitzt oben in der Frontscheibe, ist wohl irgendwie eine Kombination aus Regen- und Lichtsensor. Der Laguna II von meinem Daddy hat auch "nur" einen Regensensor ohne Lichtfunktion, und das in der Initiale Ausstattung :kicher: .
     
  8. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Unter der Kappe auf dem Armaturenbrett sitzt der Sonnenstandssensor für die Klimaautomatik.

    LG Driver
     
  9. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    Ist vielleicht die TFL-Funktion aktiviert? Meine Werkstatt hat das nach dem Tausch der UCH auch ungefragt aktiviert.
     
  10. #10 AmadeusD, 21.10.2009
    AmadeusD

    AmadeusD Megane-Experte

    Dabei seit:
    19.07.2009
    Beiträge:
    1.021
    Zustimmungen:
    2
    Wurde deine Scheibe mal gewechselt?

    Ich hatte mal den Fall, dass meine Frontscheibe getauscht werden musste und danach hat der Regensensor etwas rumgezickt.

    Da bei mir 2 Monate später wieder ne neue Scheibe fällig war, hab ich mich nicht weiter damit beschäftigt, denn bei Zweiten mal hat die WS alles super verbaut.

    Gruß Tobias
     
  11. Cuni

    Cuni Einsteiger

    Dabei seit:
    06.10.2009
    Beiträge:
    46
    Zustimmungen:
    0
    Also ich glaube nicht, dass die Frontscheibe getauscht wurde, wobei ich habe das Auto erst vor zwei Wochen gekauft!!!

    Wie aktiviert man TFL-Funktion, vielleicht, habe ich es aus Versehen gemacht, also vor 3 Tagen war alles in Ordnung, kann ich mir das auch nicht erklären.
     
Thema: Die Lichter sind immer an!!
Besucher kamen mit folgenden Suchen
  1. Renault licht immer an

Die Seite wird geladen...

Die Lichter sind immer an!! - Ähnliche Themen

  1. Megane 3 Blinker blinkt schneller wenn Licht angeschaltet ist

    Blinker blinkt schneller wenn Licht angeschaltet ist: Moin ,moin ich habe hier ein sehr merkwürdiges Phänomen, wo ich jetzt nicht weiter weiß. Ich habe gestern meinen Anhänger an meinem Renault...
  2. Megane 3 Beim Einschalten des Lichts fliegt die Sicherung raus

    Beim Einschalten des Lichts fliegt die Sicherung raus: Hallo, immer wenn ich mit dem Drehgriff am Lenkrad das Licht einschalte fliegt die Sicherung 1 im Motorraum raus. Zuständig für Brems und...
  3. Megane 4 Licht Automatik GT

    Licht Automatik GT: Moin, ich hab das Problem, dass immer wieder am helllichten tag das Abblendlicht automatisch angeschaltet wird. Sobald ich dann den Motor aus...
  4. Megane 2 Licht-/Blinkerhebel einzeln tauschen

    Licht-/Blinkerhebel einzeln tauschen: Hallo zusammen! Bei Schwiegermama wurde der Licht-/Blinkerhebel ihres Megane 2 CC durch irgendwelche Vollidioten beschädigt, nachdem sie auch...
  5. Megane 2 Blinker und sonstiges Licht

    Blinker und sonstiges Licht: Hallo habe ein Problem mit meinen blinker und den rückwärtsganglicht. Mit dem Rückwärtsganglicht hatte ich im Forum gelesen einen neuen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden