Drehzahl geht beim kuppeln in den Keller - Motor geht aus

Diskutiere Drehzahl geht beim kuppeln in den Keller - Motor geht aus im Elektronik Forum im Bereich Technik; Ich habe seit kurzem bei meinem Megane das Problem, dass mein Motor gelegentlich während der Fahrt aus geht, wenn ich die Kupplung getreten hab....

  1. #1 >>>Thomas<<<, 06.10.2008
    >>>Thomas<<<

    >>>Thomas<<< Einsteiger

    Dabei seit:
    22.09.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Ich habe seit kurzem bei meinem Megane das Problem, dass mein Motor gelegentlich während der Fahrt aus geht, wenn ich die Kupplung getreten hab. Die Drehzahl sinkt i.d.R. auf ca 500 U/Min ab und steigert sich dann langsam wieder auf ca 625-675 U/Min....es kam auch schon mal vor, dass die Drehzahl kurzzeitig auf 250 U/Min runter ging, dann aber sofort wieder auf etwa 500-600 hoch ging.
    Hatte jemand schon ein ähnliches Problem? Ich hatte letztens eine Fehlermeldung im Speicher (nicht im Bordcomputer), dass irgendein Sensor an der Nockenwelle Probleme bereitet. Könnte das damit zusammenhängen? Oder liegt das eher an Drehzahlgeber oder Drosselklappe? Er geht auch extrem oft aus, wenn ich z.B. rückwärts gefahren bin und dann wieder anfahren möchte (komme mir schon wie ein Fahranfänger vor :kicher:).
    Es wirkt irgendwie so, als ob er im Leerlauf einfach zu wenig Gas hat, aber der wird ja elektronisch gesteuert oder? Kann der sich verstellen oder ist dann eher ein Sensor kaputt?

    Viele Grüße
    Thomas
     
  2. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Kann der Nockenwellensensor sein, oder der Kurbelwellensensor...beides Schwachpunkte an dem Motor....
    Eventuell auch der Nockenwellenversteller, bei falschen Steuerzeiten geht er im Leerlauf aus...

    Wenn eh ein Fehler wegen dem Nockenwellensensor gespeichert war, dann fang mit dem Einfachen an und tausch den.. kostet ca. 30 Eur und ist in 10min erledigt
     
  3. #3 >>>Thomas<<<, 06.10.2008
    >>>Thomas<<<

    >>>Thomas<<< Einsteiger

    Dabei seit:
    22.09.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Ohh, das ging ja schnell :top:

    Wo genau sitzt der Nockenwellensensor denn? Der Nockenwellenversteller wäre wahrscheinlich schon etwas kostspieliger oder?

    Gruß
    Thomas
     
  4. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Schwierig zu beschreiben....Wenn Du davorstehst rechts oben in der Mitte am Zylinderkopf, direkt unter dem Anausgkanal des Zyl. Nr 1... so ein abgewinkelter Sensor, rund, mit einer Schraube befestigt... die einfach lösen, tauschen,gut... halt nur aufpassen daß nix in das Loch fällt.. beim Bestellen muß glaub ich der Dichtring extra bestellt werden :roll:
     
  5. #5 >>>Thomas<<<, 06.10.2008
    >>>Thomas<<<

    >>>Thomas<<< Einsteiger

    Dabei seit:
    22.09.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Super, Danke! Dann finde ich das schon :top:

    Danke auch für den Hinweis mit dem Dichtring!

    Gruß
    Thomas
     
  6. #6 garfield, 08.10.2008
    garfield

    garfield Megane-Fahrer

    Dabei seit:
    02.03.2007
    Beiträge:
    666
    Zustimmungen:
    0
    Kann auch ein fehlerhaftes Massekabel sein.
    Bei Honda gab's diese Probleme - die Massekabel sind nur gepresst und nicht gelötet - wie bei Renno auch.
    Die Kabelschuhe korrodieren und dann gibt's Übergangswiderstände - komischerweise merkt man's nicht beim Anlassen.
    Beim Auskuppeln geht die Drehzahl runter und die Lima liefert nicht genug Spannung. Ist die Bordspannung aber unter etwa 10 Volt gefallen, schaltet das Steuergerät die Zündung aus. Der Motor geht aus.

    Wie gesagt - kann eine Ursache sein.

    Ich hatte genau dieses Problem beim Lag2 - Auskuppeln + Bremsen = Motor aus. Seitdem fahr' ich Meggi.

    gruss
    garfield
     
  7. #7 >>>Thomas<<<, 09.10.2008
    >>>Thomas<<<

    >>>Thomas<<< Einsteiger

    Dabei seit:
    22.09.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Danke für den Tipp :)

    Ich habe jetzt den Nockenwellensensor getauscht und bisher läuft er wieder prima.
    Werde das mal weiter beobachten, denn er ging ja nur alle paar Tage mal aus.

    Viele Grüße
    Thomas
     
Thema: Drehzahl geht beim kuppeln in den Keller - Motor geht aus
Besucher kamen mit folgenden Suchen
  1. megane kaltstart geht aus beim kuppeln

    ,
  2. e34 drehzahl geht runter beim kuppeln

    ,
  3. Dacia drehzahl geht runter beim auskuppeln

    ,
  4. opel vivaro beim entkuppeln drehzal runter und motor aus,
  5. drehzahl geht runter und auto aus,
  6. renault laguna 2 motor geht beim kuppeln aus#,
  7. kuppeln drehzahl sinkt zu schnell,
  8. oldtimer drehzahl geht runter bei kupplung,
  9. drehzahl fällt in den keller beim kuppeln,
  10. drehzahl geht beim auskuppeln runter,
  11. Beim Trafic geht beim Kuppeln die Drehzahl auf null ,
  12. megane drehzahl motor geht aus,
  13. renault clio 1geht beim Kuppeln aus,
  14. drehzahl sackt beim kuppeln ab motor geht aus,
  15. drehzahl runter auto aus kurbelwellensensor i30,
  16. megane geht aus wenn man kupplung tritt,
  17. drehzahl geht runter beim kuppeln renault,
  18. renault megan drehzahl faellt zu stark motor geht aus,
  19. renault megan motor geht aus wenn ich die kupplung trete,
  20. beim kupplung treten geht drehzahl runter und der Motor aus kia
Die Seite wird geladen...

Drehzahl geht beim kuppeln in den Keller - Motor geht aus - Ähnliche Themen

  1. Megane 2 Kofferraumklappe geht nicht mehr zu

    Kofferraumklappe geht nicht mehr zu: heute ganz normal mit der FB das Auto geöffnet, Taster am kofferraum betätigt und geöffnet und beladen. dann klappe ins schloss gedrückt, aber...
  2. Megane 3 Motor kann zerstört werden / ESP prüfen

    Motor kann zerstört werden / ESP prüfen: Servus zusammen, bei meinem Megane 1.5 dCi habe ich ab 120 km/h auf der Autobahn die Fehlermeldung: „Einspritzung prüfen“ die direkt von „ESP...
  3. Megane 2 Motor stirbt ab unter 2000 Umdrehungen

    Motor stirbt ab unter 2000 Umdrehungen: Hallo, ich fahre einen Megane 2 CC 1.6 2005 K4M. Folgendes Problem besteht derzeit: Fahrzeug startet und geht im kalten Zustand nach einer...
  4. Megane 2 Nach Fahrwerk wechsel - knarzen beim lenken

    Nach Fahrwerk wechsel - knarzen beim lenken: Hallo, ich habe für den Tüv die einiges an der VA getauscht. Darunter auch die Stoßdämpfer (Bilstein B4) , Federn (Sachs) , Stützlager Rep. Satz...
  5. Mein Radio klemmt beim Ausbau

    Mein Radio klemmt beim Ausbau: Hallo ich hoffe ihr könnt mir helfen, Bei mein RenaultMegan cabrio cc klemmt das radio ich bekomme es nicht raus,habe mir die bügel bestellt es...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden