Durchschnitts verbrauch geht alleine hoch?

Dieses Thema im Forum "Motor & Getriebe" wurde erstellt von Sydney, 11. Mai 2009.

  1. Sydney

    Sydney Megane-Fahrer

    Dabei seit:
    27. April 2009
    Beiträge:
    485
    Zustimmungen:
    0
    Also das ist mittlerweile schon das 4 .mal das mir das auffällt und ich wüßte gerne ob jemand das selbe Problem hat.
    Wenn ich vollgetankt habe und alles auf null setze, dann loss fahre und recht kruz danach an ner ampel stehe, kann ich zusehen wie der Durchschnitts verbrauch hoch geht. Ich stehe aber an der ampel und der Motor verbraucht doch vielleicht max 1l. Wie kann also der Verbauch hoch gehen??
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

  3. revio

    revio Einsteiger

    Dabei seit:
    2. Januar 2009
    Beiträge:
    32
    Zustimmungen:
    0
    Das ist doch klar, dass da der Verbrauch hoch geht. Der BC errechnet den Durchschnittsverbrauch aus der zurückgelegten Strecke und dem verbrauchten Sprit. Wenn du an der Ampel stehst wird Sprit verbraucht, aber die zurückgelegte Strecke bleibt gleich und deshalb steigt der Durchschnittswert.

    mfg
     
  4. Sydney

    Sydney Megane-Fahrer

    Dabei seit:
    27. April 2009
    Beiträge:
    485
    Zustimmungen:
    0
    Ja nee ist klar. Der geht aber auch auf 12 L hoch wenn ich lang genug steh. Wo ist da dann bitte der durchschnitt?

    Rechne Dir mal aus was Der Motor , in sagen wir mal 4min im Leerlauf verbraucht und dann sag mir mal wie der durchschnitts verbrauch um zb. 3L steigen kann?
     
  5. Maik

    Maik Megane-Fahrer

    Dabei seit:
    7. Januar 2009
    Beiträge:
    460
    Zustimmungen:
    0
    Da Du aber kaum Weg zurückgelegt hast steigt er an.
    Ist ganz normal.

    Also er rechnet
    1km zurückgelegt und 0,06l Verbraucht (6Liter auf 100km) jetzt braucht er
    aber in den 2.min an der Ampel 0,04Liter jetzt sieht die Rechnung so aus
    1km zurückgelegt und 0,10l Verbraucht (10Liter auf 100km)
    je mehr KM dann der BC dann hat geht der Durchschnittrunter und bei 100km ist dann auch ein brauchbares Ergebniss.
    100km zurückgelegt und 6,00l Verbraucht 100x6/100=6l
    100km zurückgelegt und 6,04l Verbraucht 100x6,04/100=6,04l

    GRUSS Maik
     
  6. Sydney

    Sydney Megane-Fahrer

    Dabei seit:
    27. April 2009
    Beiträge:
    485
    Zustimmungen:
    0
    Ok. dann danke für die Infos, ich werd es nochmal beachten beim nächsten Tanken... :top:
     
  7. #6 snakehunter34, 12. Mai 2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11. Mai 2009
    Beiträge:
    886
    Zustimmungen:
    0
    der BC in meinem Corsa schaltet bei längerer Standzeit von L pro 100km auf L pro Std um und der ist erheblich höher
    evtl ist das beim BC im Megane auch so ?
     
Thema:

Durchschnitts verbrauch geht alleine hoch?

Die Seite wird geladen...

Durchschnitts verbrauch geht alleine hoch? - Ähnliche Themen

  1. TCe 130: Sind 12 Liter Durchschnittsverbrauch normal?

    TCe 130: Sind 12 Liter Durchschnittsverbrauch normal?: hey leute ich habe meinen megane seid ca 1 monat. laut bordcomputer ca 11-12 liter im durchschnitt. ich habe den "zähler"auch schon mal resetet....
  2. Momentanverbrauch 2.0 16v

    Momentanverbrauch 2.0 16v: Hallo Leute, Was habt ihr für einen Momentanverbrauch beim f4r mit 135 oder?? Bei mir sind es bei 100km/h ca 7,5l Bei 120 km/h ca 8,5l Büschen...
  3. Verbrauch 1.4 16V Cabrio

    Verbrauch 1.4 16V Cabrio: Hallo, ich habe mich hier angemeldet weil ich mir ein Megane Cabrio zulegen will. Ich hätte bei einem Händler einen 1.4 16V Bj2001 gefunden bei...
  4. Verbrauchsanzeige sehr ungenau

    Verbrauchsanzeige sehr ungenau: Hallo zusammen, Bei meinem Megane 1.5 dCi stimmt die Verbrauchsangabe im Bordcomputer nicht, die Abweichungen sind sogar ziemlich hoch. Aktuell...
  5. Megane 1,9 dci Schwarzer Rauch - verbraucht viel Öl

    Megane 1,9 dci Schwarzer Rauch - verbraucht viel Öl: Hallo Leute! Ich fahre einen Renault Megane Grand Tour 1,9dci BJ 2005 und mit 220000km Heute morgen ist mir aufgefallen das er beim Start bzw...