Durchschnitts verbrauch geht alleine hoch?

Diskutiere Durchschnitts verbrauch geht alleine hoch? im Motor & Getriebe Forum im Bereich Technik; Also das ist mittlerweile schon das 4 .mal das mir das auffällt und ich wüßte gerne ob jemand das selbe Problem hat. Wenn ich vollgetankt habe und...

  1. Sydney

    Sydney Megane-Fahrer

    Dabei seit:
    27.04.2009
    Beiträge:
    479
    Zustimmungen:
    0
    Also das ist mittlerweile schon das 4 .mal das mir das auffällt und ich wüßte gerne ob jemand das selbe Problem hat.
    Wenn ich vollgetankt habe und alles auf null setze, dann loss fahre und recht kruz danach an ner ampel stehe, kann ich zusehen wie der Durchschnitts verbrauch hoch geht. Ich stehe aber an der ampel und der Motor verbraucht doch vielleicht max 1l. Wie kann also der Verbauch hoch gehen??
     
  2. revio

    revio Einsteiger

    Dabei seit:
    02.01.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Das ist doch klar, dass da der Verbrauch hoch geht. Der BC errechnet den Durchschnittsverbrauch aus der zurückgelegten Strecke und dem verbrauchten Sprit. Wenn du an der Ampel stehst wird Sprit verbraucht, aber die zurückgelegte Strecke bleibt gleich und deshalb steigt der Durchschnittswert.

    mfg
     
  3. Sydney

    Sydney Megane-Fahrer

    Dabei seit:
    27.04.2009
    Beiträge:
    479
    Zustimmungen:
    0
    Ja nee ist klar. Der geht aber auch auf 12 L hoch wenn ich lang genug steh. Wo ist da dann bitte der durchschnitt?

    Rechne Dir mal aus was Der Motor , in sagen wir mal 4min im Leerlauf verbraucht und dann sag mir mal wie der durchschnitts verbrauch um zb. 3L steigen kann?
     
  4. Maik

    Maik Megane-Fahrer

    Dabei seit:
    07.01.2009
    Beiträge:
    459
    Zustimmungen:
    0
    Da Du aber kaum Weg zurückgelegt hast steigt er an.
    Ist ganz normal.

    Also er rechnet
    1km zurückgelegt und 0,06l Verbraucht (6Liter auf 100km) jetzt braucht er
    aber in den 2.min an der Ampel 0,04Liter jetzt sieht die Rechnung so aus
    1km zurückgelegt und 0,10l Verbraucht (10Liter auf 100km)
    je mehr KM dann der BC dann hat geht der Durchschnittrunter und bei 100km ist dann auch ein brauchbares Ergebniss.
    100km zurückgelegt und 6,00l Verbraucht 100x6/100=6l
    100km zurückgelegt und 6,04l Verbraucht 100x6,04/100=6,04l

    GRUSS Maik
     
  5. Sydney

    Sydney Megane-Fahrer

    Dabei seit:
    27.04.2009
    Beiträge:
    479
    Zustimmungen:
    0
    Ok. dann danke für die Infos, ich werd es nochmal beachten beim nächsten Tanken... :top:
     
  6. #6 snakehunter34, 12.05.2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11.05.2009
    Beiträge:
    883
    Zustimmungen:
    0
    der BC in meinem Corsa schaltet bei längerer Standzeit von L pro 100km auf L pro Std um und der ist erheblich höher
    evtl ist das beim BC im Megane auch so ?
     
Thema:

Durchschnitts verbrauch geht alleine hoch?

Die Seite wird geladen...

Durchschnitts verbrauch geht alleine hoch? - Ähnliche Themen

  1. Gaspedal hakt und geht streng (trotz Schmierung)

    Gaspedal hakt und geht streng (trotz Schmierung): Habe bei 210 000 einen Megane dci 110 erworben. Bereits bei der Probefahrt hakte das Pedal und ging ruckartig. Ich schmierte es jetzt wie im Netz...
  2. Benzinverbrauch erscheint mir zu hoch

    Benzinverbrauch erscheint mir zu hoch: moin moin... ich fahre ja nun seit einiger Zeit mit 'nem Megane1 Break, 1,6-ltr.16V, 107PS, durch die Landschaft. Mir erscheint der Verbrauch von...
  3. Megane 2 Fensterheber fährt von alleine runter

    Fensterheber fährt von alleine runter: Hallo zusammen, ich habe ein Problem, was mich letztens einen Nassen Hintern beschert hat, da das Fenster nach meiner Arbeit runter gefahren war....
  4. Megane 2 Dach klappe geht nicht zu

    Dach klappe geht nicht zu: Hallo einen schönen Sonntag an alle Habe einen Megane Cabrio Bj. 2007. Seit kurzem hab ich ein Problem. Also wenn ich das Dach öffne Hecklappe...
  5. Megane 2 Motor geht während der fahrt aus und stottert beim fahren

    Motor geht während der fahrt aus und stottert beim fahren: Hi, Ich fahre einen Renault megane 2 cabrio 1.6 mit 113ps und 145Tkm schlüsselnr. 3333/034 Baujahr 2004 Problem: Er springt normal an und wenn er...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden