Ein Haufen Probleme und keine Ahnung

Diskutiere Ein Haufen Probleme und keine Ahnung im Mängelecke & Rückrufe Forum im Bereich Technik; Hallo liebe Boarduser! Ich habe nun ewig nichts von mir hören lassen, das ich mit dem Gedanken spiele mein Auto zu verkaufen.. Jedoch habe ich...

  1. #1 Prinzessin_xf, 16. Februar 2012
    Prinzessin_xf

    Prinzessin_xf Türaufmacher

    Dabei seit:
    2. Januar 2011
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo liebe Boarduser!

    Ich habe nun ewig nichts von mir hören lassen, das ich mit dem Gedanken spiele mein Auto zu verkaufen..

    Jedoch habe ich wieder einen Haufen an Mängeln gesammelt aber keine Lösungen dafür =o

    Reden wir nicht lang drumrum - ich liste "kurz" meine Probleme auf und vielleicht findet sich der ein oder andere, der mir helfen kann und vll. sogar aus Erfahrung spricht 8)

    Problem Nr 1:
    Mein Lenkrad klappert beim lenken des öfteren (relativ leise) und manchmal beim kompletten einlenken richtig laut.
    Habe es jetzt des öfteren beobachtet, jedoch kann es sich niemand wirklich erklären.

    Nr. 2:
    Mein kleines Auto geht einfach während der Fahrt aus und springt manchmal gar nicht, manchmal nur schwer und manchmal sofort wieder an - egal wie kalt es draußen ist oder ob der Motor kalt oder warm ist.
    Ich kann es an nichts fest machen, es tritt nur immer häufiger auf :fies:1

    Nr. 3:
    Vorn klappert irgendwas, sobald ich über irgendwelche Huckel fahr.
    Am Anfang war es nur bei Schlaglöchern, jetzt ist es bei den kleinsten Rillen - an Kopfsteinpflaster gar nicht zu denken.
    Als ob irgend etwas Spiel halt oder irgendwo drauf klopft, äußerlich und auch beim Reifen abbau kann man nichts erkennen.

    Nr. 4:
    Ist es normal das die Seitenscheiben vorn klappern beim fahren? :-?
    Man hört es extrem, beim Kopfsteinpflaster aber auch sonst ist es ab und an zu hören.

    Nr. 5:
    Des öfteren kann ich nicht richtig schalten (Nein, es liegt nicht an meinen nicht vorhandenen Fähigkeiten :) )
    Ich trete die Kupplung richtig durch und mache den Gang rein, lasse die Kupplung los und das Getriebe meckert und schmeißt den Gang raus.
    Und ist es normal, das ich in den Leerlauf schalten kann, wenn ich kein Gas gebe während der Fahrt, ohne die Kupplung zu treten? :vogel:

    Fragen über Fragen.
    Ich hoffe mir kann jemand helfen (vll. hat jemand auch gleich Preise dazu und kann mir sagen, ob man damit ohne Bedenken fahren kann)

    Mein Megane ist Baujahr 11/02 und hat 61000 runter.
    113 PS und ein 1.6er!

    Danke Euch!

    liebe Grüße
    Sarah
     
  2. der_benni

    der_benni Megane-Fahrer

    Dabei seit:
    15. Mai 2010
    Beiträge:
    645
    Zustimmungen:
    0
    1) Lenkradschloß ok?

    5b) ja.

    Viel Erfolg!
     
  3. tsol123

    tsol123 Megane-Kenner

    Dabei seit:
    10. Mai 2009
    Beiträge:
    174
    Zustimmungen:
    1
    Nr. 3: Führungsgelenke, Koppelstangen oder Spurstangen. Sollte die Werkstatt oder der TÜV finden.

    Viele Grüße
    tsol
     
  4. #4 Prinzessin_xf, 16. Februar 2012
    Prinzessin_xf

    Prinzessin_xf Türaufmacher

    Dabei seit:
    2. Januar 2011
    Beiträge:
    16
    Zustimmungen:
    0
    Ich denke,das würde lauter knacken und er zeigt auch nichts an, das es defekt sei.
    Danke

    TÜV? Das heißt, damit komm ichnicht durch den TÜV? :shoot:
    Weißt du,was sowas kostet?

    Danke! (:
     
  5. lothar_xf

    lothar_xf Megane-Fahrer

    Dabei seit:
    11. Mai 2010
    Beiträge:
    365
    Zustimmungen:
    1
    1. Wenns nur sehr leise "klackert" könnte es eventuell am Schleifring liegen. Könnte aber auch wie "der_benni" schon schrieb am Lenkradschloss liegen.
    Vielleicht hängts aber auch mit deiner "klappernden" Vorderachse zusammen.

    2. Ich würde erstmal die Drosselklappe reinigen. Den Symthomen nach kanns aber auch am OT-Geber (Kurelwellensensor) liegen.

    3. wurde ja von "tsol" schon beantwortet.

    4. keine Ahnung. normal ists jedenfalls nicht.
    Vielleicht hilft dir ja das hier weiter:Rasseln in der Tür

    5. Schlimmstenfalls Getriebe schrott.
    Ich würde aber erstmal die Einstellung der Schaltseile prüfen lassen. Das sollte nicht all zu teuer sein.
    Durch eine falsche Einstellung gehen die Gänge oft nicht 100% oder auch gar nicht rein und fliegen eventuell wieder raus.
    Durch weiteres herumfahren machst du eventuell nur viel mehr Schaden.

    Ich hoffe, dass du nicht zu viel investieren musst.

    gruß
    lothar
     
  6. Umsteiger

    Umsteiger Megane-Fahrer

    Dabei seit:
    16. September 2010
    Beiträge:
    958
    Zustimmungen:
    0
    2. evtl auch die Lambdasonde.
     
  7. #7 Prinzessin_xf, 17. Februar 2012
    Prinzessin_xf

    Prinzessin_xf Türaufmacher

    Dabei seit:
    2. Januar 2011
    Beiträge:
    16
    Zustimmungen:
    0
    Die wurde letztes Jahr schon 2 mal gewechselt (:

    Danke für die Antworten!
     
  8. Umsteiger

    Umsteiger Megane-Fahrer

    Dabei seit:
    16. September 2010
    Beiträge:
    958
    Zustimmungen:
    0
    2. vielleicht auch die Tankentlüftung.
     
  9. #9 el chippo, 7. April 2013
    el chippo

    el chippo Megane-Kenner

    Dabei seit:
    4. Februar 2011
    Beiträge:
    122
    Zustimmungen:
    0
    Hi,
    Kenne nis aufs schlecht schalten auch alle Symptome.
    Nur zu Punkt eins liegt das bei mir an der Antriebswelle oder den Gelenkwn dafür.
    Das Problem das das Auto während der Fahrt einfach aus geht hatte ich auch, bei mir war irgendwie der Sicherungskasten defekt, was meine ehemalige Werkstatt erst nach ca 4 Monaten mot vielen Besuchen feststellen konnte nachdem ich mich vom ADAC abschleppen ließ und er das erkannt hat.
    Das Scheibenklappern kenne ich auch aber da kann ich die nicht helfen.....

    Hoffe ich konnte etwas dazu beitragen
     
Thema:

Ein Haufen Probleme und keine Ahnung

Die Seite wird geladen...

Ein Haufen Probleme und keine Ahnung - Ähnliche Themen

  1. Suche die Nadel im Heuhaufen

    Suche die Nadel im Heuhaufen: So jetzt einfach mal eine Frage hier in den Raum werfen. Suche jemanden der mir mit Rat und Tat beim Anbau einer Anhängerkupplung helfen...
  2. Lambda Sonden Probleme

    Lambda Sonden Probleme: Hallöchen, bin wieder mal da. Vl hat das ja schon jemand gehabt. Mein Cabrio sagte mir Abgasprobleme und zeigt mir folgende Fehlermeldungen....
  3. Megane 3 AutomatikG Probleme bei Rückwärtsfahrt

    AutomatikG Probleme bei Rückwärtsfahrt: Guten Tag ich bin hier neu im Forum und hätte gleich mal eine Frage ich fahre einen Mégane III 1,5 dCi mit Automatik EDC. Da es mein erstes...
  4. Schaltprobleme

    Schaltprobleme: ch habe Schaltprobleme an menem Megane 2 CC 2.0T 163Ps 6-Gang, müsste ND0 Getriebe sein. Es kratzt manchmal beim Schalten. Öl habe ich schon...
  5. Megane 2 Innenraumelektrik macht probleme

    Innenraumelektrik macht probleme: Hallo erstmal zurück. Ich war sehr lange abwesend, hatte meinen Megane Grandtour auch verkauft aber ihn nach 7 wieder zurückkaufen können. Und nun...