Einparkhilfe defekt?

Diskutiere Einparkhilfe defekt? im Elektronik Forum im Bereich Technik; Hallo, habe heute mein Megane Coupé TCe 130 Night & Day mit Arkamys abgeholt. Soweit alles ok, habe nur vorhin gemerkt dass die EInparkhilfe...

  1. #1 Anonymous, 08.03.2010
    Anonymous

    Anonymous Guest

    Hallo,
    habe heute mein Megane Coupé TCe 130 Night & Day mit Arkamys abgeholt.
    Soweit alles ok, habe nur vorhin gemerkt dass die EInparkhilfe hinten scheinbar nicht funktioniert. Habe sie im BC aktiviert und auch per Taste links vom Lenkrad aktiviert. Sie gibt allerdings keinen Ton von sich wenn z.B. hinten jmd vorbeiläuft, oder ein Schneehaufen hinter mir ist (auch wenns in 10cm Abstand ist).
    Leider habe ich hierzu keine Infos gefunden, kennt jemand vielleicht das Problem? Ist das ein Bedienungsfehler oder kann ich morgen gleich wieder zum Händler fahren?

    Vielen Dank schonmal
    Tombi
     
  2. #2 snakehunter34, 08.03.2010
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11.05.2009
    Beiträge:
    883
    Zustimmungen:
    0
    wenn im BC aktiviert ist , sollte eigentlich funktionieren

    also Morgen zum AH zum prüfen da stimmt was nicht
     
  3. #3 Anonymous, 08.03.2010
    Anonymous

    Anonymous Guest

    Eiei jetzt weiß ich wieder warum ich davor zwei Deutsche Autos gefahren bin ;)
     
  4. @lex

    @lex Einsteiger

    Dabei seit:
    05.10.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Hast du immer den Knopf links vom lenkrad betätigt? Den soweit ich weiß ist der zum ausschalten da und deshalb funktionierts net!
    Man muss eigentlich nur im BC das Häckchen machen und den Rückwärtsgang einlegen dann funkts.
     
  5. #5 Der Münsterländer, 08.03.2010
    Der Münsterländer

    Der Münsterländer Megane-Experte

    Dabei seit:
    05.03.2010
    Beiträge:
    1.493
    Zustimmungen:
    2
    Ertönt beim Einlegen des Rückwärtsganges der kurze Kontrollton?
     
  6. #6 Anonymous, 08.03.2010
    Anonymous

    Anonymous Guest

    Mhh, weiss ich jetzt garnicht. Ich glaub ich geh gleich nochmal raus und tests nochma. Dann sag ich Bescheid.
     
  7. #7 Anonymous, 08.03.2010
    Anonymous

    Anonymous Guest

    So,
    war jetzt nochma unten.
    Einparkhilfe ist laut BC ein. Wenn ich den Rückwärtsgang einlege kommt kein Ton, wie ich es z.B. von meinem vorherigen Auto gewöhnt bin. Ich schätze der Gang zum Händler lässt sich wohl nicht vermeiden.
     
  8. #8 Anonymous, 08.03.2010
    Anonymous

    Anonymous Guest

    N´abend,

    also ich würde auch sagen, ab zum Händler. Denn wenn kein Ton beim Einlegen des Rückwärtsgangs kommt, stimmt etwas ganz und garnicht.
    Dass du sie ausversehen mit dem Knopf links deaktiviert hast, das hast kontrolliert? Nicht dass du sie jetzt im BC aktiviert hast und am Schalter wieder deaktiviert hast???

    Gruß
     
  9. #9 Anonymous, 08.03.2010
    Anonymous

    Anonymous Guest

    Funktioniert dein Rückfahrlicht?
     
  10. #10 Anonymous, 09.03.2010
    Anonymous

    Anonymous Guest

    Nicht unbedingt, wenn er die elektr. Parkbremse hat piepst es auch nicht beim einlegen des R-Gangs solange die Bremse angezogen ist.
    Das halte ich auch für wahrscheinlich, den Knopf solltest du nur drücken um sie bis zum nächsten Motorstart zu deaktivieren.
     
  11. #11 Higlander, 09.03.2010
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Auch mal nach der Lautstärke geschaut? Die kann man auch regeln.
     
  12. Shamia

    Shamia Megane-Kenner

    Dabei seit:
    26.05.2009
    Beiträge:
    179
    Zustimmungen:
    0
    stimmt nicht, hab auch die elektr. Parkbremse und es piept wenn angezogen und ich den Rückwertsgang einlege...

    was ich allerdings habe ist, das es dann machnmal ein Dauerton gibt und er auch nicht mehr verschwindet
     
  13. #13 Anonymous, 09.03.2010
    Anonymous

    Anonymous Guest

    Dann ist bei mir was defekt, hinten piept es bei meinem erst wenn die elektr. Parkbremse sich gelöst hat.
    Also ich meine jetzt den Bestätigungspiepser beim Einlegen des R-Ganges, wenn ein Hinderniss hinter dem Wagen ist piept es auch direkt.
    Nicht das wir aneinander vorbeireden.
     
  14. Shamia

    Shamia Megane-Kenner

    Dabei seit:
    26.05.2009
    Beiträge:
    179
    Zustimmungen:
    0
    ja der bestätigungspiepser, der kommt bei mir sofort nach einlegen des Rückwärtsganges und das obwohl Handbremse angezogen is
     
  15. #15 Anonymous, 09.03.2010
    Anonymous

    Anonymous Guest

    Komisch, habs grad nochmal probiert.

    Handbremse angezogen--> kein Bestätigungspiep, Hindernisse werden aber erkannt
    Handbremse gelöst--> Bestätigungspieeep

    Vieleicht hängt es mit den vorderen Sensoren zusammen, hast du auch vorne Einparkhilfe.
     
Thema: Einparkhilfe defekt?
Besucher kamen mit folgenden Suchen
  1. renault scenic 3 einparkhilfe defekt

    ,
  2. renault megane einparkhilfe defekt

    ,
  3. megane rs rückfahrassistent funktioniert nicht

    ,
  4. parktronic renault kaputt,
  5. renault megane einparkhilfe piept nicht,
  6. einparkhilfe defekt Renault Megan 3,
  7. parksensoren ausschalten megane,
  8. parksensoren scenic 2 prüfen,
  9. einparkhilfe defekt renault megan 3,
  10. renault megane 3 einoarkhilfe lautsprecher,
  11. renault megan cc sicherung PDC,
  12. scenic 2 pdc langes piepen,
  13. renault senic 3 parksensor deaktivieren,
  14. megane 3 pdc defekt,
  15. megane 4 einparlhilfe kein ton dekekt,
  16. Megane Parksensor ausschalten,
  17. Renault Megane Coupe Rückfahrwarner wechseln,
  18. megane 3 einparkhilfe defekt,
  19. renault scenic 3 parksensoren piept nicht,
  20. renault fehler einparkhilfe 900c9229,
  21. megane 4 parksensor ausbauen,
  22. renault megane 3 parsensoren ausbauen,
  23. wie erkenne ich an einem defekt in parksensor,
  24. megane 3 rs parksensoren hinten schlagen voll aus,
  25. einparkhilfe bei renault
Die Seite wird geladen...

Einparkhilfe defekt? - Ähnliche Themen

  1. Megane 2 Dach öffnen trotz defektem Fensterheber?

    Dach öffnen trotz defektem Fensterheber?: Kann ich das Dach meines Cabrios öffnen, obwohl seit kurzem der Fensterheber des hinteren Seitenfensters das Fenster nicht herunterfährt oder...
  2. Megane 2 Grandtour Dynamique 1.6 Servolenkung defekt

    Grandtour Dynamique 1.6 Servolenkung defekt: Moin, ich hab grad versucht, irgendwoher das Handbuch zu bekommen, aber ein PDF scheints im Netz nicht zu geben. Jedenfalls ist die Servolenkung...
  3. Megane 3 Wasserpumpe defekt 3x in 30000 km

    Wasserpumpe defekt 3x in 30000 km: Hallo, bei meinem Megane 3 74kw ist die 3. Wasserpumpe innerhalb 30tsd.km defekt, immer das Lager. Wurden schon 2 verschiedene Hersteller verbaut....
  4. Megane 3 Türschloss defekt

    Türschloss defekt: Megane3 RS EZ03/2010 ,Keyless Habe am Freitag festgestellt, das auf der Fahrerseite das Schloss beim Anfahren nicht mehr verriegelt. Es lies sich...
  5. Megane 2 Türschloss Beifahrerseite defekt

    Türschloss Beifahrerseite defekt: Moin Leute, bei meinem 2003 Megane II 1.4 ist die Beifahrertür von außen ohne Funktion. Der Griff ist lohse und aufschließen klappt nicht mehr....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden