"Einspitzung & Abgassystem überprüfen" Energy 1.6 dCi 130

Diskutiere "Einspitzung & Abgassystem überprüfen" Energy 1.6 dCi 130 im Elektronik Forum im Bereich Beanstandungen, OTS & Rückrufe; hallo, wie im vorstellungsbereich angekündigt nun meine "leidensgeschichte". 19.03.2013 - Kilometerstand: 0008 - Zulassung: Megane II Energy 1.6...

  1. tgsaw

    tgsaw Türaufmacher

    Dabei seit:
    30.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    hallo, wie im vorstellungsbereich angekündigt nun meine "leidensgeschichte".

    19.03.2013 - Kilometerstand: 0008 - Zulassung: Megane II Energy 1.6 dCi 130
    20.03.2013 - Kilometerstand: 0038 - Fehlermeldung: Einspritzung & Abgassystem überprüfen - AH: Diagnosegerät kommuniziert nicht mit dem Fahrzeug - Lösung: Update Diagnosegerät
    21.03.2013 - Kilometerstand: 0100 - bestehende Fehlermeldung - AH: Diagnosegerät gibt keine eindeutige Fehlermeldung aus, Fehler gelöscht
    23.03.2013 - Kilometerstand: 0150 - Steinschlag Frontscheibe genau im Sichtbereich vom Fahrer
    23.03.2013 - Kilometerstand: 0153 - Fehlermeldung: Einspritzung & Abgassystem überprüfen
    25.03.2013 - Kilometerstand: 0620 - Tausch der Frontscheiben (Steinschlag) - Beim Austausch wurde die vordere Kante vom Armaturenbrett durchgängig zerkratzt :(
    25.03.2013 - Kilometerstand: 0620 - bestehende Fehlermeldung - AH: Diagnosegerät angeblich korrekte Fehlermeldung - Luftmengenmesser gewechselt - nach Probefahrt vom AH wieder Fehlermeldung wie vor
    27.03.2013 - Kilometerstand: 0680 - bestehende Fehlermeldung - AH: weiteres Austauschteil (muss ich noch erfragen was genau gewechselt wurde) bestellt nach Vorgabe von Renault Deutschland
    28.03.2013 - Kilometerstand: 0720 - kein Fehler - AH: wenn Fehler wieder erscheint einfach weiterfahren, es handelt sich wahrscheinlich um Wachsrückstände von der Herstellung die einem Sensor falsche Werte vermitteln !?
    29.03.2013 - Kilometerstand: 0740 - Fehlermeldung: Einspritzung & Abgassystem überprüfen

    Das ist meine bisherige "leidensgeschichte" die vorfreude und der spaß am auto sind mir natürlich vergangen. Die Fehlermeldung taucht immer ziemlich genaut zwischen 30 und 40 km nach dem sie gelöscht wurde auf. Einschränkungen bezüglich der leistung o.ä. gibt es nicht. Einzige einschränkung ist, dass der tempomat dann nicht mehr geht und die schaltanzeige.

    Aber es kann doch nicht die lösung sein mir als kunden zu sagen ich soll mit der fehlermeldung weiterfahren weil es sich wahrscheinlich um wachsrückstände von der herstellung handelt die diese fehlermeldung auslösen !? Ich fahre doch jetzt schon ca. 850 km mit der fehlermeldung und das fahrzeug ist keine 14 tage alt und hat 5 tage in der werkstatt verbracht. Hinzu kommt noch der ärgerliche fakt, dass bei dem scheibenwechsel das armaturenbrett zerkratzt wurde.

    Hat von euch jemand ähnliche erfahrungen mit dieser fehlermeldung? Diesen beitrag habe ich schon gefunden aber hilft mir nicht wirklich weiter.

    Danke und schöne Ostern!!! Meine sind irgendwie versaut ;)
     
  2. #2 meganephil, 30.03.2013
    meganephil

    meganephil Megane-Fahrer

    Dabei seit:
    19.06.2010
    Beiträge:
    662
    Zustimmungen:
    2
    Bezüglich der Fehlermeldung kann ich dir leider keine Information geben, aber ich denke da wird sicher Ronny dann noch etwas dazu sagen.
    Das jedoch dein Armaturenbrett beim Scheibentausch zerkratzt wurde solltest du schleunigst reklamieren. Das können die nicht auf dich abwälzen, grad bei so einem Neuwagen natürlich sehr ärgerlich!
    Wünsche dir viel Erfolg das sich die Probleme bald lösen und du dann mehr Freude an deinem Mégane hast. :-)
     
  3. herr k

    herr k Megane-Fahrer

    Dabei seit:
    19.12.2012
    Beiträge:
    272
    Zustimmungen:
    0
    Also ganz ehrlich gesagt würde ich den "Freundlichen" fragen ob er geraucht hat. Wir reden hier von einem Neuwagen für mehrere Tausend Euro und dann so eine Hinhaltetaktik respektive inkompetente Vertröstungstaktik würde ich mir nicht gefallen lassen. Mit dem verkratzten Amaturenbrett wäre ich wahrscheinlich gar nicht erst vom Hof gerollt.
    Auto auf den Hof stellen, Leihwagen, Frist setzen und im schlimmsten Fall Anwalt, Wandlung, Neuwagen.
     
  4. #4 paulos200, 30.03.2013
    paulos200

    paulos200 Megane-Fahrer

    Dabei seit:
    02.07.2010
    Beiträge:
    643
    Zustimmungen:
    0
    Daa würde ich mir auch nicht gefallen lassen.
    Da musst du dich durchsetzen beim Händler.
    Du stellst das Fahrzeug auf den Hof und siehst zu das du einen Leihwagen bekommst.
    Holst ihn erst wieder ab, wenn er auch wirklich läuft.
    Hast schon nach Renault geschrieben?
    Das ist ganz wichtig. Das du was schriftliches in der Hand hast. Wenn du noch zum Anwalt mußt.
    Aber normal ist das alles nicht .
     
  5. #5 Renndiesel 1, 30.03.2013
    Renndiesel 1

    Renndiesel 1 Guest

    Ich bin derselben Meinung . Eine bestimmte Anzahl von Reparaturversuchen stehen dem Händler zu. Die hat er eindeutig überschritten. Auto auf den Hof stellen, neues Fahrzeug verlangen und für die Übergangszeit einen Leihwagen. Wenn du einen Rechtschutz hast, auf jeden Fall einen Anwalt einschalten. Der weiß den richtigen Weg. Dieses Auto würde ich nicht mehr fahren. Dazu ist es einfach zu teuer gewesen.

    Heiko
     
  6. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.426
    Zustimmungen:
    18
    Ich denke für die Leidensgeschichte am Megane ist der Händler verantwortlich.
    Aus deiner sachlichen Beschreibung lese ich einiges an Inkompetenz seitens des Händlers.
    Wenn die Sache ausgestanden ist, dann würde ich mich auch mal nach einem anderen Händler umschauen.

    Nimm den Händler in die Pflicht! Du hast Anspruch und ein Recht auf ein intaktes Fahrzeug. Die Sache mit dem Armaturenbrett ist echt der Hammer!

    Viel Erfolg und nicht den Kopf hängen lassen. Ich würde mich übrigens auch bei der Renaultkundenbetreuung in Brühl melden. Es ist immer gut, wenn die im Hintergrund den Sachverhalt kennen.

    :hi:
     
  7. #7 Der Münsterländer, 30.03.2013
    Der Münsterländer

    Der Münsterländer Megane-Experte

    Dabei seit:
    05.03.2010
    Beiträge:
    1.493
    Zustimmungen:
    1
    Hallo!
    Ist ja schon alles gesagt worden.

    Lass dir die Freude auf das neue Auto nicht verderben. Du hast ein tolles Auto bestellt und alles richtig gemacht!

    Die Fehler hat der Händler zu verantworten: Beim Einbau der Scheibe hat er den Mist zu verantworten und bei der Fehlersuche scheint er überfordert zu sein. Kannst du mal ein Foto von dem Kratzer reinstellen? Wenn nämlich das ganze Armaturenbrett für einen Austausch rausgenommen werden muss, würde ich das nicht bei dem Händler machen lassen...

    Ansonsten kann ich dir den Rat geben, mit dem Auto eine LANGE Strecke zu fahren (am besten Autobahn 120-140), damit der Motor mal richtig warm wird und sich der Partikelfilter freibrennen kann.

    Und auf jeden Fall bei Renault-Deutschland anrufen und den Fall melden: Der Vorgang ist dann aktenkundig.

    Grüße!
     
  8. tgsaw

    tgsaw Türaufmacher

    Dabei seit:
    30.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo, danke für eure aufmunternden antworten. ich werde am dienstag zu erst einmal bei renault deutschland anrufen und hören was die dazu zu sagen haben. wie gesagt renault deutschland sagt lt. ah das es sich um wachs-/konservierungsrückstände im motor handelt die wenn er warm wird verdunsten und dann an einem sensor falsche werte liefern. nun bin ich aber schon 850 km gefahren auch extra eine stunde autobahn zwischen 140 und 160 km/h.
    ich bin gespannt was renault deutschland mir am telefon erzählt und halte euch auf dem laufenden. es würde mich interessieren ob es noch andere user im forum gibt die den gleichen motor haben? und ob diese auch probleme haben?
    anbei noch ein bild der kratzer vom scheibenwechsel.

    [​IMG]
     
  9. #9 RonnyTCE, 30.03.2013
    RonnyTCE

    RonnyTCE Megane-Experte

    Dabei seit:
    01.09.2011
    Beiträge:
    1.969
    Zustimmungen:
    15
    Ich kann dir auch nur anraten, deinen Händler mal richtig druck zumachen.

    Das mit dem Amaturenbrett geht gar nicht. Die haben eindeutig die von Renaultvorgeschriebene Arbeitsanweisung missachtet und den Amaturenbrettschutz nicht verwendet. Es gibt für jedes Fahrzeug eine Auflage, welche man auf das Amaturenbrett legt, damit das mit durch den Schneiddraht zerkratzt wird. Bei Megane 3 ist so ein kleines Kunststoffbrettchen. Und diese Kratzer hätte man sogar wieder weg bekommen. Aber nun ist es zu spät, Du hast es gesehen und die Scheibe ist schon drin. Also sollen die sich was einfallen lassen.

    Bei dem Motorenproblem hat es den Anschein, als ist das Autohaus nicht auf dem Werkzeug- bzw. Softwarestand, wie es Renault vorschreibt. Den Motor gibt es schon seit über einen Jahr. Da kann es nicht sein, dass die Werkstatt erstmal ihr Diagnosegerät updaten muss. Wie haben die dann die ganzen Rückrufaktionen bei den 1,2er und Dacias gemacht? Ich würde aber mal vermuten, dass das ganze nur ein Softwareproblem des Motorsteuergerätes ist. Das mit dem Koservierungszeugs ist blödsinn. Im Motor wird nichts mit irgendwelchen zusätzlichen Zeugs konserviert.

    Also, mach druck. Bemängele das ganze ausdrücklich und letztmalig, also Motorfehler und die Kratzer. Das Wie, kann dir vollkommen egal sein. Ansonsten geh zum Anwalt und vor allem Melde das ganze bei Renault. Zur not, kasst du wegen dem Motorfehler auch in eine andere Werkstatt fahren. Das würde ich eh machen.
     
  10. #10 ottonormal, 30.03.2013
    ottonormal

    ottonormal Türaufmacher

    Dabei seit:
    28.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Ich hatte mal ein ähnliches Problem beim dci 110 mit der Fehlermeldung "Einspritzung und Abgassystem überprüfen".
    Die Meldung tauchte sporadisch immer mal wieder gemeinsam mit orangefarbenem Werkstattsymbol auf,
    komischerweise war beim Fahren kein Leistungsverlust zu bemerken.
    Von der Elektronik war dann der Tempomat auch jedes mal abgeschaltet worden (scheint eine Sicherheitsfunktion zu sein).

    Allerdings hatte mein Megane da schon 112000 km runter. Als Ursache für den Fehler stellte sich ein defekter Abgastemperatursensor heraus, der dem Steuergerät teilweise unsinnige Werte lieferte.
    Ich vermute in Deinem Fall auch einen defekten Sensor. Allerdings sollte das nicht bei einem so neuen Fahrzeug passieren.
    Vielleicht hilft der Ansatz - defekter Sensor - bei der Fehlersuche weiter.

    Ich wünsche Euch allen ein schönes Ostern
    Gruß
    Ottonormal
     
  11. tgsaw

    tgsaw Türaufmacher

    Dabei seit:
    30.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    hallo,

    ich war noch einmal die fehlermeldung löschen lassen. bis jetzt nach 70 km ist sie nicht wieder gekommen. toi toi toi ... gestern nach einer weiteren "testfahrt" (irgendwie mache ich keine "genußfahrten" nur noch "testfahrten" ;) ) roch es aus dem motorraum auch sehr verschmort ?! ich hoffe inständig das vielleicht doch erst etwas "wegbrennen" musste und jetzt alles ok ist ... auch wenn es mir etwas komisch vorkommt. ich möchte endlich spaß am auto haben ...

    renault deutschland ist auch informiert und sie wollen es abklären und sich melden.

    bezüglich der kratzer wurde mir angeboten diese mit einer kunststoffpflege zu beseitigen. ich hoffe das zeigt wirkung.

    das erstmal zur info. ich halte euch auf dem laufenden.
     
  12. #12 RonnyTCE, 02.04.2013
    RonnyTCE

    RonnyTCE Megane-Experte

    Dabei seit:
    01.09.2011
    Beiträge:
    1.969
    Zustimmungen:
    15
    Vieleicht habe die es jetzt mal hinbekommen, den Fehler richtig zu löschen. Den gandanken hatte ich nähmlich auch schon, wenn die nicht einmal die Software auf ihren Rechner haben um das Auto auslesen zu können, können die den Fehler auch richtig löschen?

    Das Fehler löschen ist gar nicht einfach wie man denkt, bzw. der Trick ist ganz einfach, aber kaum jemand kennt ihm. Wenn man den Fehler "falsch" löscht, geht das Steuergerät in einem Diagnose-Modus und ist empfindlicher als sonst. Vor allem im Bezug auf das "defekte" Bauteil. Meist reicht das "falsche" löschen aber aus, da das Steuerteil nach eine gewissen Zeit von selbst wieder in den Normalmodus geht.

    Bei "richtig" löschen muss das gesamte Multiplexnetzt (also alle Steuergeräte in diesem Netzwerk) aktiv sein. Viele, auch Renault-Meister vergessen aber, dass das Radio da mit dazu zählt. Das Radio muss laufen, sonst kann man die fehler nicht richtig löschen.

    Bei dem Amaturenbrett bin ich mal gespannt. Meine Erfahrungen haben gezeigt, dass das mit Kunststoffpflege nix wird.
     
  13. #13 paulos200, 02.04.2013
    paulos200

    paulos200 Megane-Fahrer

    Dabei seit:
    02.07.2010
    Beiträge:
    643
    Zustimmungen:
    0
    Kratzer mit Kunststoffpflege beseitigen! ?
    Welcher Witzbold hat dir das denn angeboten?
    Da bekommst du keine Kratzer mit raus.
    Dann muß es schon neu übe lackiert werden.
     
  14. tgsaw

    tgsaw Türaufmacher

    Dabei seit:
    30.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    hallo, ich habe jetzt 1800 km runter. fehlermeldung besteht leider immernoch. ich war jetzt bei einem anderen renault autohaus. das diagnose gerät lieferte ebenfalls keine eindeutige fehlermeldung. diagnose des autohauses ist vorläufig, dass etwas am ladeluftkühler oder an der zuführung undicht ist (fahrzeug gibt auch bei beschleunigung ein "pfeifendes" geräusch von sich (dies wurde im ersten autohaus nach meinem hinweis als normales geräusch abgetan)) und da durch die fehlermeldung kommt. leider ist es so verbaut das man es ohne abnehmen des stoßfängers nicht genau sehen kann. also demnächst wieder hin und dann wird der stoßfänger abgenommen und geguckt. das der neuste stand. ich bin mal wieder guter hoffnung ...
     
  15. #15 Chrisu0, 23.08.2014
    Chrisu0

    Chrisu0 Türaufmacher

    Dabei seit:
    16.08.2014
    Beiträge:
    11
    Zustimmungen:
    2
    Hallo, ich bin ganz neu hier und habe auch heute erst meinen Energy 1.6 130 vom Händler abgeholt.
    Übergabe bei KM-Stand 4 !!!
    Auf der Heimfahrt, nach 25 Km der Schock-"Einspritzung und Abgasanlage überprüfen"
    Also wieder zurück, Fehlerspeicher auswerten und löschen lassen. Kein Fehler vorhanden war die Aussage. Also wieder Richtung Heimat. Diesmal nach 80 Km das gleiche Spiel.
    Werde am Montag zu einem Händler in meiner nähe fahren und das Problem zu beheben.
    Wie ich hier lese, scheint es das ja schon ein bekannter Fehler ist und man kann bedenkenlos damit rumfahren,-oder?
    Wenn du mitliest "tgsaw", was ist bei dir rausgekommen?
    Hat jemand eine Antwort für mich?

    Mein neuer hat jetzt 150 Km auf dem Tacho, ist schon kaputt
    Danke
     
Thema: "Einspitzung & Abgassystem überprüfen" Energy 1.6 dCi 130
Besucher kamen mit folgenden Suchen
  1. scenic 3 1 6 dci abgassystem prüfen

    ,
  2. abgassystem überprüfen renault scenic 1 5 dci 130 ps

    ,
  3. 1.6 dci 130 probleme

    ,
  4. abgassystem prüfen dci130,
  5. abgassystem überprüfen renault megane,
  6. renault megane abgassystem prüfen mit leistungseinbusen,
  7. einspritzung und abgassystem prüfen,
  8. renault abgas system prüfen Einspritzung prüfen,
  9. Renault Laguna III 1.5dci 110 PS Fehlerspeicher löschen ¿,
  10. 1.6 dci 160 probleme,
  11. renault megan Diesel turboschaden 1.6 dci,
  12. renault grand scenic3 leistungsverlust,
  13. renault 130 dci Einspritzung überprüfen,
  14. abgassystem megan 2 selbst renault megane grandtour,
  15. renault megane2 abgas prüfen,
  16. abgassystem überprüfen scenic 1 6 dci,
  17. renault scenic 1 6 dci abgassystem überprüfen,
  18. renault grand scenic iii 1.6 dci 130 Abgassystem prüfen,
  19. renault megane einspritzung prüfen abgassystem prüfen,
  20. renault scenic 3 dci 1 6 abgassystem prüfen,
  21. renault laguna 3 fehlermeldung einspritzung prüfen abgasanlage prüfen,
  22. ständig falsche Fehlermeldungen Renault Megane 3,
  23. renault megane 3 abgassystem sclauch,
  24. megane 2 abgassystem überprüfen,
  25. megane abgassystem überprüfen
Die Seite wird geladen...

"Einspitzung & Abgassystem überprüfen" Energy 1.6 dCi 130 - Ähnliche Themen

  1. Megane 2 keine DPF Meldung | 1.9 DCI

    keine DPF Meldung | 1.9 DCI: Hallo zusammen, ich komme direkt mal zum Problem bei meinem CC 1.9. Als ich den Wagen gebraucht gekauft habe, kam die Meldung "Einspritzung...
  2. Megane 3 DCI 160 Mehr PS. BPC2/Steuergerät/Tuningbox

    DCI 160 Mehr PS. BPC2/Steuergerät/Tuningbox: Hallo zusammen, vorab: ich bin nicht sooo der Hellste was Autos angeht. :D Ich hätte gerne etwas mehr PS in meinem Megane 3 DCI 160 FAP BJ 2010....
  3. Megane 2 Megane 2 Kombi 1.6

    Megane 2 Kombi 1.6: Hallo, Mein Megane 2 2007 startet nicht, nach längeren Warten geht er wieder an (ca.6 Stunden). Batterie und Anlasser habe ich schon erneuern...
  4. Megane 2 "Einspritzung überprüfen" - Abgassensor

    "Einspritzung überprüfen" - Abgassensor: Hallo, ich hatte den Fehler sonst sporadisch, wenn ich über 200km/h gefahren bin. Nun tritt der Fehler leider auch ab 100km/h bzw. 130km/h auf und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden