Einspritz prüfen! Zuheizer defekt?

Diskutiere Einspritz prüfen! Zuheizer defekt? im Forum Motor & Getriebe im Bereich Technik - Hallo zusammen, fahre einen Megane 1.5 dci GT Bj 11/2007 103 PS FAP. Hat jetzt jkanpp 47.000 KM runter. Jetzt hat er Mitte Januar bei so ca. -3...
P

PaulPanther

Megane-Fahrer
Beiträge
835
Re: Einspritz pürfen! Zuheizer defekt?

der sitzt vor dem linken Rad unter der Stoßstange, dazu musst du die Radhausschale ausbauen. Im Prinzip ist das nur ein Stück Alu mit Glühkerzen, hab nur noch nicht rausgefunden was für Werte die Kerzen haben müssen.
 
Bastelfredi

Bastelfredi

Türaufmacher
Beiträge
8
Re: Einspritz pürfen! Zuheizer defekt?

@Buddi91: Danke für den Tipp. Kann man die Radhausschale auch einzeln ausbauen ?

Habe jedenfalls die komplette Front abgebaut und so kam ich noch besser an die ganze Geschichte heran.
Habe mal von einer Glühkerze die Kabelverbindung abgeschraubt und dabei ist mir schon der Kopf der Glühkerze abgedreht/kaputt gegangen - ganz toll :shock:
Habe dann mal den Stecker der Steuerung abgezogen und auf Korrosion geprüft: alles ok. Habe dann per Multimeter den Widerstand der Glühkerzen gemessen und bei allen einen Wert von ca. 2 Ohm ermittelt.
Scheinen dann doch demnach ok zu sein, oder ? Wenn ich sie nun rausschrauben würde, um mal zu checken, wie sie sonst so aussehen, würde mir das Kühlwasser ja auslaufen. Muß ich also wirklich dafür das
komplette Kühlwasser ablassen ? Oder würde es wohl auch funktionieren, dass wenn ich die (evtl. neue) Kerze schnell wieder reinschrauben würde, sodass also hoffentlich nicht so viel Kühlwasser entweicht,
ich den fehlenden Stand dann normal wieder auffüllen würde ? Klappt das wohl ? Wer hat das schonmal gemacht ?

Mal angenommen die Glühkerzen sind eigentlich doch alle ok, dann kann es doch nur noch das Steuergerät sein, oder ?
Ein bisschen komisch fand ich, dass die Werkstatt den Fehler ausgelesen hat und "eine Durchgangsprüfung der Verkabelung" durchgeführt hat, bei der dann diagnostiziert wurde, dass der Vorwärmer NU61 (orig. Renault) für 207,52 EUR + Mwst. getauscht werden müsste. Damit ist doch das Aluteil gemeint, in dem die Glühkerzen auch stecken, richtig ? (zumal die Werkstatt ja auch im Angebot das Ablassen der Kühlerflüssigkeit aufgeführt hat).

Vielleicht kaufe ich vorsorglich (auch wenn sie vielleicht vom Widerstandswert her eigentlich ok sind) doch 4 neue Glühkerzen. Ich habe mal gesucht, aber finde immer nur welche für einen Renault Megane I 1.9 classic.
Oder gibt es da nur so universelle Typen ? Hier mal ein Link dazu : http://www.parts2go.de/Zuend-/Gluehanla ... 16168.html
Würden die wohl passen ?
Fragen über Fragen ... Ich würde mich sehr über Eure Hilfe freuen.

Guten Rutsch ins neue Jahr schonmal !

PS: Hier noch ein paar Bilder dazu...
 

Anhänge

  • 01.jpg
    01.jpg
    157 KB · Aufrufe: 11.883
  • 02.jpg
    02.jpg
    136,1 KB · Aufrufe: 7.491
T

Turtur

Guest
Re: Einspritz pürfen! Zuheizer defekt?

Hallo,

für meinen Wagen habe ich die Lösung gefunden: Das Steuergerät des Zuheizers war defekt. Reparieren kann man das Steuergerät leider nicht, ein neues musste also her.

Das Renault-Originalteil kostet 172 € und hat die Teilenummer 82 00 558 438.

Der Zuheizer sitzt am vorderen linken (Fahrerseite) Radhaus.

Etwas Fingerspitzengefühl erfordert die notwendige Demontage der Frontpartie. Diese ist am Unterboden mit drei 10er Muttern verschraubt, auf der Oberseite ist sie im vorderen Querträger mit Kunststoffclips gesichert. Diese muss man vorsichtig lösen, da sie leicht brechen. Außerdem ist die Frontschürze in den Radkästen verschraubt (je zwei 10er Muttern) und unterhalb der Scheinwerfer sowie etwas oberhalb von diesen eingeclipst. Diese sollte man mit einem flachen Schraubendreher vorsichtig lösen. Auch hier besteht bei grobem Zupacken Bruchgefahr.

Die eigentliche Zuheizanlage besteht aus 4 Glühstiften, die in den Kühlkreislauf eingebracht sind. Das Steuergerät sitzt einige Zentimeter in Richtung Fahrzeugmitte versetzt und ist auf zwei Stehbolzen auf einer Bodenplatte verbaut. Um das Steuergerät auszutauschen, müssen die auf die Stehbolzen geschraubten Muttern entfernt werden, außerdem muss die Verschraubung der Bodenplatte gelöst werden, um Bewegungsfreiheit für das Steuergerät zu schaffen. Ansonsten kann man dieses nicht von der Stehbolzen ziehen. Das ist aber alles unproblematisch, solange die Muttern gangbar sind, ansonsten sollte man Silisol o.ä. einige Minuten einwirken lassen.

Rund um Steuergerät und Zuheizer sollte man die Kontakte der Zuleitungen und insbesondere der Masse prüfen und ggf. ausbessern. Bei meinem Wagen lagen mehrere Zuleitungen ohne Isolierung offen. Problematisch war insbesondere die stark korrodierte Masse an der unteren rechten Verschraubung des Zuheizers. Vor dem Zusammenbau bietet es sich an, den Widerstand der Glühstifte durchzumessen, diese könnten auch ausfallen. Sie kosten neu pro Stück ca. 14-18 €. Hier lohnt sich aber in der Regel der Besuch einer Werkstatt, da es leicht zu Kühlmittelverlust kommen kann.

Viel Erfolg beim Austausch!
 
Bastelfredi

Bastelfredi

Türaufmacher
Beiträge
8
Re: Einspritz pürfen! Zuheizer defekt?

@Turtur: vielen Dank für die ausführliche Beschreibung.

Ich habe jetzt 4 neue Glühkerzen vom Typ Champion CH248, die auch original drin waren, kaufen können, was aber gar nicht so einfach war sie zu beschaffen,
da kaum noch jemand diesen Typ von Glühkerze vertreibt. Fündig geworden bin ich dann allerdings bei einem Bootszubehörshop im Internet http://www.maritimus-boote.de die diese
Glühkerzen im Angebot haben und das zu einem hervorragenden Preis von nur 9,40 EUR pro Stück.
Ich habe sie nun ausgetauscht ohne die Kühlflüssigkeit abzulassen. Funktionierte eigentlich sehr gut, ist zwar ein bisschen entwichen, aber der Wasserstand ist dabei
nichtmal unter Minimum gekommen. Die neuen Glühkerzen haben einen Widerstandswert von 0,7 Ohm. Ich habe die alten Glühkerzen nochmal durchgemessen und auch hier 0,7 Ohm
gemessen, demnach waren sie dann wohl doch nicht defekt, aber egal, jetzt bin ich auf jeden Fall auf der sicheren Seite. Ich habe daraufhin dann noch das Massekabel gelöst,
gesäubert und mit Kontaktspray gereinigt (nur zur Sicherheit). Dann habe ich mich noch an das Steuergerät gemacht: ich habe es abgeschraubt und den Kunststoffdeckel
vorsichtig vom Gehäuse gelöst (bisschen fummelig, aber es ging). Die Elektronik ist komplett in einer wabbeligen Masse eingelassen. Man kann mit einer dünnen Messspitze
eines Multimeters durch diese Masse hindurch die Bauteile durchmessen - es waren aber alle Bauteile ok. Somit scheint das Steuergerät wohl doch ok zu sein und ich habe
es wieder geschlossen und eingebaut. Habe nun alles wieder zusammengebaut und nach einigen hundert Kilometer bis die nächste Dieselpartikelfilterreinigung einsetzte festgestellt,
dass die Fehlermeldung "Einspritz prüfen" im Bordcomputer und der Fehler P1644 (in der ECU) nun nicht mehr erscheint - hurra ! :freu: Der Motor wurde auch ziemlich schnell warm,
was ja auch dafür spricht, dass die Glühkerzen im Zuheizer nun angesteuert werden. (Ich höre die Reinigung immer durch ein leises regelmäßiges Klacken - wenn man genau hinhört im Stand).

Eine Sache ist mir nur noch nicht so ganz klar: ich dachte eigentlich, dass der Zuheizer auch dann angeht, wenn die Außentemperaturen unter 0 Grad sind, sodass der Motor,
bei einem Kaltstart, schneller warm werden kann. Aber dies scheint nicht der Fall zu sein, da die Warmlaufphase nicht schneller ist wie vorher, als er noch defekt war.
Lediglich beim Reinigungsvorgang wird der Zuheizer angesteuert, kann das sein ?
 

Anhänge

  • Steuergerät.JPG
    Steuergerät.JPG
    122,4 KB · Aufrufe: 3.603
S

schelm009

Türaufmacher
Beiträge
10
Re: Einspritz pürfen! Zuheizer defekt?

Moin an alle,habe leider das gleiche problem..sporalische fehlermeldung..einspritzung überprüfen.

Jetzt schreibt ihre alle es liegt am Vorheizer..wenn ich mich nicht verlesen habe.

Das ist bei meinen aber nicht möglich,da ich meinen rausgeschmissen habe,weil ich letzten Winter eine Standheizung eingebaut habe.

Die Fehlermeldung kommt zwar in unregelmäßigen Abständen,ist aber sehr nervig.

Muß dann falls Sie nicht wärend der Fahrt wieder erlischt den Wagen ein bis 2mal neustarten bis die Meldung weg ist.
Hab die Werkstatt mal Angerufen,diesagten mir die könner nur etwas machen wenn ich in die Werkstatt komme und die fehlermeldung
noch vorhanden ist...keine Ahnung wie ich das machen soll,geht ja meistens wieder weg,angeblich wird die fehlermeldung nicht gespeichert,was mich eigendlich wundert,bei soooo viel Technik die verbaut ist.
 
Driver

Driver

Megane-Profi
Beiträge
3.626
Re: Einspritz pürfen! Zuheizer defekt?

Glaube du must dich doch erst mal einlesen, der Fehler Einspritzung überprüfen hat doch mehr Fehler als der vom Zuheizer.
In deiner Signatur lässt sich auch nicht erschließen welchen Motor du verbaut hast, evtl sollte du auch mal schreiben wann der Fehler auftritt, Motor warm oder kalt, im Stand oder Fahrt usw, zudem mit sporalische ( heisst eh sporadische ) Fehlermeldung kann mann nicht wirklich etwas anfangen.

LG Driver
 
S

schelm009

Türaufmacher
Beiträge
10
Re: Einspritz pürfen! Zuheizer defekt?

Ja hast ja recht...
Alsi,Renault Megane Grandtour 1,9 dci ,Fab Maschiene.Erstzulassung 04.2007
Der Fehler taucht eigendlich nur im kalten Zustand auf,sobald er Warm ist und ich ihn neu starte ist die Fehlermeldung wieder weg.
Ich habe auch irgendwo gelesen das es an den Glühkerzen liegen könnte,frage mich nur wie das gemessen wird vom steuergerät,ausserdem habe ich überhaupt keine
Probleme beim starten..
Vielleicht weiß ja jemand von euch woran es eventuell liegen könnte.
 
Driver

Driver

Megane-Profi
Beiträge
3.626
Re: Einspritz pürfen! Zuheizer defekt?

Na das klingt doch echt mal voll nach defekter Glühkerze, glaubs mir ich brauchte jedes Jahr mindestens 2 neue :D .
Nur im letzten Jahr nicht mehr, warum weiß der Teufel, war mir aber gerade recht.
Du kannst die Kerzen auch erst mal durchmessen sofern du einen Multimter hast, wenn tauschen dann am besten alle 4 und nimm gescheite Markenware, die kosten nicht viel für den Megane.

Lg Driver
 
S

schelm009

Türaufmacher
Beiträge
10
Re: Einspritz pürfen! Zuheizer defekt?

So nu hab ich auch den Fehlercode

P0235
Was immer das sein mag
 
C

cinda

Guest
Re: Einspritz pürfen! Zuheizer defekt?

Hallo,

der aktuelle Stand zu meinem Einspritz prüfen Problem.
Ich habe eine Motorsteuergerätupdate machen lassen. Seit dem kommt die Meldung nach dem Kaltstart nicht mehr sondern grundsätzlich bei jeder Filterreinugung. Egal ob ich gerade 500km AB Fahrt hinter mir habe, also der Motor warm ist. Das Ärgerliche ist jetzt, dass wenn der Fehler angezeigt wird, der Tempomat ausser Funktion gesetzt ist. Der Fehler wird erst gelöscht wenn der Motor ausgemacht wird und das Fahrzeug dabei steht.
Meiner Meinung nach liegt es an den Sensoren am Rußfilter, die liefern kurz einen Messwert ausserhalb der Toleranz und wäre somit per "Softwareupdate" behebbar. Renault will davon nichts wissen und meine Renaultwerkstatt verweist mich wieder an Renault. Nächste Woche habe ich wieder einen Werkstatttermin, dann muss ich den Druck weiter erhöhen.

Cinda
 
ZfT

ZfT

Megane-Fahrer
Beiträge
390
Re: Einspritz pürfen! Zuheizer defekt?

nachdem es bei meinem Megane vor kurzem auch so weit war - Fehler P1644 bei jeder Partikelfilter-Regenerierung - habe ich mich ebenfalls selbst drangemacht, die Front abgebaut und alle Schrauben an dem Kabel vom Steuergerät zum und das Massekabel am Zuheizer in der Kühlwasserleitung abgeschraubt, saubergemacht, neu eingefettet und neu angeschraubt. Leider ist mir dabei, genau wie dem User Bastelfredi, eine Glühkerze abgebrochen, ich mußte zur Vollendung des Werkes also auch erst in dem genannten Shop Ersatz bestellen. Daher mein Tipp an dieser Stelle, unbedingt die Schrauben vorher mit Rostlöser behandeln, um das Risiko, daß die Dinger abbrechen, zu minimieren.

Jetzt funktioniert alles wieder bestens, der Fehler beim regenerieren ist weg. Weder Steuergerät noch der Zuheizer an sich waren defekt, es lag ganz offensichtlich nur an nicht ausreichenden elektrischen Kontaktverbindungen. Somit belaufen sich die Reparaturkosten auf 9,40 Euro + Versand für eine neue Glühkerze :)
 
Z

ZL1

Türaufmacher
Beiträge
3
Hallo!
Bei meinem 1.5 dci hatte ich das gleiche Problem.
Einspritzung prüfen, DTC: P1644 (Engine Coolant Heater "1" Indicator Circuit).
Da die oben genannten Champion Glühstifte nicht mehr hergestellt werden habe ich welche vom Typ ISKRA 11 721 113 verwendet, da diese baugleich zu den bei mir verbauten waren (HIDRIA 11 721 113).
LG
 
Thema: Einspritz prüfen! Zuheizer defekt?

Ähnliche Themen

M
Antworten
0
Aufrufe
224
meggypeggy
M
M
Antworten
4
Aufrufe
1.627
Moto_Jannis
M
M
Antworten
1
Aufrufe
1.928
Jay1980
Jay1980
Oben