Megane 1 Elektrik Masseproblem (Tacho, Lambda,Leerlauf)

Diskutiere Elektrik Masseproblem (Tacho, Lambda,Leerlauf) im Motor & Technik Forum im Bereich Megane 1 Forum; Hallo, nach dem ich alles versucht habe und das Problem immer noch besteht, muss ich fragen, da das Auto demnächst zum Tüv muss. Ich habe einen...

  1. #1 hudepet, 12.11.2018
    hudepet

    hudepet Türaufmacher

    Dabei seit:
    12.11.2018
    Beiträge:
    5
    Zustimmungen:
    1
    Hallo,

    nach dem ich alles versucht habe und das Problem immer noch besteht, muss ich fragen, da das Auto demnächst zum Tüv muss.

    Ich habe einen Tacho der tanzt eine Lamdasonde die nichts tut und der Leerlauf regelte sich bei der letzten Fahrt auf 1500 umin.

    Was ich schon gemacht habe. Tachogeber ersetzt und es wurde durch das stärkere Signal etwas besser. Alle stächer abgezogen und Massepunkte geprüft (Motorblock, zwei Massepunkte unter Steuergerät und hinter Kickpanelen in Fußräumen) geprüft. Alle Stecker die ich finden konnte abgezogen, gereinigt und konserviert (Steuergerät, alle Geräte im Motorraum, in Relaiskasten Fahrerseitig-Motorraum) und an instrumentafel selbst. Dannach ging der Tago sogut wie immer richtig, nur noch beim stärkeren Gas geben schlug er nach oben aus, ließ man das Gas los beruhigte er sich gleich wieder.

    Jetzt habe ich die Lambdasonde ersetzt und den Hauptkabelstang von Lambdasonde und Tachogeber bis zum Steuergerät "durchmassiert" für den Fall das irgendeine Stelle beschädigt ist. Jetzt schlägt der Tacho von der richtigen Geschwindigkeit anstelle von nach oben, nach unten aus.

    Die Elektrikwarnleuchte geht unter starker Last begauf immer wieder an.

    Ich weiß jetzt nicht mehr weiter. Was kann ich noch tun außer jede Phase einzeln durchmessen? Gibt es noch weitere Massepunkte im Motorraum dich ich übersehen haben kann? Oder vielleicht noch Stecker?
     
  2. #2 hudepet, 20.11.2018
    hudepet

    hudepet Türaufmacher

    Dabei seit:
    12.11.2018
    Beiträge:
    5
    Zustimmungen:
    1
    Problem Gelöst. Massekabel vom Motorkabelbaum die am Motorblock befestigt sind, waren beide aus der Öse gebrochen und hilten nur noch an wenigen Drähten. Das Auto wäre demnächst liegen geblieben. Jetzt ist wieder alles Top. Auf die nächsten 250tkm^^
     
    feisalsbrother gefällt das.
  3. #3 Dr.Izzy, 21.11.2018
    Dr.Izzy

    Dr.Izzy Megane-Fahrer

    Dabei seit:
    21.11.2018
    Beiträge:
    254
    Zustimmungen:
    104
    Danke für den Hinweis, habe ein änhliches Problem und wollte hier danach Fragen. (erster Post, Hurra!)
     
Thema:

Elektrik Masseproblem (Tacho, Lambda,Leerlauf)

Die Seite wird geladen...

Elektrik Masseproblem (Tacho, Lambda,Leerlauf) - Ähnliche Themen

  1. Megane 1 Verdeckklappe von elektr. Verdeck entriegelt nicht mehr

    Verdeckklappe von elektr. Verdeck entriegelt nicht mehr: Hallo zusammen, an meinem Cabrio Bj 2000 1.6 16V 107PS öffnet sich die Verdeckklappe nicht mehr. Letzte Woche war ich mit offenem Verdeck...
  2. Tacho high series für Meg II CC

    Tacho high series für Meg II CC: Hallo Megifans, ich würde gerne end Tacho mit dem grossen Display (high series) in mein CC mit Automatikgetriebe einbauen. Programmierung usw. ist...
  3. Megane 2 Welcher Tacho ist der richtige?

    Welcher Tacho ist der richtige?: Hallo ich bin neu hier und hoffe ich habe es mit dem Fragen richtig gemacht. Seit 3 Stunden Google ich herum bzw. Suche in diesem Forum. Finde...
  4. Elektrik spinnt! Megane 3 1.6 bj 2008

    Elektrik spinnt! Megane 3 1.6 bj 2008: Mahlzeit Leute, direkt zum Problem—-> Fensterheber von Fahrersitz aus betätigt (nur hinten links) aktiviert den HeckScheibenwischer und ab und...
  5. Megane 2 Megane 2 CC - Tacho Mittelklasse

    Megane 2 CC - Tacho Mittelklasse: Hallo Zusammen, ich habe bei meinem M2CC den Tacho der Basisausführung gegen die Ausführung der Mittelklasse getauscht. Jetzt fehlen mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden