Megane 1 Elektronik Störung

Diskutiere Elektronik Störung im Motor & Technik Forum im Bereich Megane 1 Forum; Hallo zusammen, mein Megane 1 1997 (Reihe 96), lässt sich seit einigen Wochen nicht mehr starten. Die Lampe "Störung der Elektronik" blinkt sobald...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 JBT00, 25.11.2017
    Zuletzt bearbeitet: 25.11.2017
    JBT00

    JBT00 Türaufmacher

    Dabei seit:
    25.11.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,
    mein Megane 1 1997 (Reihe 96), lässt sich seit einigen Wochen nicht mehr starten.
    Die Lampe "Störung der Elektronik" blinkt sobald die Zündung eingeschalten wird.
    Die WFS Leuchte blinkt nicht. Starten führt dazu dass keine Einspritzung (WFS aktiv?) stattfindet, aber der Startermotor sich dreht. Also offensichtlich springt das Auto nicht an. Befürchtungen (von ADAC und Werkstatt) dass das Motorsteuergerät defekt ist wurden geäußert, also wurde dieses durch ein Passendes ausgetauscht.
    Ändert dennoch nichts an den Symptomen oder dem Problem selbst. Sicherungen alle i.O.. Batterie beim letzten Versuch noch ausreichend voll. Des Weiteren lässt sich das Auto nicht abschließen und die Fensterheber und Blinker funktionieren nicht. Ich bin ratlos und finde nichts derartiges im Internet.
    Problem bereits schonmal gehabt. Konnte aber gelöst werden. Habe damals die Batterie erneut geladen und ab und an geklemmt. Dann leuchtete wieder die WFS Leuchte und nicht die Störungsleuchte. WFS-Code herausgefunden und eingegeben über ZV, Schlüssel neu "angelernt" und zack funktionierte es wieder ohne weitere Probleme.
    Ich habe das Gefühl das regelmäßige Kurzstrecken unter 30km dem Ganzen schadeten. Denn zuvor bin ich immer 250km+ gefahren und hatte nie Probleme.
    WENN IRGENDJEMAND JEGLICHE FORM VON HILFE ANBIETEN KANN WÄRE ICH DANKBAR :ashamed:
    Danke

    Nachtrag:
    Megane 1 BJ 1997, 90PS, 1.6e, Benziner, RT Limousine, Automatikgetriebe 4-Gang,
     
  2. Anzeige

    Schau mal hier: Elektronik Störung. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 feisalsbrother, 25.11.2017
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.024
    Zustimmungen:
    257
    Hi,

    es wäre nett, wenn du uns mehr zu deinem Fahrzeug/Motor mitteilst. Es gibt nämlich Benziner und Diesel, 100 - 200PS, Automatik oder Schaltgetriebe.
    Auch wird es hier im Board gerne gesehen, wenn sich Neuankömmlinge zuerst vorstellen (Vorstellungsecke).

    Gruss Uli
     
    JBT00 gefällt das.
  4. #3 Patertak23, 11.02.2019
    Patertak23

    Patertak23 Türaufmacher

    Dabei seit:
    10.01.2019
    Beiträge:
    11
    Zustimmungen:
    3
    :dance3:
    Hallo JBT00

    Schreib mal bitte deinen Motorcode bitte rein da kann ich in mein Autodata 3.38 reinschauen. Den gibt es eine Menge wo man schauen kann.
    Mfg Patertak23
    :dont:
     
  5. #4 hansstramm, 13.02.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    147
    Zustimmungen:
    9
    Ich würde mal die verwendete Batterie mit nem Multimeter messen bzw. ne neue testen.
    Deine Batterie sollte mehr als 12V aus spucken.
    Könnte auch mit der Lichtmaschine zutun haben, welche die batterie nicht richtig lädt bzw. bei der Spannungs Versorgung des Autos versagt.


    Ich bin kein Fachmann und denke nur laut.
    Batterie durch messen kann aber nicht schaden.

    Mfg
     
  6. #5 Zimbi RFD, 14.02.2019
    Zuletzt bearbeitet: 14.02.2019
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.196
    Zustimmungen:
    116
    Kennzeichen:
    :close: :wink: 25.11.2017
     
Thema: Elektronik Störung
Besucher kamen mit folgenden Suchen
  1. renault megane 1 probleme

    ,
  2. renault megane grandtour elektrikprobleme

    ,
  3. renault megane warnlampe für störung der elektronik

    ,
  4. renault störung elektronik
Die Seite wird geladen...

Elektronik Störung - Ähnliche Themen

  1. Megane 1 Störung P120 und andere Betriebsstörungen

    Störung P120 und andere Betriebsstörungen: Hallo, mein Megane 1 Cabrio (BJ2001, 70kW, 1,4l 16V) meldet immer wieder den Fehlercode P0120 "Drosselklappen/Gaspedalpotentiometer defekt. Dann...
  2. Renault Scenic 2 1.6 16v 2006 Hinterbremsen wechseln / elektronische park Bremse zurückstellen

    Renault Scenic 2 1.6 16v 2006 Hinterbremsen wechseln / elektronische park Bremse zurückstellen: Guten tag Ich habe da eine frage bezüglich der hinter bremsen vom Renault Scenic 2. die müssen für den TÜV gemacht werden und da wollte ich...
  3. Megane 3 Elektronische Parkbremse Servicestellung

    Elektronische Parkbremse Servicestellung: Hallo zusammen. Zunächst möchte ich betonen, dass ich die Suche bemüht habe, jedoch speziell zu meiner Frage keine direkte Antwort gefunden habe....
  4. Megane 4 Elektronik Fehler? Motor startet nicht!

    Elektronik Fehler? Motor startet nicht!: Hallo Com! Ich fahre einen Megan IV TCE 130 in der BOSE Edition. Erstzulassung: 21.07 2016 Folgendes Problem. Ich habe gestern mein Auto...
  5. Megane 1 Elektronisches Problem Renault Megane

    Elektronisches Problem Renault Megane: Hallo ich habe einen Renault Megane 1.6 bj 97 bekommen am Anfang ist mir aufgefallen das die Lüftung Klackt um wen fehler zu beheben habe ich den...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden