Megane 1 Erst summen, jetzt nur noch klickKlack

Diskutiere Erst summen, jetzt nur noch klickKlack im Motor & Technik Forum im Bereich Megane 1 Forum; Heute während der Fahrt bzw. unmittelbar nach dem Starten bemerkte ich das das Radio weder funktionierte noch sich anstellen ließ kurz darauf...

  1. #1 jensbhv, 27.04.2019
    jensbhv

    jensbhv Türaufmacher

    Dabei seit:
    26.04.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Heute während der Fahrt bzw. unmittelbar nach dem Starten bemerkte ich das das Radio weder funktionierte noch sich anstellen ließ kurz darauf hörte ich seltsames Summen oder Brummen aus dem Motorraum dann ist er nach ca.1Km Strecke einfach ausgegangen und seitdem springt er nicht mehr an, er gibt keinerlei Motorgeräusche von sich also wirklich nichts.
    Sobald ich den Zündschlüssel drehe leuchten alle Kontrollleuchten und das wars, mehr passiert nicht, so als wenn man die Zündung nur auf Stufe 1 gedreht hat dann kommt noch ein "klickklack" und dann Stille. Kontrollleuchten leuchten teilweise weiter aber der Motor gibt keinen Mucks von sich.

    Meine erste Vermutung war die Lichtmaschine aber nachdem ich mich hier durch so einige Themen gelesen habe bin ich am zweifeln dazu kommt noch das ich von Autos nicht so die Ahnung habe, also habe ich mir so gedacht:
    "frag doch mal in einer Runde mit einigen Profi´s, vielleicht bist du dann ja etwas schlauer." Gedacht, Getan

    Zum Schluß möchte ich mich noch eben schnell für eure zukünftige Hilfe bedanken und hoffe das das Problem bald gelöst ist und ich bald wieder mit dem Schätzchen unterwegs bin.
     
  2. Owalt

    Owalt Einsteiger

    Dabei seit:
    30.03.2019
    Beiträge:
    44
    Zustimmungen:
    15
    Hm, das hört sich für mich an als ob da irgend ein Kabel abgefackelt ist.
     
  3. #3 soehnlein, 27.04.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    67
    Zustimmungen:
    25
    Als erstes Mal versuchen ob er mit Überbrückung noch anspringt. Könnte aber auch ein Marderschaden sein - wenn einer irgend ein wichtiges Kabel angeknabbert hat. Wie gesagt - ich würde erst mal versuchen ob er mit Überbrückung noch anspringt.
     
    feisalsbrother gefällt das.
  4. Owalt

    Owalt Einsteiger

    Dabei seit:
    30.03.2019
    Beiträge:
    44
    Zustimmungen:
    15
    Zum Prüfen ob nur Masse fehlt kann es funktionieren wenn du den Minus Pol der Batterie mit dem Motorblock verbindest.
    Zb mit einem Überbrückungskabel.
    Aber wirklich darauf achten nur den Minuspol zu Verbinden!
     
  5. #5 hansstramm, 28.04.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    180
    Zustimmungen:
    14
    Hört sich für mich u.a. nach nem Masse Problem an.

    Wie viel Spannung hat deine Batterie?
    Bitte mal die Werte hier posten.


    Mfg
     
  6. enagem

    enagem Megane-Kenner

    Dabei seit:
    01.06.2009
    Beiträge:
    103
    Zustimmungen:
    18
    Kabel am Anlasser "wackler"
    Massekabel irgendwo ...
     
Thema:

Erst summen, jetzt nur noch klickKlack

Die Seite wird geladen...

Erst summen, jetzt nur noch klickKlack - Ähnliche Themen

  1. Megane 4 Ruckeln beim Anfahren im ersten Gang

    Ruckeln beim Anfahren im ersten Gang: Liebe User! Ich bin am verzweifeln weil ich nun beim zweiten Renault Megane, das selbe Problem habe :-( Mein Fahrzeug: PKW, Renault Mégane...
  2. Müssen Beiträge erst frei geschaltet werden?

    Müssen Beiträge erst frei geschaltet werden?: Hallo, ich habe mich heute erst angemeldet und zwei Posts erstellt. Aber irgendwie habe ich das Gefühl, dass die nicht veröffentlicht sind. Sie...
  3. Megane 2 Erst Startprobleme - jetzt Öl an Zündkerze

    Erst Startprobleme - jetzt Öl an Zündkerze: Hi, da es mein erstes richtiges Thema (nach der Kurzvorstellung ist) hoffe ich, dass ich alles richtige beschreibe und richtig mache....
  4. Megane 2 Seitenleisten vom ersten Dachelement entfernen

    Seitenleisten vom ersten Dachelement entfernen: Hi Leudz, kann ich die Seitenleisten vom ersten Dachelement entfernen um neue zu montieren? also die beiden farblichen Seitenleisten und zwar vom...
  5. Megane 3 Motorkontrollleuchte blinkt und Auto ruckelt auf den ersten Metern

    Motorkontrollleuchte blinkt und Auto ruckelt auf den ersten Metern: Moin Moin liebe Gemeinde, Ich hab da ein Problemchen mit meinem TCE130, Bj. 2011, 205.000 km. Seit neuestem blinkt die Motorkontrollleuchte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden