Fahrlicht wird schwächer

Diskutiere Fahrlicht wird schwächer im Elektronik Forum im Bereich Technik; Hi! ich hab in letzter Zeit festgestellt, dass mein Fahrlicht (egal ob nur Abblendlicht, Abblendlicht mit Neblern, Fernlicht mit Neblern) beim...

  1. daishi

    daishi Megane-Fahrer

    Dabei seit:
    13.12.2006
    Beiträge:
    876
    Zustimmungen:
    1
    Hi!

    ich hab in letzter Zeit festgestellt, dass mein Fahrlicht (egal ob nur Abblendlicht, Abblendlicht mit Neblern, Fernlicht mit Neblern) beim Gaswegnehmen (wie zB Kuppeln) schwächer wird.

    Kann das auf Probleme mit der LiMa hinweisen?
    Oder Keilriemen?

    Es gibt aber keine anderen Anzeichen, dass zB mit der Batterie was nicht stimmt.. Er spring normal an (ok nach längerer Standzeit (3 Tage) bissi schleppender, aber hier isses auch a*schkalt..

    Mein Sub ist vor kurzem kaputtgegangen, ich hab ihn nun ausgebaut, und die Sicherung im Motorraum entfernt.. Sollte ich vllt lieber das Stromkabel zum Amp komplett abbauen bzw das werd ich morgen sowieso, aber könnte es daran liegen?
     
  2. #2 Halbzoll Nuss, 27.11.2008
    Halbzoll Nuss

    Halbzoll Nuss Megane-Kenner

    Dabei seit:
    01.07.2008
    Beiträge:
    165
    Zustimmungen:
    0
    Re: Fahricht wird schwächer

    wenn du im motorraum die sicherung raus machst,ist das vollkommen ausreichend,
    das die lichtstärke mit der drehzahl schwankt ist ganz normal, aber wie stark , das ist der unterschied ,
    prüf doch deine lima, 2500u/min, alle verbraucher ein , limaausgang min. 14V und deine A stehen auf der lima , sind zwischen 60 und 120A , je nach motor. dann kannst du denn ladestromkreis schon mal ausschliessen!
     
  3. daishi

    daishi Megane-Fahrer

    Dabei seit:
    13.12.2006
    Beiträge:
    876
    Zustimmungen:
    1
    Joa, des werd ich dann gleich ma mitprüfen - Danke!

    Es ist aber erst seit ca. 2 Wochen so extrem, dass es auch wirklich auffällt.. Also seits so kalt is..

    Batterie kanns nicht sein? Weil Weihnachten 2006 hat die erste die Frägge gemacht.. seitdem is ne neue drinne..
     
  4. #4 Anonymous, 28.11.2008
    Anonymous

    Anonymous Guest

    Sehr gut möglich daß dir eine oder zwei Gleichrichterdioden oder eine Wicklung/Phase in der Lima weggepfiffen sind .

    Sichtbare Helligkeitsschwankungen kenne ich bspw. gar nicht von meinem Wagen.

    Ich gehe mal nicht davon aus daß du ALLE Verbraucher wie auch Heckscheibe voll aufgerissen hast und dich dann wunderst wenn im Standgas das Licht dunkler wird ? Denk an die elektrischen Heizelemente am Tauscher, die aufregeln bei Kälte !

    Also, Test bei voll betriebswarmem Motor ohne Heckscheibenheizung ergibt : ?



    Heiko
     
  5. #5 Art Vandelay, 28.11.2008
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.293
    Zustimmungen:
    2
    Yep, die Diskussion hatten wir vergangenen Winter auch schon. Diese Zusatzheizung (ist glaub ich nur beim Diesel verbaut), mit der der Innenraum bei kaltem Motor geheizt wird, saugt schon ordentlich Strom. Wenn ich an der Kreuzung stehe und ich hör das Klick des Relais, wie diese Zusatzheizung ein-/ausgeschaltet wird, seh ich das auch definitv bei den Lichtern - sowohl draussen als auch beim kleinen Lichtchen oben am Dachhimmel. Ich glaube, im Leerlauf und mit Abblendlicht und Heizung ist die LiMa dem Limit, was sie noch schafft, deutlich näher gekommen.

    Ich hab bei meinem im vergangenen, ersten Winter auch Angst gehabt, dass sich die Lichtmaschine schon verabschiedet. Hatte mein Opel Astra nie. Allerdings hatte der - trotz Diesels - auch keine Zusatzheizung, was bedeutet hat, dass es immer noch klirrende Minusgrade innen hatte, wenn ich im Büro angekommen bin. Die Heizleistung war katastrophal in der Stadt.
     
  6. daishi

    daishi Megane-Fahrer

    Dabei seit:
    13.12.2006
    Beiträge:
    876
    Zustimmungen:
    1
    Also extrem ist es mir aufgefallen, als ich am Sonntag abend in die Kaserne gefahren bin, über die zugeschneite Schwäbische Alb, Fernlicht und Abblendlicht mit Nebler, Radio, Ambientebeleuchtung an.. 23° auf der Klimaautomatik, KEINE Sitzheizung, KEINE Heckscheibe.. Sub ist wiegesagt abgeklemmt, dem Radio ist noch ein kleiner Amp vorgeschaltet..

    Geschwindigkeit war so zw. 60 und 80.. Und ist mir vor allem im letzten Drittel aufgefallen.. :/

    Habe gestern abend noch einem Motorrad Starthilfe gegeben, bei laufendem Motor ist meinem auch schon das Licht /später Standlicht schwächer geworden, als er georgelt hat..
     
  7. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    2
    Das würde ich für Normal halten, bei den Verbrauchern. Vorsichtshalber mal die Lima Prüfen lassen.
     
  8. #8 Art Vandelay, 28.11.2008
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.293
    Zustimmungen:
    2
    ... wobei sich die Frage stellt, wie extrem das "extrem aufgefallen" ausfällt. Wenn es zwar auffällt, aber trotzdem nah an der Wahrnehmungsgrenze liegt, wärs mir wurscht. Wenn sich der Lichtkegel subjektiv auf die Hälfte der Helligkeit wie bei einem 6V-Käfer runterdimmt, würd ich mir Sorgen machen.
     
  9. #9 Anonymous, 28.11.2008
    Anonymous

    Anonymous Guest

    Eine Prüfung der Lima-Leistung ist sicher das Beste . Sollte sie KEINE 150 Ampere raushauen dann musst du dich mal nach einer neuen Lima umsehen . Sind immer welche bei Ebay drin. Oder öffnen und Durchmessen (Dioden und Wicklungen).

    Je nachdem wieviel Leistung sie noch bringt kannst du noch bedenkenlos fahren (bis du Ersatz hast) wenn du sparsam mit Strom umgehst, d.h. Sitzheizung, Nebler und Heckscheibe OFF .

    Sollte die Lima ok sein würde ich als Erstes mal das Relais für die Zusatzheizung an Tauscher vermuten . Dazu einfach mal bei Betriebstemperatur am Heizelement messen ob es "befeuert" wird . Denn wie schon erwähnt, da geht reichlich Power durch. Kontakte/Kabel in höhe Gaspedal . "Fette" Kabel mit geschätzten 4mm2 .

    Einen leicht sichtbaren Spannungseinbruch im Standgas kenne ich nur wenn die Elemente bei Kälte definitiv ON sind .

    Du schreibst: Fahrt durch die schwäbische Alb . = Viel el. Power auf der Servolenkung ! Führt aber bei intakter Lima zu keinen Spannungseinbruch (in den Kurven ) .
     
  10. daishi

    daishi Megane-Fahrer

    Dabei seit:
    13.12.2006
    Beiträge:
    876
    Zustimmungen:
    1
    Klar, jeze wo dus sagst, es hat auch permanent das ESP/ASR eingegriffen.. das kann ja auch noch mächtig viel Strom schlucken, denk ich mir..

    Wobei ichs beim Einparken und dem dazugehörigen Rangieren auch schon bemerkt habe..

    naja, werd jeze ma in die Inst fahren und mal die Batterie durchmessen lassen ;)
     
  11. #11 Anonymous, 28.11.2008
    Anonymous

    Anonymous Guest

    Oh, ja, das ESP, bzw. die ABS - Regelung saugt auch mächtig !

    Fahr mal über den Hof und lass messen :)
     
  12. daishi

    daishi Megane-Fahrer

    Dabei seit:
    13.12.2006
    Beiträge:
    876
    Zustimmungen:
    1
    Sodele, Batterie isses nich, hat schön 12,66V und 14,68 Ladespannung..

    Anscheinend sei es normal, ich solle jeze ma mit erhöhter Drehzahl fahren (ohne Verbraucher :( ) um die Batterie ma richtig vollzuknallen..

    Bin in letzter Zeit immer schön piano und untertourig gefahren, da kanns schon sein dass die Verbraucher mehr verbraucht haben als reingekommen ist..

    Naja, mal weiter beobachten..
     
  13. #13 Anonymous, 29.11.2008
    Anonymous

    Anonymous Guest

    Entschuldige bitte, aber DAS war keine Lima-Prüfung ! Ich schrieb nicht umsonst was von 150 AMPERE und du läßt die Spannung messen, wahrscheinlich noch ohne Last ? :D

    Was waren denn das für "Spezialisten" :frown:


    Diagnose "untertouriges Fahren" :D

    " Batterie vollknallen " :D Hallooo ? Bei 12,66 Volt ist das Ding knackvoll, außerdem du sagst ja selber daß der Anlasser voll durchzieht.


    DIe Limas sind so ausgelegt daß bei 2000 u/min des Motors, 70 % der Lima-Leistung zur Verfügung steht . Mit welcher Dehzahl fährst du denn ? 1200 u/min ? :D

    Entschuldige bitte die vielen :D aber für so eine "Prüfung" von Leerlaufspannung und Ladespannung reichen eine Minute und ein 7,99 Euro Multimeter . Die Lima Leistung wird SO nicht erfasst !

    Fahr mal zu BOSCH und lass die LEISTUNG der Lima checken ...
     
  14. #14 ASpeed_xf, 29.11.2008
    ASpeed_xf

    ASpeed_xf Megane-Experte

    Dabei seit:
    11.06.2007
    Beiträge:
    1.069
    Zustimmungen:
    0
    Hallo Daishi!

    Ich arbeite bei einem Hersteller von Starterbatterien und kann dir versichern dass die Werte die deine Batterie hat sehr gut sind. Die 12,66 Volt sind bei vielen Batterien nicht einmal im Neuzustand erreichbar (Blei mit vergleichbar schlechter Qualität, Anzahl und Stärke der Bleiplatten, ...).

    Die Batterie kannst also wirklich ausschließen.

    FG, ASpeed
     
  15. #15 Halbzoll Nuss, 29.11.2008
    Halbzoll Nuss

    Halbzoll Nuss Megane-Kenner

    Dabei seit:
    01.07.2008
    Beiträge:
    165
    Zustimmungen:
    0
    @ daishi
    sag deiner werkstatt mal einen gruß von mir , Technische Note 6014 , ab Test 2 !!!!!!!
    also langsam sollte es jede werkstatt mal wissen !!!!!!!! :cry: :cry:
     
Thema: Fahrlicht wird schwächer
Besucher kamen mit folgenden Suchen
  1. fahrlicht wird immer schwächer

    ,
  2. auto licht wird schwächer

    ,
  3. Megane 2 Scheinwerfer zu schwach

    ,
  4. Licht wird schwächer wenn ich Gas wegnehmen,
  5. Scheinwerfer beim PKW wird beim gas wegnehmen dunkler,
  6. licht wird schwächer wenn die heizung an ist,
  7. Scheibenwischer an Licht wird schwächer,
  8. renault licht schwächer
Die Seite wird geladen...

Fahrlicht wird schwächer - Ähnliche Themen

  1. Anzeige Boardcomputer schwach

    Anzeige Boardcomputer schwach: Bei meinem 2007er Meg Ph.2 leuchtet im Cockpit der Boardcomputer teilweise schwach bzw.unleserlich. Alle anderen LCD-Anzeigen funktionieren...
  2. Fahrlicht (Abblendlicht)

    Fahrlicht (Abblendlicht): Hallo, seit einigen Wochen bin ich Besitzer eines Megane Coupe/Cabrio II Ph.2 (EZ: 2007) 1,6. Das Fahrzeug hat eine H7/H1 Lichtanlage. Bei einer...
  3. Scheinwerfer zu schwach ?

    Scheinwerfer zu schwach ?: Hallo liebe Megane 2 Fahrer! Kurz zu meinem Auto: Ich fahre einen Renault Megane 2 Grandtour Bj. 2008, sprich die Scheinwerfer mit der DE Linse....
  4. Beim Lenken im Stand, wird´s Licht schwächer.

    Beim Lenken im Stand, wird´s Licht schwächer.: Hallo! Habe kürzlich mitbekommen, das die helligkeit meines Abblendlicht im Stand ganz leicht abnimmt, wenn ich das Lenkrad drehe. Das ist mir...
  5. ganz schwache Vibrationen beim Bremsen, nach der Reinigung

    ganz schwache Vibrationen beim Bremsen, nach der Reinigung: Hallo Freunde! :-) Ich musste im April mein "Pickerl" wieder verlängern. Das habe ich bei meinem Renault-Händler gemacht und die meinten es sei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden