Megane 2 Fehler df028 und df010 in Kombination (1.5 dci)

Diskutiere Fehler df028 und df010 in Kombination (1.5 dci) im Motor & Getriebe Forum im Bereich Technik; Guten Tag zusammen, Diesmal mit Präfix ;) ich habe schon länger ein Problem. Nach ca 5 h richtiger Fahrzeit bekomme ich die Fehlermeldung...

  1. #1 Fenixtx, 05.08.2020
    Fenixtx

    Fenixtx Türaufmacher

    Dabei seit:
    05.08.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Tag zusammen,

    Diesmal mit Präfix ;)

    ich habe schon länger ein Problem. Nach ca 5 h richtiger Fahrzeit bekomme ich die Fehlermeldung Einspritzung überprüfen. Wenn ich die dann Auslese kommen die Fehler df028 und df010 zum Vorschein. Von ca. einem Jahr wurden sämtliche Ventile und Hochdruckpumpe getauscht. Der Fehler kommt seit paar Monaten. Während der Fahrt merkt man kein ungewöhnliches verhalten und nach dem löschen ist erstmal der Fehler weg.

    Komischer Weise scheint es egal zu sein wie weit ich fahr sondern der Fehler scheint nach einer gewissen Zeit wieder zu kommen.

    Hat jemand eine Idee was ich machen kann? Möcht nicht noch mehr Geld ins Auto pumpen. Da ich auch schon ein neues Auto habe und meine 17jährige Wegbegleiterin jetzt weiter geben möchte.

    Handelt sich um den 2003er 1.5dci mit fast 220.000 km Laufleistung.

    Bilder hänge ich mal an.

    Vielen Dank und Gruß

    Antonio
     

    Anhänge:

  2. #2 Keve1991, 06.08.2020
    Keve1991

    Keve1991 Megane-Fahrer

    Dabei seit:
    27.10.2015
    Beiträge:
    478
    Zustimmungen:
    57
    Der eine Fehler kommt vom EGR.
    Vermutlich musst du es nur einmal vernünftig reinigen, wieder einbauen und anlernen. Dann wäre dieses Problem schonmal gelöst.

    Das nächste kommt ja vom Injektor.
    Es kann der Injektor selbst sein, das der eine Macke hat und Probleme macht sobald dieser zu heiß wird. Oder der Stecker kann bei höheren Temperaturen ein Problem verursachen (Kontaktschwierigkeiten).
     
  3. #3 Fenixtx, 06.08.2020
    Fenixtx

    Fenixtx Türaufmacher

    Dabei seit:
    05.08.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für die Hilfe.

    EGR und Injektoren sind nicht mal ein Jahr alt und wenn ich unter Volllast Autobahn fahre kommt der Fehler nicht zwingend. Scheint unabhängig von Temperatur, Geschwindigkeit, Wetter und zurückgelegter Strecke zu sein. Der Fehler kommt immer nur nach einer gewissen Zeit unabhängig von. Standzeit und muss nicht am Stück sein.

    Komisch ist auch das beide Fehler immer zusammen kommen. Also irgendwie zusammenhängen zu scheinen.
     
  4. #4 Multi-Fanfare, 07.08.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.241
    Zustimmungen:
    129
    Gut, aber die Stecker und Kabel sind sehr alt und haben sicher nur Wackler, ausziehen, gucken sind sie sauber, reinigen, kontaktspray, Kabel durchmessen.
     
Thema:

Fehler df028 und df010 in Kombination (1.5 dci)

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden