Frage zur Lichtautomatik

Diskutiere Frage zur Lichtautomatik im Elektronik Forum im Bereich Technik; Meine Lichtautomatik ist auf Automatik geschaltet. Heute hatte ich manuell Licht angemacht,wo ich ausgestiegen bin,fehlte das piepen,so das ich...

  1. #1 bugbear, 29.07.2011
    bugbear

    bugbear Megane-Kenner

    Dabei seit:
    13.07.2010
    Beiträge:
    138
    Zustimmungen:
    0
    Meine Lichtautomatik ist auf Automatik geschaltet. Heute hatte ich manuell Licht angemacht,wo ich ausgestiegen bin,fehlte das piepen,so das ich nochmal zurück musste. Ist das normal,das der "Hinweis" nur bei deaktivierter Automatik akustisch kommt?
     
  2. #2 *speeedy*, 29.07.2011
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    1
    Jup, Licht geht ja automatisch aus wenn du die Tür aufmachst.
     
  3. #3 bugbear, 29.07.2011
    bugbear

    bugbear Megane-Kenner

    Dabei seit:
    13.07.2010
    Beiträge:
    138
    Zustimmungen:
    0
    Glaube habs bisschen kompliziert geschrieben.

    Automatik an -> Licht automatisch an und aus
    Automatik an & manuell Licht angeschaltet -> Licht bleibt beim ausstiegen an & kein Piepen
    Automatik aus & Manuell Licht angeschaltet -> Licht bleibt an & Piepen
    Nur Zündung an & Licht manuell an -> Piepsen

    Mir kommt Punkt 2 komisch vor,hab mich so an die Automatik gewöhnt,nicht das die batterie mal alle ist
     
  4. #4 Anonymous, 29.07.2011
    Anonymous

    Anonymous Guest

    wie speedy schon gesagt hat, sollte das Licht beim öffnen der Fahrer Tür aus gehen, egal ob Lichtautmatik an/aus und manuelles Licht eingeschalten ist.
     
  5. n0b0dy

    n0b0dy Megane-Profi

    Dabei seit:
    19.12.2006
    Beiträge:
    2.329
    Zustimmungen:
    5
    Aber Vorsicht!
    Ist mir selbst heut erst wieder passiert.
    Normalerweise regelt meine Lichtautomatik alles. Heute morgen war das Wetter etwas mies, also manuell das Licht angemacht.
    Beim Aussteigen nicht dran gedacht.
    Nun ist das Licht erstmal ausgegangen (beim aussteigen), daher auch kein Piepsen.
    Dann hat mir mal wieder so ein Depp 'ne Werbekarte hinter den Türgriff gesteckt. Das Keyless sucht dann nach meiner Karte um das Auto zu öffnen. Ich war ja aber nicht da :D Also bleibts Auto zu.
    Jetzt kommt der Bug: das Licht geht dann aber an, da es ja noch eingeschaltet war.

    Zum Glück kam mein Kollege 'ne knappe Stunde später und hat mir gesagt, dass das Licht noch an ist.
     
  6. andz27

    andz27 Megane-Profi

    Dabei seit:
    13.10.2008
    Beiträge:
    2.741
    Zustimmungen:
    5
    Ja, eigentlich sollte das Licht ausgehen.

    Mir ist so als hätte ich schonmal von solchen Problemen hier gelesen, das betraff die frühen Modelle und war wohl ein Fehler in der UCH, der nur mit Tausch dieser beseitigt werden konnte. Dies ist aber sehr teuer, also nicht empfehlenswert, lieber auf das Licht achten, obs aus ist.
     
  7. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    So ist es, da hat die Elektronik eine Macke. Wenn man den Motor abstellt und die Fahrertür öffnet, geht das Licht immer aus, egal ob mit Automatik oder manuell oder sonstwas eingeschaltet. Ausnahme: Steht der Schalter auf Standlicht, bleibt es an und es piept.
     
  8. #8 megane141, 02.08.2011
    megane141

    megane141 Megane-Kenner

    Dabei seit:
    28.11.2010
    Beiträge:
    184
    Zustimmungen:
    0
    ABER: Wenn ich das Auto abschließe müsste doch alles Ausgehen, oder? Egal, auf welcher stellung was ist!?
    Werde das mal probieren^^
     
  9. #9 bugbear, 02.08.2011
    bugbear

    bugbear Megane-Kenner

    Dabei seit:
    13.07.2010
    Beiträge:
    138
    Zustimmungen:
    0
    Es ist kein Fehler gespeichert. Ich gehe mal davon aus,das es an der UCH liegt. So lange keine weiteren Probleme auftreten kann ich damit leben.
     
Thema: Frage zur Lichtautomatik
Besucher kamen mit folgenden Suchen
  1. Renault megane licht beim aussteigen

    ,
  2. Auto Licht auf Automatik Auto piept

Die Seite wird geladen...

Frage zur Lichtautomatik - Ähnliche Themen

  1. Megane 3 Frage zu Motorölmeßstab

    Frage zu Motorölmeßstab: Ich besitze seit April 2019 einen gebrauchten Megane 3 mit 1,6 Benziner Motor mit 101 PS, ist der Fünftürer. Das Auto ist Erstzulassung Januar...
  2. Megane 2 Frage zu Lenkstockschalter

    Frage zu Lenkstockschalter: Hallo in die Runde, ich fahre einen Megane Grandtour 1,6. BJ 2004 Vermutlich ist mein Schleifring defekt und ich habe mich heute hier und im Netz...
  3. Megane 2 Stabilisatoren Gummibuchsen - Frage zum Einbau

    Stabilisatoren Gummibuchsen - Frage zum Einbau: Hallo zusammen, Letztes Jahr hatte ich bereits Defekte Stabilisatoren Lager. Koppelstangen und Spurstangenköpfe wurden getauscht. Dann waren...
  4. Megane 3 Frage wegen 3.Anbieter Radio und Navi

    Frage wegen 3.Anbieter Radio und Navi: Hi, Ich hab den Megane 3 Cabrio Bj 2010/11 mit dem vom Werk aus TomTom Navi usw. und mein Radio ist leider kaputt gegangen. Nun wollte ich mir...
  5. Frage gestellt und nicht mehr gesehen

    Frage gestellt und nicht mehr gesehen: Hi, ich finde es mittlerweile eine echte Unsitte in Foren wenn jemand eine Frage stellt und dann nicht mehr gesehen wird. Dann könnte er es auch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden