Megane 2 Gebläse defekt

Diskutiere Gebläse defekt im Elektronik Forum im Bereich Technik; Hallo ! DAs Gebläse von meinem Auto funktionier nicht mehr. (Super jetzt im Winter) Der ÖAMTC hat mittels Diagnosestecker festgestellt das der...

  1. #1 Adler22, 31.01.2017
    Zuletzt bearbeitet: 31.01.2017
    Adler22

    Adler22 Türaufmacher

    Dabei seit:
    15.09.2016
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo !
    DAs Gebläse von meinem Auto funktionier nicht mehr. (Super jetzt im Winter) Der ÖAMTC hat mittels Diagnosestecker festgestellt das der Motor angesteuert wird ,also ist sehr wahrscheinlich der Motor kaputt. Der Techniker hat aber gesagt das auch ein Kabelbruch vorliegen könnte.
    Habe hier im Forum eine gute Beschreibung über den Ausbau des Gebläse gefunden, aber so einfach wie sich das liest ist das ganz und gar nicht. Nachdem ich alles so wie in der Anleitung beschriebe ausgebaut habe sah ich zum Gebläse aber ich kann mir beim besten Willen nicht vorstellen wie ich ihn da unten raus kriegen soll. Kabelstränge ,Stecker und Leitungen sind da noch im weg. Das ist ja eine Lebensaufgabe. Hat wer einen guten Tip für mich wie ich das Teil bergen kann ohne das ganze Armaturenbrett zu zerlegen? Oder sollte ich doch noch vorher den Schalter überprüfen ? Man kommt nicht mal mit der Prüflampe zum Stecher am Gebläsemotor um fest zustellen ob überhaupt Strom anliegt. Brauche jeden Tag das Auto und kann nicht ein Langzeitprojekt daraus machen.
    mfg Kurt
     
  2. #2 Adler22, 31.01.2017
    Adler22

    Adler22 Türaufmacher

    Dabei seit:
    15.09.2016
    Beiträge:
    15
    Zustimmungen:
    0
    Ach ,noch was. Was würde der Spaß in einer Werkstatt kosten ? Hat wer Erfahrung damit?
    Danke
     
  3. #3 Adler22, 06.02.2017
    Zuletzt bearbeitet: 06.02.2017
    Adler22

    Adler22 Türaufmacher

    Dabei seit:
    15.09.2016
    Beiträge:
    15
    Zustimmungen:
    0
    So, vor ein paar Tagen stieg die Temperatur wieder über Null Grad und auf einmal läuft das Gebläse wieder. Natürlich bin ich froh darüber aber es macht die Fehlersuche umso schwieriger. Ich hatte einen Tipp erhalten, das es sich um eine "kalte Lötstelle" handeln könnte. Hat jemand eine Idee wo ich da suchen könnte? Sind im Bereich des Schalters Lötstellen oder ähnliches? Wird bei Renault die Masse oder das Plus geschaltet?
     
  4. #4 Anschleicher, 06.02.2017
    Anschleicher

    Anschleicher Megane-Fahrer

    Dabei seit:
    22.04.2015
    Beiträge:
    253
    Zustimmungen:
    23
    Wie du schon geschrieben hast muss erstmal geprüft werden, ob überhaupt eine Spannung am Gebläsemotor anliegt. Kommst du da nirgendwo dran geht es (erstmal) auch über die Widerstände. Die sollten doch recht gut erreichbar sein. Vielleicht hilft dir dieses Video dazu.


    Ich hatte schon öfter das Problem, dass sich die PINs an den Gebläsewiderständen durch die Hitze verbogen hatten und dann keinen guten Kontakt mehr haben.

    1.) Sollte dort schon keine Spannung anliegen, dann musst du dich auf Spurensuche begeben. Das Problem kann dann an vielen Stellen liegen. Sicherung, Kabelbruch, Schalter, ... Dafür sind dann Stromlaufpläne ganz sinnvoll. Damit du weißt wie die Kabel verlaufen. Die bekommst du mit etwas Glück bei deinem Renault Händler.
    Kalte Lötstellen halte ich erstmal für unwahrscheinlich. Hast du die manuelle Klima oder die Automatische?

    2.) Sollte Strom an den Widerständen anliegen führt kein Weg dran vorbei den Gebläsemotor auszubauen. Und dort an den Kabeln wieder zu messen. Liegt dort ebenfalls eine Spannung an bleibt nur der Motor als Fehlerquelle. Ich gehe mal davon aus, dass der Gebläsemotor ein Bürstenmotor ist. Je nach Laufleistung deines Meganes sind dann notfalls die Kohlebürsten verschlissen.

    Zum Ausbau des Gebläsemotors findest du auch einige Videos bei Youtube. Teilweise auf englisch. Aber auch verständlich.

    Viel Erfolg!
     
  5. #5 Adler22, 20.02.2017
    Adler22

    Adler22 Türaufmacher

    Dabei seit:
    15.09.2016
    Beiträge:
    15
    Zustimmungen:
    0
    Danke ! Das Video ist schon hilfreich, aber ich werde mal beobachten wie sich das Problem entwickelt und bei Bedarf stelle ich ihn in die Werkstatt. Hab mir das genauer angeschaut und abgesehen von den sehr engen Bauweise sind Leitungen der Klimaanlage im weg und
    diese abbauen tu ich mir nicht an!
     
Thema: Gebläse defekt
Besucher kamen mit folgenden Suchen
  1. renault megane lüftung geht nicht

    ,
  2. auto gebläse defekt

    ,
  3. renault megane 2 lüftermotor ausbauen

    ,
  4. renault megane 2 lüftung geht nicht,
  5. renault megane 2 gebläse geht nicht,
  6. renault megane 2 cc klima ventilator defekt,
  7. renault megan 2006 luftgebläse defekt,
  8. renault megane cabrio gebläse ohne funktion,
  9. gebläße im auto auf einmal weg renault,
  10. renault megane lüftung geht nicht mehr,
  11. renault grand scenic 2009 Lüfter geht nicht an,
  12. renault megane cabrio heizunggeblaese geht nicht,
  13. megane 2 cc motor gebläse geht nicht,
  14. megane 2 motorluftung geht nicht,
  15. renault megane 2 gebläsemotor ausbauen ,
  16. Renault Megane bj. 2014 Lüftung Klimaanlage funktionieren auf einmal nicht,
  17. renault megane Gebläse tauschen,
  18. sicherung beim megane Lüftung,
  19. renault megane scenic lüftermotor ausbauen,
  20. renault megane lüftung ohne funktion,
  21. renault megane gebläse ohne funktion,
  22. renault scenic 1.6 16v gebläse sicherung,
  23. renault megane gebläse ausbauen,
  24. das gebläse beim Renault megane 2 defekt,
  25. Renault megane Gebläse defekt
Die Seite wird geladen...

Gebläse defekt - Ähnliche Themen

  1. Megane 1 Motorsteuergerät defekt

    Motorsteuergerät defekt: Hallo Forengemeinde, mein Name ist Benedikt und das ist mein erster Fred. Ich habe das Problem, das mein Megane I 1.6 nicht mehr starten will....
  2. Megane 2 Druckwandler defekt?

    Druckwandler defekt?: Hallo zusammen, gestern wurde mein Beitrag mit dem Hinweis auf die Forensuche geschlossen. Kein Problem, möchte natürlich nicht Fragen zigfach...
  3. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  4. Megane 2 Gebläse ohne Funktion

    Gebläse ohne Funktion: Hallo zusammen, seit kurzem funktionier mein Gebläse nicht mehr. Erst viel es kurz aus, dann ging es wieder für kurze Zeit und jetzt ist seit...
  5. Megane 3 Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus

    Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus: Hallo zusammen, bei mir qualmt es aus den Lüftungsschltzen (hauptsächlich Beifahrerdüse Mitte) Es handelt sich def. um Kältemittel der Klima. Ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden