Megane 2 Gebläse (innenraum) ohne Funktion/Funktion sporadisch

Diskutiere Gebläse (innenraum) ohne Funktion/Funktion sporadisch im Elektronik Forum im Bereich Technik; Liebe Forum Benutzer, liebe Experten, ich habe viele ähnliche Themen durchgesucht, aber nichts Vergleichbares gesehen. Ich habe ein Renault...

  1. #1 Fracture, 29.08.2022
    Fracture

    Fracture Einsteiger

    Dabei seit:
    31.07.2015
    Beiträge:
    20
    Zustimmungen:
    3
    Liebe Forum Benutzer,
    liebe Experten,

    ich habe viele ähnliche Themen durchgesucht, aber nichts Vergleichbares gesehen.
    Ich habe ein Renault Megane 2 CC (AGK 3333), BJ 2006, 131PS, Diesel.

    Vor ca. einem Jahr viel bei mir die Luftgebläse im Innenraum aus. Man hörte zwar, dass die Motoren für die Luftrichtung in der Gebläse bewegen (Frontscheibe/Gerade/Fußraum), aber der Hauptmotor für die Gebläse selbst hat nicht funktioniert. Die Einstellung der Heizung und Klimaanlage hat weiterhin funktioniert (wenn man 27 °C eingestellt hat, hat man gespürt, dass heiße Luft langsam aus den Rillen rauskommt oder wenn man AC und 15 °C Grad einstellt, dass es kaltes Luft rauskommt). Jedoch ohne Gebläsemotor ist die Wirkung von Klima/Heizung gleich null.

    Ab zu Werkstatt, der Meister meinte, dass es sich bestimmt um Controller handelt. Er hat den gewechselt und trotzdem lief die Gebläse nicht. Dann hat er noch was gezogen und auf einmal lief die Gebläse. Es hat sich herausgestellt, dass wenn man (links unten, neben Pedalen, hinter Abdeckung) an den Kabeln (in der Nähe von Grünen Connector) zieht, sprang die Gebläse an. Ich habe einfach dabei belassen. Einmal pro Woche ging die Gebläse nicht mehr und ich müsste wieder die Abdeckung abmachen, an den Kabeln ziehen und sie lief wieder.

    Eines Tages (vor 2-3 Monaten) lief die Gebläse auch dann nicht, als ich an den Kabeln gezogen habe. Da es Sommer war, habe ich das einfach ignoriert/Cabrio gefahren. Nach zwei Wochen war ich im Urlaub, das Auto stand in der Sonne 1 Woche ohne beansprucht zu werden. Als ich sie wieder angemacht habe, lief plötzlich Gebläse erneut und das wieder eine Woche. Und dann war wieder aus.

    Letztes Ereignis, vor einem Monat - ich habe mit kräftig mit der Hand gegen Handschuhfach geschlagen und plötzlich ging die Gebläse wieder. Und das wieder nur paar Wochen. Und wieder aus. Alles folgende "Schläge"/ziehen am Kabeln haben nichts gebracht.

    Heute habe ich mein Auto zu einer anderen Werkstatt gebracht - die haben alles auseinandergenommen und meinten, dass der Motor, der Gebläse und Kabeln in Ordnung sind. evtl. kann das Steuergerät nicht in Ordnung sein, aber das kann nur Renault wechseln.

    Jetzt frage ich mich, was kann ich mit kostengünstigem Aufwand machen, um das Problem zu lösen - bald ist Herbst/Winter und ohne Gebläse und Geschlagenen Scheiben zu fahren macht keinen Spaß, hat Jemand vielleicht ein guter Tipp? Bzw. Theorie was das sein kann?

    Vielen herzlichen Dank im Voraus!

    Beste Grüße
    Nik
     
  2. #2 ToniGeorg, 30.11.2022
    ToniGeorg

    ToniGeorg Türaufmacher

    Dabei seit:
    30.12.2020
    Beiträge:
    15
    Zustimmungen:
    0
    Genau das gleiche Problem habe ich auch. Das mit am Kabel ziehen ist mir neu. Bei mir war es meist ein beherzten Schlag gegen die rechte Seite der oberen Mittelkonsole. Aber das fünfte dann irgendwann auch nicht mehr. Lüfter ausgebaut und getestet: lief. Also alles wieder rein und alles gut. Hat jetzt 1Jahr gehalten. Seid gestern wieder die Problematik. Immer in der kalten Jahreszeit.
     
  3. #3 Fracture, 24.12.2022
    Fracture

    Fracture Einsteiger

    Dabei seit:
    31.07.2015
    Beiträge:
    20
    Zustimmungen:
    3
    Hallo zusammen,

    ToniGeorg, danke!

    kleine Update - das Wechsel auf eine Neue Gebläse hat das Problem gelöst.

    Wie bereits ToniGeorg geschrieben hat - beim Wechsel ist mir aufgefallen, das die alte Gebläse nach dem Trennen und Wiederverbinden wieder lief, dabei aber starke Hitze entwickelt hat. Daher wurde entschieden komplett diese zu wechseln (wenn man ohnehin bereits alles auseinander genommen hat).

    Viele Grüße
    Nik
     
Thema:

Gebläse (innenraum) ohne Funktion/Funktion sporadisch

Die Seite wird geladen...

Gebläse (innenraum) ohne Funktion/Funktion sporadisch - Ähnliche Themen

  1. Megane 3 Heizungsgebläse ohne Funktion

    Heizungsgebläse ohne Funktion: Hallo liebe Forumsmitglieder Ich schreibe es mal hier rein, vlt kann mir jemand helfen. Ich habe einen Megane 3 und das Heizungsgebläse läuft...
  2. Megane 2 Widerstand Gebläsemotor

    Widerstand Gebläsemotor: Hallo zusammen, habe auch das Problem, dass mein Gebläsemotor erst nur noch mit geratter und höchsten halber Leistung gelaufen ist und dann...
  3. Megane 2 Metallhülse am neuen Gebläsemotor

    Metallhülse am neuen Gebläsemotor: Hallo zusammen, Bin gerade dabei den Gebläsemotor an meinem CC 2 zu wechseln. Der bestellte Motor wurde heute geliefert. Kann mir jemand sagen,...
  4. Megane 3 Gebläse wird nach kurzer Zeit sehr schwach (Grand Scenic III)

    Gebläse wird nach kurzer Zeit sehr schwach (Grand Scenic III): Hallo zusammen, mein Grand Scenic III, BJ 2011, hat Probleme mit dem Innenraumgebläse. Ich würde mich gerne selber an der Fehlersuche und...
  5. Megane 2 Innenraumgebläse wechseln

    Innenraumgebläse wechseln: Moin, kann mir einer sagen wie ich das innenraumgebläse am besten Wechsel? Geht das über die Beifahrer Seite oder muss ich auf Fahrerseite Pedale...