Gelöst: Geräusch beim Gas wegnehmen (Schubumluftventil)

Diskutiere Gelöst: Geräusch beim Gas wegnehmen (Schubumluftventil) im Motor, Getriebe, Schaltung & Kupplung Forum im Bereich Beanstandungen, OTS & Rückrufe; Hi Leute, hab schon ein Problem. Mein GT macht ein komisches Geräusch wenn ich Gas wegnehme. Nur während der Fahrt, nicht im Stand. So bis ca....

  1. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.840
    Zustimmungen:
    2

    Hi Leute,
    hab schon ein Problem. Mein GT macht ein komisches Geräusch wenn ich Gas wegnehme. Nur während der Fahrt, nicht im Stand.
    So bis ca. 60km/h im unteren Drehzahlbereich (ca.3500) macht er das Geräusch. Bei höherer Geschwindigkeit oder höherer
    Drehzahl ist es fast nicht mehr wahrzunehmen.
    Wie beschreibe ich das Geräusch? keine Ahnung. :cray:
    es ist ein nicht direkt schleifendes geräusch. Von der Art das man meint zu hören, das man Gas wegnimmt.
    Ich weiß wirklich nicht wie ich es ausdrücken soll.
    war auf jeden Fall heut im AH und die haben sich das angehört. Dann hat der Meister mit mir eine Probefahrt in zwei identisch
    motorisierten Megane gemacht und die haben das gleiche Geräusch. der Meister erklärte mir, das sie bei unbekannten Geräuschen immer erst
    versuchen ob vergleichbare Fahrzeuge das selbe aufweisen bevor sie blind drauf los suchen.
    Das Ende der Geschichte, der Meister meinte es wäre Bauartbedingt und nicht schlimmes.
    Er konnte keine genaue Prognose abgeben, tippt aber auf ein natürlichen Geräusch vom Turbo.
    Tja, was soll ich sagen. Ich hab ja Garantie.

    Hat vielleicht einer von euch das selbe Problem? Mal ohne Radio und Klima fahren. eventuell hört ihr ja was.
    Es ist ein TCe130.

    Mein Audi hatte auch nen Turbo aber der hat nur gepfiffen :grin:

    Über Rückmeldungen von euch würde ich mich freuen.

    Gruß und Danke
    Andy
     
  2. #2 Subraid, 03.09.2009
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.357
    Zustimmungen:
    1
    Habe bei meinem TCe130 genau das gleiche Geräusch und gehe eigentlich davon aus, dass es der Überdruckauslass vom Turbolader ist. AFAIK gibts da sogar nen speziellen Begriff für.
     
  3. #3 Anonymous, 03.09.2009
    Anonymous

    Anonymous Guest

    Ggf könnte es auch die zusätzliche Öleinspritzung sein denn

    die Einspritzdüsen werden doch mittels Öldüsen gekühlt, um die aus der thermomechanischen

    Beanspruchung entstehende Wärme abzuleiten, die mit einer Erhöhung der Leistung und dem Druck im Brennraum verbunden sind.
     
  4. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.958
    Zustimmungen:
    5
    Ich nehme an, du meinst das Pop-Off-Gräusch...klingt wie ein zischen...

    Da ist es ziemlich gut zu hören:



    Das Ding hat richtig eingestellt sogar einen Sinn:

    Wenn man Gas gibt, baut der Turbo logischer Weise druck auf, um den Motor zwangs zu beatmen. Geht man jetzt von Gas, so baut der Turbo trotzdem noch einen moment lang druck auf, der dann gegen die geschlossene Drosselklappe arbeitet...Das schadet dem Turbo bei hoher beanspruchung natürlich, also baut man so ein Ventil ein, das bei Gas-wegnahme den Druck ins freie leitet und somit den Turbo schont! Aber ob das jetzt schon im TCe130 verbaut ist....wenn die ab Werk verbaut sind, dann sind die meist so konzipiert, dass die Verntile den Druck nicht ins freie pusten, sondern zurück in den Ansaugtrakt blasen!
     
  5. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.840
    Zustimmungen:
    2

    Hi Leute,
    ihr seid echt klasse. Vielen Dank für die Antworten.
    Es klingt tatsächlich fast so wir auf dem Video, nur halt eben aus der innenraum perspektive.
    Es ist bei mir aber nicht im Stand.
    Aber wenn noch andere betroffen sind, scheint es ja so sein zu müssen.

    Wir werden das mal im Auge behalten.

    Gruß
    Andy
     
  6. #6 Subraid, 04.09.2009
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.357
    Zustimmungen:
    1
    Jau, exakt das Geräusch wie im Video macht der TCe130.
    Im Stand habe ichs allerdings noch nicht probiert.
     
  7. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.958
    Zustimmungen:
    5
    Also ich würde mich freuen, wenn meiner das Geräusch machen würde...find das klingt iwie geil..
     
  8. #8 Anonymous, 10.10.2009
    Anonymous

    Anonymous Guest

    Oh man ihr seit echt Spitze .. dieses Geräusch habe ich auch !! (beim TCe 130) und ich war schon fast auf dem Weg zum Autohaus. Mein alter Wagen (ohne Turbo) hatte das aber auch.

    Es ist eine Art metalisches Schleifen und kommt -wie beschrieben- nicht im Stand vor und hört sich nicht so an wie in dem Video. Man hört es nur wenn das Radio aus ist und am Besten Abends (im Stadtverkehr hört man es wegen der Nebengeräusche nicht). Es kommt meistens beim 1. und 2. Gang und ist gut bei Berganfahten zu hören - aber nur bei Umdrehungen um die 2.000 und beim Gas wegnehmen..

    Dann nehm ich es mal so hin ... bin sehr beruhig!

    Mal ne andere Frage, quitscht euer (ich nenne es mal) Gurthalter?! auch bei Hubbeln :negative: was kann man dagegen machen, das nervt ..
     
  9. #9 Anonymous, 10.10.2009
    Anonymous

    Anonymous Guest

    Genau das Geräusch, so'n zartes Zischgeräusch, wie direkt vom Gaspedal kenn ich. Hab ich hier schonmal versucht vor ein paar Tagen zu erklären.
    An einer ganz bestimmten Position des Gaspedals (beim Gaszurücknehmen) ertönt es, egal ob ich das Pedal langsam oder schnell zurücknehme...
    Wollt damit auch nochmal zu meinem Freundliche...

    "Turbo-Geräusche" gehören meiner Meinung nicht in die Fahrgastzelle...

    Bin gespannt was draus wird.

    Gruß micmegi3
     
  10. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.840
    Zustimmungen:
    2

    Hi Leute, es ist ja schon beruhigend, daß andere auch dieses Geräusch haben.
    Fahrt ruhig mal zum Freundlichen. Je mehr Infos um so besser.

    Haltet uns auf dem Laufenden.

    Gruß
    Andy
     
  11. Oppic

    Oppic Megane-Fahrer

    Dabei seit:
    11.02.2009
    Beiträge:
    368
    Zustimmungen:
    1
    [spaßmodusan]

    andere geben Unsummen aus damit sie das Geräusch bekommen und ihr rennt zum Händler :sarcastic:

    [spaßmodusaus]
     
Thema: Gelöst: Geräusch beim Gas wegnehmen (Schubumluftventil)
Besucher kamen mit folgenden Suchen
  1. turbolader macht geräusche beim gaswegnehmen

    ,
  2. geräusche beim gas wegnehmen

    ,
  3. schubumluftventil komisches geräuch

    ,
  4. Auto macht Geräusche wenn man Gas wegnimmt im gang,
  5. clio tce ruckelt beim gas wegnehmen,
  6. schleifendes geräusch beim gaswegnehmen,
  7. renault scenic geräusch nach gas,
  8. schleufgerausche beim gas wegnehmen,
  9. mahlendes geräusch beim gaswegnehmen,
  10. vom gas gehen geräusche,
  11. schubumluftventil geräusche,
  12. schleifgeräusche beim gas wegnehmen,
  13. auto Geräusche bei gas wegnehmen,
  14. schleifendes geräusch bei gas weg nehmen,
  15. schleifendes geräusch wenn ich vom gas gehe,
  16. kratzendes Geräusch wenn ich vom Gas gehen,
  17. geräusche gaswegnehmen,
  18. Renault Senic 3 Gang leichte Geräusche beim Gas wegnehmen,
  19. w202 schleifende geräusche beim gas weg nehmen,
  20. w202 schleifendes geräusch beim gas wegnehmen,
  21. sportmotoren gas wegnehmen geräusch,
  22. schubumluftventil macht nicht auf,
  23. schleifgeräusch beim gas wegnehmen,
  24. geräusche beim gas loslassen,
  25. rattern beim gas wegnehmen
Die Seite wird geladen...

Gelöst: Geräusch beim Gas wegnehmen (Schubumluftventil) - Ähnliche Themen

  1. Megane 2 Motorwechsel beim CC

    Motorwechsel beim CC: Hallo weiß jemand ob man den Motor beim CC einfach so wechseln kann ? Sprich raus und rein fertig Oder muss im Nachhinein noch etwas...
  2. Megane 3 Kein GPS-Signal mehr beim Mégane CC

    Kein GPS-Signal mehr beim Mégane CC: Hallo zusammen, habe gefühlt das gesamte Internet abgesucht, aber bisher keinen Hinweis gefunden - hoffe, einer von Euch kann mir helfen. Fahre...
  3. Megane 2 Kein Ton beim Neuen Radio

    Kein Ton beim Neuen Radio: Hallo bin neu hier. Fahre einen Renault megane 2 Kombi Bj 08. Habe mit jetzt ein Doppel Din Radio mit android geholt von der Firma Tristan Auron...
  4. Megane 2 NW Sensor beim 1,4 16V

    NW Sensor beim 1,4 16V: Hallo, ich bin seit kurzem Besitzer eines Megane 2 Bj.2004 1,4 16V mit 98PS. Natürlich habe ich auch Startprobleme nachdem ich gefahren bin. OT...
  5. Megane 3 Vibrieren beim Beschleunigen ab ca 60 km/h

    Vibrieren beim Beschleunigen ab ca 60 km/h: Hallo, seit nun etwa 2000km gibt es ab 60km/h im 2/3/4/5 Gang bei Vollgas ein deutliches Vibrieren´zwischen 2500 und 5000 Umdrehungen. Dies ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden